Wiki defekt?

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Re: Wiki defekt?

Beitragvon Zoelibat » Do 28. Jan 2016, 22:03

Da hatte sicher Renault die Hand im Spiel...
120-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-160.html#p817052
Benutzeravatar
Zoelibat
 
Beiträge: 3691
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Anzeige

Re: Wiki defekt?

Beitragvon pjw » Do 17. Mär 2016, 15:25

Fatal error: Call to a member function toString() on a non-object in /var/www/web0/html/goingelectric/w/includes/User.php on line 3679


Hallo bin neu und wollte einmal das Wiki ansehen. Klappt aber immer noch nicht. :cry:

Eine Email an info (wegen was anderem) wurde nicht beantwortet.

Fühlt sich niemand zuständig? Schade, wo doch diese Seite eine der besten war (ist).
Tesla Model S 85 (05/2015 AP1, 2018.32.4), 100% erneuerbare Energie, 160'000 km.
EU Supercharger Probleme, Ladestationen
unbegrenzte Supercharger-Gratisnutzung
Benutzeravatar
pjw
 
Beiträge: 270
Registriert: So 14. Feb 2016, 12:49
Wohnort: Zürich

Re: Wiki defekt?

Beitragvon rolandk » Do 17. Mär 2016, 15:28

Der Chef hier heißt Guy.... Schick' ihm einfach eine PN.

Gruß
Roland
Bild
rolandk
 
Beiträge: 4318
Registriert: Sa 21. Sep 2013, 22:10
Wohnort: Dötlingen

Re: Wiki defekt?

Beitragvon wp-qwertz » So 3. Apr 2016, 08:30

es geht im übrigen wieder.
:danke:
werde kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 5249
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Wiki defekt?

Beitragvon smurf » Mi 13. Apr 2016, 18:20

wp-qwertz hat geschrieben:
es geht im übrigen wieder.
:danke:

Nö, geht nicht. Oder nicht mehr. Jedenfalls bei mir.
smurf
 
Beiträge: 37
Registriert: Mo 21. Mär 2016, 20:18

Re: Wiki defekt?

Beitragvon wp-qwertz » Do 14. Apr 2016, 09:39

smurf hat geschrieben:
Nö, geht nicht. Oder nicht mehr. Jedenfalls bei mir.


bei mir schon. firefox 45.0.2 alles k.p :!:
werde kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 5249
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Wiki defekt?

Beitragvon iOnier » Do 14. Apr 2016, 18:20

Bei mir läuft's aktuell auch ( firefox 45.0.1)
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3150
Registriert: Mi 23. Dez 2015, 01:53

Re: Wiki defekt?

Beitragvon rolandk » Do 14. Apr 2016, 18:47

smurf hat geschrieben:
wp-qwertz hat geschrieben:
es geht im übrigen wieder.
:danke:

Nö, geht nicht. Oder nicht mehr. Jedenfalls bei mir.


etwas mehr Informationen über den genutzten Browser und vielleicht kann Dir jemand helfen.....

Bei mir funzt das Wiki wunderprächtig mit FF45.0 unter Ubuntu.

Gruß
Roland
Bild
rolandk
 
Beiträge: 4318
Registriert: Sa 21. Sep 2013, 22:10
Wohnort: Dötlingen

Re: Wiki defekt?

Beitragvon Priusfahrer » Sa 16. Apr 2016, 16:41

Bei mir gehts auch nicht mit dem Fuchs :shock:
Wer eher bremst fährt länger schnell (ohne nachzuladen)
Derzeit im Ioniq unterwegs.
Benutzeravatar
Priusfahrer
 
Beiträge: 1651
Registriert: Mo 11. Jan 2016, 22:36

Re: Wiki defekt?

Beitragvon rolandk » Sa 16. Apr 2016, 17:36

Priusfahrer hat geschrieben:
Bei mir gehts auch nicht mit dem Fuchs :shock:


Welcher Fuchs? Version/Betriebssystem?

-> Hilfe -> Über Firefox ...

Gruß
Roland
Bild
rolandk
 
Beiträge: 4318
Registriert: Sa 21. Sep 2013, 22:10
Wohnort: Dötlingen

Anzeige

VorherigeNächste

Zurück zu GoingElectric Forum

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast