Forum seit Tagen sehr zäh und langsam.

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon siggy » Di 22. Aug 2017, 23:30

Was für einer wäre das?
kub0815 hat geschrieben:
Kauf euch doch endlich mal Browser mit schnelladoption ....
http://www.borkum-exklusiv.de/
Freizeitfahrer mit Model S seit 20.03.2014, bisher 290.000km
siggy
 
Beiträge: 647
Registriert: So 14. Sep 2014, 11:39

Anzeige

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon kub0815 » Mi 23. Aug 2017, 07:00

siggy hat geschrieben:
Was für einer wäre das?
kub0815 hat geschrieben:
Kauf euch doch endlich mal Browser mit schnelladoption ....

ChromCCS oder der FirefoxChademo
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/
Benutzeravatar
kub0815
 
Beiträge: 2833
Registriert: Do 30. Mär 2017, 14:35

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon sirprize » Mi 23. Aug 2017, 07:55

kub0815 hat geschrieben:
ChromCCS oder der FirefoxChademo

Vergiss nicht die Tesla SuperBrowser (SuB) :lol:

Um konstruktiv beizutragen: Ich glaube, es liegt wirklich an der Auslastung. Gestern Abend war es sehr zäh, heute zur Zeit dieses Postings ist alles wieder OK.
Zoe R90 Bose seit März 2017 / TM3 vorbestellt / verbrennerfrei / Strom: SW Waldkirch MobilStrom / davor Bürgerwerke
Benutzeravatar
sirprize
 
Beiträge: 277
Registriert: So 4. Dez 2016, 14:52
Wohnort: Ulm

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon fbitc » Mi 23. Aug 2017, 08:04

Stimmt ja
BTW... auch im Tapatalk wars langsam (Dh ohne Browser :-) )
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
fbitc
 
Beiträge: 4435
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon Flünz » Mi 23. Aug 2017, 08:12

sirprize hat geschrieben:
kub0815 hat geschrieben:
ChromCCS oder der FirefoxChademo
...Vergiss nicht die Tesla SuperBrowser (SuB) :lol:


Nicht zu vergessen, der Ahoj Brauser, da britzelt es auf der Maus... :lol:

sirprize hat geschrieben:
Um konstruktiv beizutragen: Ich glaube, es liegt wirklich an der Auslastung. Gestern Abend war es sehr zäh, heute zur Zeit dieses Postings ist alles wieder OK.

Es versuchen vielleicht doch einige, den Urlaub elektrisch zu planen oder nachzuvollziehen, ob es auch elektrisch möglich gewesen wäre.
Aber wir E-Fahrer sollten doch die Ladeweile gewohnt sein...
120 Kühe weniger ergeben 120 Kilometer mehr Reichweite :D (Q210 -> Q90 = 135km -> 255km)9,9KWp PV + 12KWh Sonnenbatterie
Håbt's Ihr de Gerddää gsäng? :lol:
Benutzeravatar
Flünz
 
Beiträge: 1533
Registriert: Mi 13. Nov 2013, 16:57

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon kub0815 » Mi 23. Aug 2017, 08:20

was auch oft passiert das man sein sich wieder einloggen muss.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/
Benutzeravatar
kub0815
 
Beiträge: 2833
Registriert: Do 30. Mär 2017, 14:35

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon Flünz » Mi 23. Aug 2017, 08:23

kub0815 hat geschrieben:
was auch oft passiert das man sein sich wieder einloggen muss.

Hast Du das Häkchen "Angemeldet bleiben" beim Einloggen gesetzt? Private Mode im Browserfenster?
120 Kühe weniger ergeben 120 Kilometer mehr Reichweite :D (Q210 -> Q90 = 135km -> 255km)9,9KWp PV + 12KWh Sonnenbatterie
Håbt's Ihr de Gerddää gsäng? :lol:
Benutzeravatar
Flünz
 
Beiträge: 1533
Registriert: Mi 13. Nov 2013, 16:57

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon Elektrolurch » Mi 23. Aug 2017, 08:36

Hier auch seit gestern sehr zäh, tageszeitunabhängig.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
„Für jedes komplexe Problem gibt es eine einfache Lösung - und die ist die falsche.“ (Umberto Eco)
Benutzeravatar
Elektrolurch
 
Beiträge: 2912
Registriert: Fr 15. Nov 2013, 08:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon kub0815 » Mi 23. Aug 2017, 08:39

Flünz hat geschrieben:
kub0815 hat geschrieben:
was auch oft passiert das man sein sich wieder einloggen muss.

Hast Du das Häkchen "Angemeldet bleiben" beim Einloggen gesetzt? Private Mode im Browserfenster?

jaaaaaaaaaaaa häckchen gesetzt, und ich Browse nicht im Porno modus.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/
Benutzeravatar
kub0815
 
Beiträge: 2833
Registriert: Do 30. Mär 2017, 14:35

Re: Forum seit Tagen sehr zäh und langsam.

Beitragvon sirprize » Mi 23. Aug 2017, 08:45

kub0815 hat geschrieben:
was auch oft passiert das man sein sich wieder einloggen muss.
jaaaaaaaaaaaa häckchen gesetzt, und ich Browse nicht im Porno modus.

Kann ich bestätigen, musste mich gestern auch mindestens 1x (ich glaube sogar 2x) neu einloggen. Davor monatelang nicht..
Zoe R90 Bose seit März 2017 / TM3 vorbestellt / verbrennerfrei / Strom: SW Waldkirch MobilStrom / davor Bürgerwerke
Benutzeravatar
sirprize
 
Beiträge: 277
Registriert: So 4. Dez 2016, 14:52
Wohnort: Ulm

Anzeige

VorherigeNächste

Zurück zu GoingElectric Forum

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast