Ladeverluste

Ladeverluste

Beitragvon Maverick78 » Mo 22. Jun 2015, 13:33

Da das Thema gerade wieder im 200km Thread kam, wollte ich mal einen eigenen Thread zu den Erfahrungen der Ladeverluste machen.
Da ich jeden Ladevorgang in einer Datenbank akribisch dokumentiere ist mir nach nun fast 8000km folgendes auf gefallen:
(alle Werte von meiner Wallbox daheim)

1. der Ladeverlust liegt im Durchschnitt bei sagenhaften 22% gegenüber dem Verbauch am BC.
2. der Ladeverlust steigt mit sinkender Ladeleistung! Der Laderverlust ist bei 10A etwa 3-4% höher wie bei 16A :!:
3. eine Ladung auf 90 oder 100% SoC macht keinen signifikanten Unterschied beim Ladeverlust.
4. Der Laderverlust steigt unter 10°C signifikant an.

Soweit meine persönlichen Erfahrungen, wäre schön mal eure Erfahrungen zu wissen.
Maverick78
 

Anzeige

Re: Ladeverluste

Beitragvon Spürmeise » Mo 22. Jun 2015, 14:01

Wie hast Du die Differenz zum BC denn genau ermittelt, da Du ja auch auswärts lädst?
Spürmeise
 

Re: Ladeverluste

Beitragvon DeJay58 » Mo 22. Jun 2015, 14:27

Punkt 1 und 2 stimme ich Dir voll zu, das ist beim i3 sehr ähnlich.

Punkt 3 kann ich nicht bestätigen, da wird er bei mir höher.

Punkt 4 konnte ich nur bei deutlichen Minusgraden leicht beobachten. Möglicherweise läuft da beim Golf eine Akkuheizung mit oder so?
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3856
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Ladeverluste

Beitragvon DeJay58 » Mo 22. Jun 2015, 14:29

Spürmeise hat geschrieben:
Wie hast Du die Differenz zum BC denn genau ermittelt, da Du ja auch auswärts lädst?


Ich zum Beispiel hab immer ein Messgerät am Stecker hängen (Schuko) und die paar wenigen Male wo ich mit Typ2 lade kann ich die Sache dann sehr genau schätzen.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3856
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Ladeverluste

Beitragvon mig » Mo 22. Jun 2015, 14:50

Zuhause lade ich mit dem Volvo-Kabel bei 16A.
Beispiel: Bei Anzeige BC 14kWh/100km tanke ich 16 kWh (Zählerablesung).

Ladeverluste liegen ziemlich konstant 12,5%.
e-Golf, Verbrauch Bild ab Zähler
mig
 
Beiträge: 734
Registriert: Do 21. Mär 2013, 16:40

Re: Ladeverluste

Beitragvon DeJay58 » Mo 22. Jun 2015, 14:54

Wenn Du exakt 100km gefahren bist meinst Du?
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3856
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Ladeverluste

Beitragvon mig » Mo 22. Jun 2015, 14:57

Ja, genau.
e-Golf, Verbrauch Bild ab Zähler
mig
 
Beiträge: 734
Registriert: Do 21. Mär 2013, 16:40

Re: Ladeverluste

Beitragvon DeJay58 » Mo 22. Jun 2015, 14:58

Ja das sind weniger Verluste als bei mir.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3856
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Ladeverluste

Beitragvon Sigi » Mo 22. Jun 2015, 15:10

Hallo Maverick
Danke für die Angaben.

1. der Ladeverlust liegt im Durchschnitt bei sagenhaften 22% gegenüber dem Verbauch am BC.
> denke ist ein normaler Wert. Von der Wallbox bis zum entgültigen Verbrauch, sind viele Geräte beteiligt.
2. der Ladeverlust steigt mit sinkender Ladeleistung! Der Laderverlust ist bei 10A etwa 3-4% höher wie bei 16A :!:
> passt, da die Geräte nicht so lange aktiv bleiben müssen. Könnte auch sein, dass die Baterietemperatur ein wenig mehr ansteigt bei 16A.
3. eine Ladung auf 90 oder 100% SoC macht keinen signifikanten Unterschied beim Ladeverlust.
> wenn es bestätigt wird (hatten wir mal bei der Batterie behandelt, aber nich nicht bestätigt), dass die Volladung nur bis 4.06 Volt geht statt 4.20V, ist der Verlust der Batterie und des Balancer nicht so hoch.
4. Der Laderverlust steigt unter 10°C signifikant an.
> Unter 10Grad wird die Batterie "träger". Denke wenn Du dies bei tieferen Temperaturen messen kannst wird es noch mehr.
Gruss Sigi
Zuletzt geändert von Sigi am Mo 22. Jun 2015, 15:26, insgesamt 2-mal geändert.
Sigi
 
Beiträge: 401
Registriert: So 2. Nov 2014, 09:25

Re: Ladeverluste

Beitragvon Solarstromer » Mo 22. Jun 2015, 15:11

Maverick78 hat geschrieben:
1. der Ladeverlust liegt im Durchschnitt bei sagenhaften 22% gegenüber dem Verbauch am BC.
2. der Ladeverlust steigt mit sinkender Ladeleistung! Der Laderverlust ist bei 10A etwa 3-4% höher wie bei 16A :!:


Das ist leider bei den Drillingen nicht besser. Es resultiert dort aus den ca. 90% Wirkungsgrad des Ladegerätes und aus einer Stromaufnahme des DC/DC Wandlers, Steuergeräte, .... von ca. 0,4 kW.

Wenn man AC mit voller Leistung mit ca. 3,16 kW lädt, dann landen im Akku deshalb nur rund 2,4 kW :cry:
Benutzeravatar
Solarstromer
 
Beiträge: 1702
Registriert: Mi 25. Dez 2013, 18:25

Anzeige

Nächste

Zurück zu e-Golf - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste