Ladeverluste

Re: Ladeverluste

Beitragvon Derpostler » So 7. Feb 2016, 11:53

lamouette hat geschrieben:
Moin Postler,
die Wallboxen sind nicht viel mehr als Steckdosen mit eingebauter Trennvorrichtung (damit die Kontakte spannungsfrei sind, wenn kein Auto dranhängt). Die Steuerung in der Box braucht nur wenige Watt. Das ist bestimmt nicht die Ursache der hohen Differenz zwischen Stromzähler und Bordcomputer.
L.


Möchte mal wissen, warum die Dinger dann so teuer sind. Für ein paar Schalter und ein (dickes) Kabel 800 Euros ausgeben ...
Derpostler
 
Beiträge: 399
Registriert: Sa 22. Mär 2014, 15:14
Wohnort: Modautal (Südhessen)

Anzeige

Re: Ladeverluste

Beitragvon lamouette » So 7. Feb 2016, 11:55

DeJay58 hat geschrieben:
Das lässt sich ja leicht überprüfen.

Und wie machst Du das? Ich fürchte, das ist nicht ganz einfach. Wenn man (ohne Bordcomputerwerte) wissen will, wieviele Energie tatsächlich aus dem Akku entnommen wurde. Die Gesamtentnahme ist halt stark abhängig von Temperatur, Strombelastung etc.
lamouette
 
Beiträge: 160
Registriert: Sa 10. Mai 2014, 11:58
Wohnort: Bensheim

Re: Ladeverluste

Beitragvon Spürmeise » So 7. Feb 2016, 12:13

Derpostler hat geschrieben:
Ich will nur sicher stellen, dass hier kein fieser versteckter Verbraucher am Werk ist. Den hätte ich dann gerne eliminiert.


Eine Liste wesentlicher Ursachen für Unterschiede zwischen im BC angezeigten Verbräuche und des tatsächlichen Stromverbrauchs basierend auf der Messung ab Netz(strom) sind:

  • Verluste durch Ladegerätwirkungsgrad <100% (gibt es auch bei DC-Ladestationen, aber außerhalb des Fahrzeugs)
  • Verluste durch Batteriewirkungsgrad <100% (geringere Spannung beim Entladen als beim Laden)
  • Verluste durch Balancing-Extraaufwand (meist gegen 100% Ladung)
  • beim BC evtl. nicht Berücksichtigung/Herausrechnen der Nebenverbraucher im Fahrzeug (je nach Fahrzeug)
  • nicht Berücksichtigung des Strombedarfs für Vorklimatisierung beim BC
  • Falsche/geschönte Anzeigen im BC durch Softwarefehler/features
Spürmeise
 

Re: Ladeverluste

Beitragvon student » So 7. Feb 2016, 23:41

Da kann ich meine Werte noch beisteuern:
GTE, 8000km, 8 Monate von Juni bis Januar: Ladeverluste 24% einschließlich Vorheizen im Winter.
Im reinen Sommerbetrieb ohne Nebenverbraucher waren es 21% Ladeverluste.

Beste Grüße
student
 
Beiträge: 71
Registriert: So 21. Jun 2015, 22:21

Re: Ladeverluste

Beitragvon DaftWully » Mo 8. Feb 2016, 08:51

Hmm.. seltsam.

Meine Bilanz nach einem Jahr und 14.500 km:

BC 12,26 kWh
Real 14,34 kWh

Das sind rund 15 % Ladeverlust. Geladen habe ich zu 90 Prozent mit dem Volvo-Kochen oder mit der Wallb-e, der Rest geht auf CCS oder AC-Ladesäulen. Ich nutze aber äußerst selten Klimaanlage.

DaftWully

PS: Ach ja, geladen wurde immer auf 100 Prozent.
Zuletzt geändert von DaftWully am Mo 8. Feb 2016, 13:20, insgesamt 1-mal geändert.
e-Golf Verbrauch zzt. Bild
Benutzeravatar
DaftWully
 
Beiträge: 679
Registriert: Sa 30. Mär 2013, 20:20
Wohnort: Moers

Re: Ladeverluste

Beitragvon Spürmeise » Mo 8. Feb 2016, 09:48

DaftWully hat geschrieben:
Das sind rund 15 % Ladeverlust. Geladen habe ich zu 90 Prozent mit dem Volvo-Kochen oder mit der Wallb-e, der Rest geht auf CCS oder AC-Ladesäulen. Ich nutze aber äußerst selten AC.

Bei den Fremdlade-Vorgängen wurde Dir der Bruttostromverbrauch angezeigt oder Du hast ihn abgeschätzt?
Spürmeise
 

Re: Ladeverluste

Beitragvon DaftWully » Mo 8. Feb 2016, 10:02

Bei den CCS-Ladevorgängen kann man es ja gut ablesen. Waren aber nur etwa 10 Ladungen. Bei den AC-Säulen habe ich 3,7 kWh pro Stunde gerechnet. Also recht konservativ.

DaftWully
e-Golf Verbrauch zzt. Bild
Benutzeravatar
DaftWully
 
Beiträge: 679
Registriert: Sa 30. Mär 2013, 20:20
Wohnort: Moers

Re: Ladeverluste

Beitragvon ToolTime » Mo 8. Feb 2016, 10:29

Über VCDS kann man im Ladegerät die Geladene/Entladene Menge auslesen.
Da wird mir übel, denn ich komme da auf 17,9 Kwh/100Km + Ladeverluste dann rund 20Kwh/100Km

Das kann eigentlich nicht stimmen, habe lt. BC immer so zw. 13 und 15 Kwh/100Km

Wird hier doch gemogelt?
Die Paar KW fürs Vorheizen habe ich schon abgezogen.
ToolTime
 

Re: Ladeverluste

Beitragvon DaftWully » Mo 8. Feb 2016, 11:45

Was soll denn da gemogelt werden? Du fährst, lädst und weißt dann, was du verbraucht hast. Nur das zählt. Dem BC vertraue ich nur, was die Restreichweite angeht. Und da gehört dann auch noch Erfahrung dazu, um nicht hin und wieder in Panik zu verfallen. :lol:

DaftWully
e-Golf Verbrauch zzt. Bild
Benutzeravatar
DaftWully
 
Beiträge: 679
Registriert: Sa 30. Mär 2013, 20:20
Wohnort: Moers

Re: Ladeverluste

Beitragvon Maverick78 » Mo 8. Feb 2016, 12:40

Bei den CCS Ladevorgängen ist mir auch aufgefallen, das die "Ladeverluste" dann in der Säule liegen und nicht angezeigt werden. Zumindest bei den ABB und Efacec Säulen. Da deckt sich der BC immer mit der Säule.
An AC liege ich nach 22000km bei 21% ohne Vorklimatisieren.
Maverick78
 

Anzeige

VorherigeNächste

Zurück zu e-Golf - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast