Erste 400 km fahrt, alles mist

Re: Erste 400 km fahrt, alles mist

Beitragvon gekfsns » Fr 9. Feb 2018, 21:32

@Kermit
Danke für den Bericht und viel Spaß mit Deinem Golf !
Ioniq Electric - bestellt als #29 in der Ioniq Zentrale Landsberg 11/16 - on the road seit 21.12.16
Mach mit beim eRUDA 2018 Ioniq Team
Infobroschüre: Elektrisch unterwegs mit dem Ioniq - Informationen von begeisterten Ioniq-Fahrern
gekfsns
 
Beiträge: 1529
Registriert: Do 22. Sep 2016, 17:51

Anzeige

Re: Erste 400 km fahrt, alles mist

Beitragvon wolfirr » So 11. Feb 2018, 23:43

Das alles zeigt leider, dass es eben ein Unterschied ist, ob man einen deutschen Autobauer retten will oder eine wirkliche eMobilitätslösung kauft. Mit unserem eGolf würde ich nicht wirklich auf die Idee kommen eine lange Strecke zu fahren, wo mehrfach geladen werden muss. Das geht einfach nur mit dem anderen Wagen.
Aber das alles ist ein Konstrukt der Automobil-Lobby und damit von uns allen zu schlucken. Sogar der weitere Ausbau der Tesla Supercharger ist durch die Ladesäulenverordnung der Regierung und Lobby gestoppt worden. Obwohl da überhaupt keine öffentlichen Zuschüsse einfliessen. Das ist wohl die größte Bremse für die eMobilität, die es gibt.
Nissan Leaf Tekna 2 Jahre bis 10/2017 26000km gefahren
eGolf VII 300 seit 1.18
Tesla Model S 70D seit 3.16 über 50000km
16,8kWp PV mit Einzeloptimierern, Wallb-e eco 2.0 seit 3/2017
CatervaSonne CS1705 21kWh ab 4/2018
2x Sono Motors SION reserviert
Benutzeravatar
wolfirr
 
Beiträge: 39
Registriert: Mo 16. Nov 2015, 22:51
Wohnort: Brombachsee

Re: Erste 400 km fahrt, alles mist

Beitragvon PowerTower » So 11. Feb 2018, 23:51

Na so pauschal würde ich das jetzt nicht sagen. Wenn wir mit dem e-up! Tagesetappen bis 600 km fahren können, dann wird ja wohl ein e-Golf mit nahezu doppelter Batteriekapazität mit 400 km Touren locker zurecht kommen. Dafür braucht es nur eine ausreichend solide Infrastruktur und dann ist das überhaupt kein Thema. Dank der größeren Reichweite hat man ja sogar den Luxus, gezielt die "Perlen" unter den Ladestationen anzusteuern. Dann lässt man eben die Tank&Rast Dinger liegen und fährt zu einem redundant ausgelegten CCS Ladepark. Das ist zwar auch keine Garantie, dass es problemlos funktioniert, aber die Wahrscheinlichkeit dort irgendwie mit gut gefülltem Akku abfahren zu können, ist schon recht hoch. Bewertungen und Ladelogs prüfen kann helfen.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4604
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Erste 400 km fahrt, alles mist

Beitragvon Starmanager » Mo 12. Feb 2018, 06:21

Es ist doch ganz Einfach. Die Infrasturktur muss ich den Gegebenenheiten anpassen... Eine Pflicht waere fuer jede subventionierte Ladestation ein Dach darueber, Beleuchtung der Anzeigeelemente und die gaengigen Kreditkarten via NFC zu akzeptieren. Ohne Abzocke wie Parkgebuehren wo aussenherum keine verlangt werden oder Minuntenpreise die einem im Winter den Rest geben. Abrechnung nach Verbrauch zu realen Preisen.

Ich kann den guten Mann verstehen wenn nicht einmal die Ladesaeulen einheitlich sind. Wie sind heute nicht mehr im 19.ten Jahrhundert.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1173
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Erste 400 km fahrt, alles mist

Beitragvon tomas-b » Mo 12. Feb 2018, 07:07

Starmanager hat geschrieben:
Es ist doch ganz Einfach. Die Infrasturktur muss ich den Gegebenenheiten anpassen... Eine Pflicht waere fuer jede subventionierte Ladestation ein Dach darueber, Beleuchtung der Anzeigeelemente und die gaengigen Kreditkarten via NFC zu akzeptieren. Ohne Abzocke wie Parkgebuehren wo aussenherum keine verlangt werden oder Minuntenpreise die einem im Winter den Rest geben. Abrechnung nach Verbrauch zu realen Preisen.

Ich kann den guten Mann verstehen wenn nicht einmal die Ladesaeulen einheitlich sind. Wie sind heute nicht mehr im 19.ten Jahrhundert.


:applaus: :danke:

Ich dachte schon, ich wäre allein mit meinen Ansichten...
Kia Soul EV mit Komfort-Paket (12/2016)
tomas-b
 
Beiträge: 464
Registriert: Di 25. Okt 2016, 19:41
Wohnort: Zossen (Dabendorf)

Re: Erste 400 km fahrt, alles mist

Beitragvon Bernd_1967 » Mo 12. Feb 2018, 07:46

Ich hatte die Hotline mal daraufhin angesprochen, warum da kein Dach ist und keine Beleuchtung.
Antwort: "Normalerweise" können Sie ja im Auto die App starten , springen kurz raus, Stecker rein und dann können Sie wieder ins Auto.
Die Praxis sieht aber anders aus. Und selbst wenn, man muss sich doch nach 1-2 Stunden Fahrt mal die Füße vertreten und raus aus dem Auto.
Ein Dach und eine Beleuchtung ist in meinen Augen ein Muss!
e-Golf seit 08.06.2017 (mit CCS und Wärmepumpe)
Passat Variant GTE seit 06.02.2017
PV-Anlage
Benutzeravatar
Bernd_1967
 
Beiträge: 1864
Registriert: So 28. Feb 2016, 11:05
Wohnort: Neuerkirch

Re: Erste 400 km fahrt, alles mist

Beitragvon ElektroAutoPionier » Mo 12. Feb 2018, 08:02

Kermit hat geschrieben:
...
Hab am Wochenende meinen neuen E-Golf in Wolfsburg abgeholt und mich frohen mutes auf die 400 km lange Heimfahrt gemacht.
...
Ich glaube nicht das ich in nächster Zeit nochmal eine längere Strecke mit dem E-Golf fahre.


Erst einmal herzlichen Glückwunsch zu deinem eGolf.

Ich fahre ZOE und TESLA und bei beiden Autos muss ich nur den Stecker reinstecken und an der Säule freischalten.
Ich durfte vor 3 Jahren mal den eUp unserer Firma zu einer Veranstaltung fahren und wollte dort auch laden. Ich wollte mit dem ICCB( Schuko) laden. Ich habe es nicht hinbekommen, mit diesem 'Verriegeln', damit das Auto lädt. Ich habe das Gefühl man kann es sich auch sehr schwer machen. Warum verriegelt der Stecker nicht automatisch, wenn man in in die Buchse steckt und durch eine Taste (entweder Fernbedienung oder im Auto) lässt er sich auch wieder entriegeln. Nicht gerade benutzerfreundlich. So wie sich das anhört scheint die Reihenfolge, ob zuerst Säule oder Auto, und dann der Verriegelvorgang schon großen Einfluss auf das Laden oder Nichtladen zu haben.
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 90000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1308
Registriert: Mi 19. Mär 2014, 20:07
Wohnort: Nieheim

Re: Erste 400 km fahrt, alles mist

Beitragvon Blue shadow » Mo 12. Feb 2018, 09:06

Wenn nicht mal in fürholzen ....das super vorzeigemodell...technisches personal oder der möglichkeit per barzahlung zu laden vorhält. Da hilft auch kein dach

Jetzt bietet das system kaum sicherheit den akku voll zu bekommen ...falschparker...vandalismus...netzwerkprobleme...einzelsäulen...bezahlchaos

Ich hoffe inständig, daß ionity eine runde lösung anbietet, die sich an altertümliche tankstellen orientiert. Zur zeit tun die anbieter alles dafür, die willigen in teslas arme zu lenken. Dieses kleinteilige denken hat den vergleich zum mittelalter verdient.
ExKonsul leaf blau winterpack ca 34.000 km Spannung und Spass mit Akku und Golfball punktierter Oberfläche zur cw reduzierung....brusa booster in arbeit...in warteschleife auf upgrade 40 kwh in 24 monaten
Benutzeravatar
Blue shadow
 
Beiträge: 3239
Registriert: Mi 28. Okt 2015, 09:47
Wohnort: Im wald von waldbröl

Re: Erste 400 km fahrt, alles mist

Beitragvon mhf2 » Mo 12. Feb 2018, 09:37

ElektroAutoPionier hat geschrieben:
Ich durfte vor 3 Jahren mal den eUp unserer Firma zu einer Veranstaltung fahren und wollte dort auch laden. Ich wollte mit dem ICCB( Schuko) laden. Ich habe es nicht hinbekommen, mit diesem 'Verriegeln', damit das Auto lädt. Ich habe das Gefühl man kann es sich auch sehr schwer machen. Warum verriegelt der Stecker nicht automatisch, wenn man in in die Buchse steckt.


Aber das macht der E-Up doch, Stecker in die Buchse und es verriegelt automatisch und fängt an zu laden..bei mir zumindestens
VW e-Up! seit 04.03.2015 E-Kennzeichen seit 19.10.2015 PV Anlage seit 01-2015
Benutzeravatar
mhf2
 
Beiträge: 172
Registriert: Do 5. Mär 2015, 15:23

Re: Erste 400 km fahrt, alles mist

Beitragvon mobafan » Mi 14. Feb 2018, 12:44

Floschi hat geschrieben:
Die Wahl von Rastplatz Fernthal war für die Süd - Nord Fahrt suboptimal, da man von Fernthal ja nur mit Trick wieder in Richtung Norden auffahren kann


Warum hast du nicht in Epgert geladen?
mobafan
 
Beiträge: 250
Registriert: So 9. Jul 2017, 21:14

Anzeige

VorherigeNächste

Zurück zu e-Golf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste