Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapazität

Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapazität

Beitragvon egolf2016 » Mi 16. Aug 2017, 07:16

Ich habe fast 2 Jahre keine Probleme mit dem Akku oder Ladezustand gehabt.
Da ich vor kurzem die 1. Inspektion hatte, wurde ich vom Servicemitarbeiter auf die Feldmaßnahme 93C6 hingewiesen die das BMS mit einem Update versorgt.

Bisher bin ich je Teilstrich so 10-12km (6,25%) in der Stadt gekommen und das passte von den gefahrenen Kilometern immer mit dem Ladezustand überein.

Vor einigen Wochen ist mir dies zum ersten Mal aufgefallen das etwas nicht passt und der Ladezustand geringer war als er eigentlich sein sollte. Habe mir nix dabei gedacht.

Nun schon wieder. Sonntag habe ich auf 80% geladen und habe gerade gesehen, dass der Ladezustand bei knapp 62% liegt.
Dies bei gefahrenen 23km und lt. Carnet 3,1 kWh Verbrauch.

Wenn ich korrekt rechne sind die 3,1kWh bei mir 14,09% der Gesamtkapazität ( 22kWh).
Es sind also irgendwo 4% Akkukapazität verschwunden :?: Der Ladezustand bestätigt mir das ja selbst.


In einem anderen Forum berichtet jemand über zu wenig Drehmoment und schnell nachlassender Leistung......jetzt wo ich es gelesen haben fällt mir auch auf das er etwas träger reagiert.


Und wo ich gerade dabei bin, ich glaube die Ladeleistung über CCS wurde damit auch gedrosselt, hatte vor kurzen 3x CCS geladen und bei der dritten Ladung schon eine Ladezeit von über einer Stunde. Könnte also auch damit zusammen hängen da mir dies vorher nicht aufgefallen ist.
egolf2016
 
Beiträge: 198
Registriert: Di 2. Aug 2016, 09:30

Anzeige

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon SL4E » Mi 16. Aug 2017, 10:18

Eine Drosselung der CCS Leistung nach der 3. Schnellladung ist normal im Sommer. Das liegt an der fehlenden Akkukühlung.
Lieber jetzt elektrisch fahren, als noch länger warten!
SL4E
 
Beiträge: 2026
Registriert: Do 3. Mär 2016, 12:51

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon MaxPaul » Mi 16. Aug 2017, 10:54

Hab mich gestern auch gequält... Bei der vierten Säule hat er dann 1:30 angezeigt... Hab für 15 kwh dann 55 Minuten gebraucht...

Man muss auch bedenken: Der Akku altert. MIt der Alterung steigt der Innenwiderstand, d.h. es fällt mehr Wärmeleistung im Akku an... Das heißt das Problem der fehlenden Akkukühlung wird mit der ALterung des Akkus immer problematischer (insbesondere im Sommer)... Im Winter könnte es hilfreich sein, da er so schneller warm wird ;)
Glücklicher e-Golfer seit 10.02.2015
Benutzeravatar
MaxPaul
 
Beiträge: 393
Registriert: Mo 1. Sep 2014, 21:51

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon egolf2016 » Mi 16. Aug 2017, 11:11

Das mag ja sein Jungs, aber es ist mir vorher nicht so aufgefallen und es waren keine Vollgasfahrten und nur 20° draußen.

Ich denke das dies Update geringfügig in die max. eingehende oder ausgehende Leistung des Akkus eingreift und VW das unter einem Update zu vermeidung von Spannungsspitzen versteckt hat. Die Leistung hat ja auch nachgelassen und was noch schlimmer ist, wo sind die 4% auf einmal hin. Dein 2015er eGolf müsste das Update auch bekommen...frag mal bei VW nach und schau was passiert :)

Wie geschrieben, der Verbrauch BC und dem was der Ladezustand anzeigt, passt nicht zusammen. Und der Verbrauch kann sich ja nicht auf einmal so erhöht haben. Luftdruck ist bei 3.0bar.

Wenn die blöde Kiste den Ladezustand in % anzeigen würde, würde es jeder direkt merken.
So fällt es ja kaum auf bei der 6.25% Einteilung.

Und die max. Kapazität lag letze Woche bei 21900Wh.
egolf2016
 
Beiträge: 198
Registriert: Di 2. Aug 2016, 09:30

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon 150kW » Mi 16. Aug 2017, 11:46

Helbig hatte zum neuen Verhalten beim BMS Update hier mal was geschrieben:
e-golf-batterie-reichweite/anlernen-des-soc-energieinhalt-der-hv-batterie-im-e-golf-t21983.html
Vielleicht trifft das ja auf das beobachtete Verhalten zu.

"Der e-Golf 190 hat mit dem aller letzten HV Batterie Software Update auch einen neuen Algorithmus erhalten, dieser ist nicht gleich dem 300er aber schon besser, daher bei der nächsten Inspektion mal den freundlichen Fragen, ob man die aktuellste HV-Batterie Software drauf hat. "
150kW
 
Beiträge: 1023
Registriert: Do 3. Nov 2016, 09:36

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon mig » Mi 16. Aug 2017, 12:09

Ich hab das Update seit der zweiten Inspektion im Juni auf meinem 2015er e-Golf und habe so ein Verhalten nicht bemerkt.
e-Golf, Verbrauch Bild ab Zähler
mig
 
Beiträge: 733
Registriert: Do 21. Mär 2013, 16:40

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon Maxe » So 20. Aug 2017, 18:10

Hallo zusammen,

Auf meinen Golf soll am Mittwoch auch das Update aufgespielt werden und ich wüsste gerne ob jemand mehr Details zu den Anpassungen kennt.

Bin ehrlich gesagt etwas skeptisch ob es ein Vorteil für den Kunden oder nur für VW ist.

Liebe Grüße,
Maxe
Benutzeravatar
Maxe
 
Beiträge: 119
Registriert: Mi 31. Dez 2014, 16:17

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon egolf2016 » So 20. Aug 2017, 19:08

VW Kundenservice und meine Werkstatt haben sich noch nicht dazu geäußert.
Ich bezweifel das dabei etwas herauskommt.

Werde das mit dem Ladezustand beobachten.......bin gerade 70km gefahren, Verbrauch und Ladezustand passen hier zusammen.
egolf2016
 
Beiträge: 198
Registriert: Di 2. Aug 2016, 09:30

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon MaxPaul » Mo 21. Aug 2017, 21:04

Hab das Update auch seit Donnerstag. Bis jetzt sieht alles normal aus, bin aber bisher wenig gefahren. Morgen ist wieder eine 500 km Tour, da kann ich das besser beobachten und berichten.
Glücklicher e-Golfer seit 10.02.2015
Benutzeravatar
MaxPaul
 
Beiträge: 393
Registriert: Mo 1. Sep 2014, 21:51

Re: Nach BMS Update 93C6 Probleme mit Ladezustand bzw. Kapaz

Beitragvon MaxPaul » Di 22. Aug 2017, 22:51

Bzgl. Reichweite hatte ich heute keine Einbußen... Auch sonst schien alles normal... Gefühlt war die Ladung heute zwischen 80% und 90% langsam... Evtl. hat VW die Applikationskennfelder für die Stromgrenzen nochmal geändert, aber das ist reine Spekulation meinerseits... Es kann auch einfach an meiner Alterung im Akku (56000 km in 2,5 Jahren) liegen (höherer Innenwiderstand=mehr Wärme, d.h. schnellere Reduktion der Ladeleistung, da der Akku zu warm wird...)
Glücklicher e-Golfer seit 10.02.2015
Benutzeravatar
MaxPaul
 
Beiträge: 393
Registriert: Mo 1. Sep 2014, 21:51

Anzeige


Zurück zu e-Golf - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste