Anfahren mit dem e-Golf

Anfahren mit dem e-Golf

Beitragvon wogue » Di 24. Okt 2017, 16:28

Hallo!

Ich bin nicht der große Themen-Starter, aber seit bald 2 Wochen fahre ich meinen e-Golf 300 und ich komme ums Verrecken nicht hinter die Systematik des Anfahrens (Der Wagen hat ACC und LKA):

Situation 1: Innerstädtischer Stop-and-Go-Verkehr, Auto Hold aus, Stau Assistent ein (Ja, ich weiß, dass im Handbuch steht, dass der da nicht genutzt werden soll, geschenkt!). Der Wagen fährt und roll brav hinter anderen her und bleibt auch stehen. Super. Aus längerem Stand kann man dann mit Gaspedal-Befehl wieder starten, ok. Manchmal - und ich komme nicht dahinter wann - kann man auch mittels RES-Taste wieder anfahren, aber eben nicht immer. Dann bewirkt die Taste nichts und er startet nur nach Gaspedal-Befehl, egal wie oft man die RES-Taste drückt. Was habe ich nicht beachtet?

Situation 2: Innerstädtisch, Auto Hold aus, Stau Assistent aus. Von Hybriden war ich es gewohnt, dass sie beim Loslassen der Bremse losrollten. Das macht der e-Golf, wenn man ihn stoppt, nicht; manchmal aber eben doch. Ich hatte bereits 2 Mal die Situation, dass er - gleich wie die gewohnten Hybride - ohne Bremsbetätigung nicht stehen blieb und sofort wieder anfuhr, wenn ich vom Bremspedal ging. Kein anderes Auto in der Nähe, Gaspedal nicht berührt, Tempomat aus. Was habe ich nicht beachtet?

Ich kann leider absolut kein System hinter dem Anfahrverhalten erkennen, habe schon in der Bedienungsanleitung gestöbert und weiß auch vom Vorführer und mehreren Probefahrten, dass das dort genau gleich war. Da ich technisch ansonsten nicht so unbegabt bin, weiß ich langsam nicht weiter. Ich neige dazu, die Assistenten innerstädtisch wegzulassen, weil ich, wenn ich ohnehin das Gas selbst bedienen muss, keinen Benefit in der RES-Taste sehe. Sehr seltsam finde ich Situation 2, das Anfahren ließ sich bisher nicht replizieren, tritt eher zufällig auf und lässt sich dann auch nicht abstellen.... :|

Weiß wer was? :danke:

Gruß
W.
Benutzeravatar
wogue
 
Beiträge: 487
Registriert: Do 24. Nov 2016, 19:22
Wohnort: Graz

Anzeige

Re: Anfahren mit dem e-Golf

Beitragvon Stromerian » Di 24. Okt 2017, 16:40

Hallo Wogue,

Ich hab zwar "nur" einen e-up!, aber Situation 2 kommt mir bekannt vor. Bringe ich das Auto mit einer sanften Bremsung zum stehen halte die Bremse sanft, rollt er nach dem Loslassen der Bremse wie von einem Automatikgetriebe gewohnt wieder an. Drücke ich im Stand fester auf die Bremse (oder bremse scharf und halte dann den Bremsdruck im Stand kurz), braucht es einen Stubbs auf's Gaspedal, damit es wieder vorwärts geht.

Gruß Stromerian
--
Status: e-up! unter dem Hintern.
Stromerian
 
Beiträge: 11
Registriert: Fr 27. Nov 2015, 14:33
Wohnort: Würzburg

Re: Anfahren mit dem e-Golf

Beitragvon tomas-b » Di 24. Okt 2017, 16:50

Spielt da vielleicht noch ein Berg-Anfahrassistent mit? Der verhindert, dass der Wagen aus dem Stand einfach losrollt, wenn man die Bremse los lässt?
Kia Soul EV mit Komfort-Paket (12/2016)
tomas-b
 
Beiträge: 267
Registriert: Di 25. Okt 2016, 19:41
Wohnort: Zossen (Dabendorf)

Re: Anfahren mit dem e-Golf

Beitragvon midget77 » Di 24. Okt 2017, 17:09

Das sollte an sich ja "Auto Hold" bewirken... - mysteriös
Zuletzt geändert von midget77 am Di 24. Okt 2017, 18:28, insgesamt 1-mal geändert.
midget77
 
Beiträge: 289
Registriert: Do 6. Mär 2014, 10:20

Re: Anfahren mit dem e-Golf

Beitragvon wogue » Di 24. Okt 2017, 17:13

Nein, Berg ist da kein Thema. Auch ist es unerheblich, wie stark ich bremse, er fährt einfach los, wenn ich loslasse.
Benutzeravatar
wogue
 
Beiträge: 487
Registriert: Do 24. Nov 2016, 19:22
Wohnort: Graz

Re: Anfahren mit dem e-Golf

Beitragvon SL4E » Di 24. Okt 2017, 18:11

2. Das ist normal. Bei stärken Druck auf die Bremse bleibt er stehen, ohne Druck oder mit zu wenig druck auf die Bremse rollt er wieder an (Kriechfunktion). Das ist unabhängig vom Autohold.
Lieber jetzt elektrisch fahren, als noch länger warten!
SL4E
 
Beiträge: 2029
Registriert: Do 3. Mär 2016, 12:51

Re: Anfahren mit dem e-Golf

Beitragvon E-lmo » Di 24. Okt 2017, 18:45

Ich finde die Kriechfunktion so, wie sie VW umgesetzt hat auch unglücklich.

Die Bedienungsanleitung schreibt folgendes:
"Direkt nach dem Herstellen der Fahrbereitschaft bei eingelegter Fahrstufe D/B oder R nach Lösen der Bremse fährt das Fahrzeug mit Kriechfunktion los.
.... (Die weiteren Bedingungen, die im Heft erläutert werden, sind eher verwirrend und widersprechen meiner Erfahrung)....
"Wenn das Fahrzeug nach Herstellen der Fahrbereitschaft schon einmal in Bewegung gesetzt wurde, kann die Kriechfunktion ausgeschaltet werden."

Ich rechne beim Anfahren immer damit, dass das Fahrzeug beim Loslassen des Bremspedals kriecht. Macht es dies nicht, erzwinge ich dies durch kurzes antippen des Strompedals.
Auch wenn es so nicht direkt in der Bedienungsanleitung steht, bleibt dieses Kriechen beim Stop-and-Go-Verkehr dann so lange aktiv, bis erstmalig 10km/h erreicht werden. (das ist wohl die Schwelle, die VW als "schon einmal in Bewegung gesetzt wurde" begreift) Im Rückwärtsgang ist die Kriechfunktion wohl dauerhaft aktiv. - Da muss ich demnächst mal genau drauf achten.
Seit Mai 2016 mit einem e-UP unterwegs
E-lmo
 
Beiträge: 463
Registriert: Mo 19. Sep 2016, 15:24
Wohnort: Neuenhagen bei Berlin

Re: Anfahren mit dem e-Golf

Beitragvon wogue » Di 24. Okt 2017, 19:50

SL4E hat geschrieben:
2. Das ist normal. Bei stärken Druck auf die Bremse bleibt er stehen, ohne Druck oder mit zu wenig druck auf die Bremse rollt er wieder an (Kriechfunktion). Das ist unabhängig vom Autohold.


Nein, das tut er ja nicht. Er rollt aus und bleibt stehen; eine permanente Kriechfunktion - egal bei welchem vorangegangenen Bremsdruck - kenne ich nicht beim e-Golf.
Aber eben in diesen bisher zwei Situationen nicht, da bin ich dann immer wieder, auch stark, in die Bremse gehüpft und er fuhr dennoch allein los. Wie habe ich also in den beiden Fällen diese Kriechfunktion doch ausgelöst? :shock:

Ich finde die Beschreibung von E-lmo schlüssig. Hab auch den Eindruck, dass es abhängig von einer Geschwindigkeit ist, die man erreicht und dann tut er was oder eben nicht.
Ein wenig enttäuschend dennoch, denn als ehem. Toyota-Fahrer hätte ich nach den ganzen Berichten der deutschen Motorpresse erwartet, dass bei VW absolut alles intuitiv abläuft...

Jetzt hab ich noch gerade eine weitere Runde gedreht, weil mir auch Situation 1 keine Ruhe gelassen hat. Und erstmalig war es mir nun möglich, den Wagen in jedem Fall mit RES zum Anfahren zu bringen. Egal ob der Wagen vor mir gerade noch stand oder schon losgefahren war, der e-Golf fuhr los. So sollte es immer sein! :)

Das bedarf alles noch näherer Betrachtung....

LG
W.
Benutzeravatar
wogue
 
Beiträge: 487
Registriert: Do 24. Nov 2016, 19:22
Wohnort: Graz

Re: Anfahren mit dem e-Golf

Beitragvon Zoidberg » Di 24. Okt 2017, 20:08

Situation 2:
Beim ersten Losfahren ist die Kriechfunktion aktiv und ab einer bestimmten Geschwindigkeit (geschätzt 10 km/h) schaltet sie ab. Danach aktiviert sie sich erst wieder, wenn man kurz anfährt und dann gleich wieder in den Stillstand abbremst, also bei Stop&Go Verkehr oder beim Rangieren.
Soweit meine Beobachtung (AutoHold nicht genutzt).
Ich finde das auch nicht konsequent gelöst und hätte sie gerne immer aktiviert.
Zoidberg
 
Beiträge: 505
Registriert: Fr 27. Mai 2016, 19:57

Re: Anfahren mit dem e-Golf

Beitragvon wogue » Di 24. Okt 2017, 20:15

Diese mysteriöse "Grenzgeschwindigkeit" scheint vielleicht der Schlüssel zu sein. Endlich ein Anhaltspunkt, dem werde ich nachgehen. Vielleicht liegt da bei Sit. 1 und 2 der Hase im Pfeffer. Es muss ja eine Gesetzmäßigkeit hinter dem Verhalten geben, wäre doch gelacht...

Thx
W.
Benutzeravatar
wogue
 
Beiträge: 487
Registriert: Do 24. Nov 2016, 19:22
Wohnort: Graz

Anzeige

Nächste

Zurück zu e-Golf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste