10000 km eGolf...

Re: 10000 km eGolf...

Beitragvon e-golfer » So 7. Dez 2014, 15:29

Car-Net ist m.E. noch in der Aufbauphase.
Bug-Frei: soweit ich beurteilen kann ja, allerdings scheint der Funktionsumfang je nach Produktionsdatum des Autos unterschiedlich. Ob es da Updates gibt, weiss ich nicht.
Stabil: Wenn es läuft ja. Allerdings scheinen hin und wieder die Server von VW an der Belastungsgrenze, ich habe schon Tage gehabt, wo ich erst nach Stunden an mein Auto gekommen bin. Meist am Wochenende Abends (ev. laufen da aber auch Backups oder updates?). Es gab wie egolf38 berichtet auch mal Phantasiewerte, als mein Auto bei Paris geparkt sein sollte und es doch bei mir vor der Haustüre stand.
Ich möchte es auf jeden Fall nicht missen, zumindest so lange, bis die Batteriegröße ausreichend ist um nur noch am Wochenende laden zu müssen ;)
Gruß
e-Golfer
e-Golf macht süchtig und hat bis zum Car-Net Chaos Ende September 2015 Bild verbraucht
Benutzeravatar
e-golfer
 
Beiträge: 613
Registriert: So 2. Nov 2014, 21:39
Wohnort: Sindelfingen

Anzeige

Re: 10000 km eGolf...

Beitragvon Frank0100 » So 7. Dez 2014, 15:34

std_ren hat geschrieben:
Wie stabil läuft bzw. bugfrei ist CarNet?


Ich benutze die App ( via IPad ) oft zum starten der Ladung der Batterie. Auch stelle ich oft den Ladestrom um. seit dem Update funktioniert das ganze nur noch schleppend. Bekomme sehr oft " es ist ein Fehler aufgetreten"
Wenn da wenigstens der echte Grund für den Fehler angezeigt würde aber nein es kommt eine Art Sammelstörung.
Bin insgesamt enttäuscht von dem Car Net. Die Fahrdaten werden immer direkt zum Server geschickt und sind dann auch sofort abrufbar,aber Steuerfunktionen funktionieren nicht zuverlässig. Klar muss dafür jedesmal das Fahrzeug aufgeweckt werden, aber ich denke das kann man besser lösen als ständig Sammelstörmeldungen an den Benutzer zu senden.
Ich frage mich nur warum der Golf nicht die Möglichkeit hat sich ins heimische WLAN einzuloggen.
Und was mich mitleiweile nervt ist das ich jedesmal beim aufrufen der App die Pin eingeben muss. Sicherheit? Man kann eh nicht viel einstellen.
Finde die App gut keine Frage aber es gibt noch einige Baustellen. Und wir bezahlen ja auch dafür.
Schwarz, Assist Paket, Dynaudio, Verkehrszeichenerkennung, Parkpilot, Online seit 5.9.2014 :D
Benutzeravatar
Frank0100
 
Beiträge: 192
Registriert: Mo 2. Jun 2014, 21:18
Wohnort: Neunkirchen

Re: 10000 km eGolf...

Beitragvon eCar » Fr 12. Dez 2014, 18:09

Heute morgen habe ich mit meinem e-Golf auch die 10.000 km überschritten. Ich würde ihn jederzeit wieder kaufen. Allerdings habe ich ein sehr hartnäckiges Problem mit dem Navi, das mir schon 3 Werkstattaufenthalte beschert hat. Die Position im Navi kommt sehr oft von der aktuell befahrenen Straße ab, teilweise über 100 Meter. Ich würde das Navi fast als unbrauchbar beschreiben, da es nicht zuverlässig funktioniert. Davon abgesehen habe ich mit dem e-Golf keine Probleme.
eCar
 
Beiträge: 584
Registriert: So 3. Nov 2013, 11:43

Re: 10000 km eGolf...

Beitragvon Derpostler » Fr 12. Dez 2014, 18:40

@Frank0100: Komisch, bei mir ist es umgekehrt, seit dem Update funktioniert car-net viel besser bei mir. Ich hatte vorher Fehlermeldungen, jetzt nicht mehr.
Derpostler
 
Beiträge: 392
Registriert: Sa 22. Mär 2014, 16:14
Wohnort: Modautal (Südhessen)

Re: 10000 km eGolf...

Beitragvon e-golfer » Fr 12. Dez 2014, 19:01

eCar hat geschrieben:
Die Position im Navi kommt sehr oft von der aktuell befahrenen Straße ab, teilweise über 100 Meter. Ich würde das Navi fast als unbrauchbar beschreiben, da es nicht zuverlässig funktioniert.

Ein paar Fragen zu dem Phänomen
- passiert das immer an der gleichen Stelle, oder ist das willkürlich ?
Wenn ja, leigt es ev. nicht nur am Auto sondern an einer Störung von aussen?

Wenn Nein:
- Hat die Werkstatt schon mal die Antenne geprüft?
- Hat die Werkstatt schon die Kabel zwischen Antenne und Navi geprüft?
Da würde ich den Fehler eher suchen als im Steuergerät. Ev. auch nur ein krummer Pin an einem Stecker.

Sehr ärgerlich im Einzelfall, aber das Navi ist das beste, das ich je in einem VW hatte :D

Gruß
e-Golfer
e-Golf macht süchtig und hat bis zum Car-Net Chaos Ende September 2015 Bild verbraucht
Benutzeravatar
e-golfer
 
Beiträge: 613
Registriert: So 2. Nov 2014, 21:39
Wohnort: Sindelfingen

Re: 10000 km eGolf...

Beitragvon Frank0100 » Fr 12. Dez 2014, 19:27

eCar hat geschrieben:
Heute morgen habe ich mit meinem e-Golf auch die 10.000 km überschritten. Ich würde ihn jederzeit wieder kaufen. Allerdings habe ich ein sehr hartnäckiges Problem mit dem Navi, das mir schon 3 Werkstattaufenthalte beschert hat. Die Position im Navi kommt sehr oft von der aktuell befahrenen Straße ab, teilweise über 100 Meter. Ich würde das Navi fast als unbrauchbar beschreiben, da es nicht zuverlässig funktioniert. Davon abgesehen habe ich mit dem e-Golf keine Probleme.


Hab mit unserem gemeinsamen Freundlichen mal darüber geredet. Er meint das navi müsste neu kalibriert werden.
Hab die Ladekante gestern bestellt. Konnte bisher auch keine Mängel feststellen außer das car Remote. Wiederkauf....jederzeit!
Schwarz, Assist Paket, Dynaudio, Verkehrszeichenerkennung, Parkpilot, Online seit 5.9.2014 :D
Benutzeravatar
Frank0100
 
Beiträge: 192
Registriert: Mo 2. Jun 2014, 21:18
Wohnort: Neunkirchen

Re: 10000 km eGolf...

Beitragvon eCar » Fr 12. Dez 2014, 20:18

@e-golfer:
Es ist eher willkürlich. Teilweise funktioniert es auch mal 10 km korrekt bevor es wieder von der Straße abkommt. Manchmal spinnt es dagegen auf der kompletten Fahrt. Ich behalte seit einigen Wochen das Navi-Display im Auge, auch wenn ich es nicht brauche. Seit dieser Zeit hatte ich keine einzige Fahrt, bei der das Navi die komplette Zeit korrekt funktioniert hätte.

Die Werkstatt handelt nur auf Anweisung von VW. Die erste Maßnahme war der testweise Tausch der GPS-Antenne, was nichts brachte. Als nächstes sollte das Navi-Steuergerät testweise getauscht werden. Dazu brauchte die Werkstatt 2 Anläufe. Beim zweiten mal haben sie es dann hingekriegt (sie arbeiteten einen ganzen Tag daran, die Steuergeräte jeweils umzukodieren). Angeblich funktionierte es mit dem Tauschgerät und auch mit meinem Originalgerät hätten sie angeblich keinen Fehler mehr feststellen können.

Als ich das Auto abholte und vom Hof fuhr, war der Fehler wieder da. Am nächsten Tag habe ich auf einer Fahrt 4 Videos gemacht um den Fehler zu dokumentieren und der Werkstatt gegeben. Jetzt warte ich auf Antwort. Das Steuergerät ist momentan nicht lieferbar, was die Sache nicht einfacher macht. Als nächstes soll ich wohl auf jeden Fall ein neues Steuergerät bekommen. Ich bin allerdings nicht ganz davon überzeugt, dass das etwas bringt. Ich würde auch eher auf die Verkabelung tippen. Aber wie gesagt: die Werkstatt darf nur das machen, was VW vorschreibt.
eCar
 
Beiträge: 584
Registriert: So 3. Nov 2013, 11:43

Re: 10000 km eGolf...

Beitragvon std_ren » Fr 12. Dez 2014, 22:15

Im Steuergerät OCU befindet sich meiner Meinung nach auch die eingebaute SIM Karte. Diese wird ev. für QuickGPSfix Daten herangzogen. Wenn da was defekt ist oder die Karte nicht richtig funktioniert, könnte dies die 100m Abweichungen erklären.

Ich bin kein Spezialist aber die Steuereinheit austauschen finde ich nicht sooo falsch...good luck.
Benutzeravatar
std_ren
 
Beiträge: 89
Registriert: So 7. Sep 2014, 10:10

20000 km eGolf

Beitragvon egolf38 » Sa 3. Jan 2015, 14:01

hab jetzt 20500 km mit dem eGolf hinter mir, der Wagen läuft wirklich super:) Bis dto. keine Mängel oder Werkstattbesuche.
egolf38
 
Beiträge: 111
Registriert: Mi 30. Jul 2014, 23:48

Re: 20000 km eGolf

Beitragvon typ9 » Sa 3. Jan 2015, 14:43

egolf38 hat geschrieben:
hab jetzt 20500 km mit dem eGolf hinter mir, der Wagen läuft wirklich super:) Bis dto. keine Mängel oder Werkstattbesuche.


Das hört sich gut an. Müsste meiner nur endlich mal geliefert werden. Böse Wärmepumpe, böse... ;)
Benutzeravatar
typ9
 
Beiträge: 96
Registriert: Do 8. Mai 2014, 22:50

Anzeige

VorherigeNächste

Zurück zu e-Golf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste