welches Ladekabel ist richtig für C-Zero EZ 2013

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon uwe-ge » Mo 12. Mär 2018, 22:35

iOnier hat geschrieben:
Dass Dein Drilling zum Messzeitpunkt "nur" mit 2,9 kW geladen hat und nicht mit 3,2 kW kann daran liegen, dass der Akku zu kalt / zu voll / zu was auch immer war
Nur zur Ergänzung: Der Wagen war ca. zu 80% leer, stand in der Garage, Umgebungstemperatur um die 10°C. 2,9 kW wurden recht konstant über 2 h angezeigt.

Anbei noch ein Bild von der Rückseite meines Ziegels:

ziegel-back.jpg


.. falls das noch hilfreich ist.

Aber ich lasse es auf jeden Fall mal von einem Elektriker überprüfen!

Danke!
Uwe
uwe-ge
 
Beiträge: 27
Registriert: Sa 10. Mär 2018, 18:36

Anzeige

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon joloeber » Di 13. Mär 2018, 01:36

Hallo uwe-ge,

das von dir eingesetzte Energiekostenmeßgerät kann doch bestimmt auch Spannung und Strom anzeigen?
Mach doch noch einmal einen Test und betrachte die Leerlaufspannung an der Steckdose (sollte theoretisch 230 Volt betragen). Stecke dann den Ziegel ein und beobachte weiter die Spannungsanzeige. Nach etwa 10 Sekunden hat der Lader den Strom langsam auf Maximalwert erhöht. Wenn die Spannung dabei nur um 5 Volt eingebrochen ist, halte ich das für wenig bedenklich. Bricht die Netzspannung hingegen um 20 Volt oder sogar noch mehr ein, dann würde ich von einer dauerhaften Nutzung dieser Steckdose dringend Abstand nehmen.

Joakim
joloeber
 
Beiträge: 98
Registriert: So 18. Aug 2013, 16:17

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon stromion » Di 13. Mär 2018, 13:18

Hallo zusammen, Mal eine theoretische Frage zu diesen 16A Ziegeln. Ich besitze auch so einen und habe Ihn auf CEE- blau umgerüstet.
Für die Ladung an Schukostecker Dosen nutze ich ein Adapterkabel.
Manchmal würde ich dafür dann gern die Stromstärke reduzieren,da ich nicht immer die Beschaffenheit der Schukostecker Dosen kenne.

Geht das technisch im Ziegel?

Gruß Heiko
stromion
 
Beiträge: 52
Registriert: Fr 18. Nov 2016, 15:02

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon Heavendenied » Di 13. Mär 2018, 13:22

Kurz:
Nein.
Lang:
Theoretisch ist es bestimmt möglich den Ziegel entsprechend zu modifizieren. Dazu müsste man ihn aber öffnen un mithilfe einen Schaltplans eine entsprechende Modifikation basteln. Und man müsste den Ziegel danach wieder entsprechend wasserdicht schließen. Die Zulassung hat er durch die Aktion dann natürlich sowieso verloren...
Also besser gleich einen einstellbaren ICCB zulegen und den "alten" nur noch daheim an CEE Blau verwenden.
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)
Heavendenied
 
Beiträge: 903
Registriert: Do 21. Nov 2013, 13:16

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon uwe-ge » Di 13. Mär 2018, 14:03

joloeber hat geschrieben:
Mach doch noch einmal einen Test und betrachte die Leerlaufspannung an der Steckdose (sollte theoretisch 230 Volt betragen). .... Bricht die Netzspannung hingegen um 20 Volt oder sogar noch mehr ein, dann würde ich von einer dauerhaften Nutzung dieser Steckdose dringend Abstand nehmen.

Hab ich gemacht:
Meine Frau war 3,5 km gefahren, also ging es nur noch um etwas nachladen.
Ohne Ladekabel waren es ca. 220V.
Mit Ladekabel ging es dann (nach ca. 10 Sekunden) runten auf 200V ... bei 2.850 Watt.
Nach so 10-15 Minuten, bleib es bei um die 200V. Die Wattzahl ging dann runten auf 1.850 Watt ... wohl weil es dann so gut wie voll war.
Warm/heiß wurde die Steckdose nicht ... war wohl auch nach so kurzer Zeit nicht zu erwarten.

DANKE!
Uwe
uwe-ge
 
Beiträge: 27
Registriert: Sa 10. Mär 2018, 18:36

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon Heavendenied » Di 13. Mär 2018, 14:15

Ui... also bei so nem heftigen Spannungsabfall solltest du an der Steckdose nicht mehr laden. Schon die Grundspannung von 220V ist für DE sehr niedrig. Sollte ja normal eher um 230V liegen....
Also da würde ich an deiner Stelle wirklich mal nen Elektriker bestellen und so lange wie gesagt lieber nicht an dieser Steckdose laden!
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)
Heavendenied
 
Beiträge: 903
Registriert: Do 21. Nov 2013, 13:16

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon uwe-ge » Di 13. Mär 2018, 14:59

Mach ich ;-)
uwe-ge
 
Beiträge: 27
Registriert: Sa 10. Mär 2018, 18:36

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon drilling » Mi 14. Mär 2018, 00:21

iOnier hat geschrieben:
Du scheinst tatsächlich einen auf 16 A kodierenden "Ziegel" zu haben. Ist der "original" bei Auslieferung dabei gewesen? Ist das Auto ursprünglich in D ausgeliefert worden?


Das ist der Standard Ziegel den Peugeot/Citroen/Mitsubishi den in 2011 (und wahrscheinlich auch 2012) hergestellten Drillingen hier in Deutschland serienmäßig beigelegt hat. Ich habe auch so einen.

Solange die Zuleitung und die eingesetzte Schukodose den Strom aushalten funktioniert der bestens, bei mir seit 2 Jahren ohne jegliche Ermüdungserscheinungen an der Dose oder am Stecker.
Benutzeravatar
drilling
 
Beiträge: 3178
Registriert: Mo 18. Apr 2016, 21:59

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon iOnier » Mi 14. Mär 2018, 13:26

Das ist schön und gut, kann lange und auch "ewig" gutgehen, es gibt aber auch einige Berichte im Forum über "abgerauchte" Schukos (bin ziemlich sicher, da im Smart ED- und auch im BMW i3-Unterforum was gelesen zu haben, bitte selber suchen) und angesichts des von uwe-ge beschriebenen Spannungsabfalls an seiner Steckdose würde ich mir an seiner Stelle die Installation gründlich ansehen / überprüfen lassen.

Dass PSA und Mitsubishi in den ersten Jahren 16 A ICCB mitgeliefert haben kann nicht als "Freibrief" angesehen werden. Die Änderungen danach (AFAIK erst 10 A Festeinstellung, später 8/14 A mit Magnetumschaltung für die "Hochleistungs-" :mrgreen: Steckdosen von Legrand) wurden ganz gewiss nicht aus Spaß eingeführt.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 2277
Registriert: Mi 23. Dez 2015, 01:53

Re: welches Ladekabel ist richtig für C-Zero EZ 2013

Beitragvon drilling » Mi 14. Mär 2018, 16:26

Natürlich soll uwe-ge seine Installation überprüfen lassen, besonders weil seine Installation wegen des hohen Spannungsabfalls suspekt erscheint, aber bei einer korrekten Installation und Qualitätsschukodose sind die effektiven 13,5A kein Problem.

Beim i3 wurde anscheinend eine Zeit lang ein minderwertiger Stecker am i3 ICCB ausgeliefert deswegen gab es da vermehrt Probleme. Das BMW da nie einen Rückruf gestartet hat ist mMn skandalös.

Wenn du aber bedenkst das allein in Deutschland wahrscheinlich über 1000 Drillinge nun schon seit vielen Jahren mit dem 16A ICCB geladen werden ohne das jemals ein Problem bekannt wurde dann bestätigt das, das bei einer korrekten Installation und Qualitätsschukodose die effektiven 13,5A kein Problem sind.

Die Änderungen wurde nur gemacht weil es eben auch minderwertige Dosen und uralte schlechte Installationen gibt, da wollten PSA und Mitsubishi eben auf Nummer Sicher gehen.
Benutzeravatar
drilling
 
Beiträge: 3178
Registriert: Mo 18. Apr 2016, 21:59

Anzeige

VorherigeNächste

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste