Keine automatische AC Ladung nach Chademo-Ende

Keine automatische AC Ladung nach Chademo-Ende

Beitragvon health.angel » Fr 10. Nov 2017, 21:26

Hallo,
Ich habe ein kleines Problem. Angefixt von mehreren Usern hier im Forum habe ich mir einen mobilen Chademo-Lader in den Kofferraum gestellt, um schneller an Typ2 laden zu können.

Folgender Aufbau:
Ladesäule
Kabel Typ 2 auf CEE 16 Buchse
dann Baustromverteiler CEE 16 auf 1xCEE16 und 3xSchuko
Im Baustromverteiler dann der 10kW Lader Chademo und der original Ladeziegel (mit automatischer Umschaltung von 8 auf 14A)

Ich habe zunächst die Ladung an Chademo gestartet und als die dann lief, den Ladeziegel in den Baustromverteiler gesteckt. Der Ladeziegel zeigte dann eine blinkende „charging“ LED.

Als die Schnelladung an Chademo beendet war, passierte nichts. Laut einigen Mitforisten hätte dann die AC Ladung über den Ziegel übernehmen sollen. Das passierte erst nachdem ich den Ziegel ausgestöpselt und wieder eingesteckt habe. Dann leuchtete im Ziegel auch die Charging LED konstant.

Wo liegt der Fehler?

Ich möchte eigentlich die Kiste anstöpseln und dann soll sie den Rest von allein erledigen. Müsste ich mit AC Ladung starten und dann den Chademo Lader anwerfen? Oder liegt es am original-Ladeziegel? Oder geht es beim iOn 2017 nicht mehr?

Habe leider keine Möglichkeit zum Herumprobieren und hoffe daher auf Fachkundige Hilfe!

Danke,
Claas
Peugeot iOn seit 02/2017
health.angel
 
Beiträge: 80
Registriert: Mi 22. Mär 2017, 21:41

Anzeige

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon Hinundher » Fr 10. Nov 2017, 21:48

Servus

Oje , dein Aufbau ist OK , ich denk der Ladeziegel schläft ohne Stromfluss ein (Theorie ) :idea:
Sehr schade wenn dein Drilling diese Umschaltfunktion nicht mehr hatt , Setec kannst du aber neu starten dann lädt er fast voll mit mehr Ladeleistung als dein Ladeziegel .
Info, ab etwa 72 % lädt Setec auch durch ( kein Stopp bei 80 % ) , schneller als der Ladeziegel .

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3928
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon health.angel » Fr 10. Nov 2017, 22:13

Danke für die Rückmeldung, werde dann wohl mal nen anderen Ziegel probieren müssen, oder erst an typ 1 starten und dann mit chademo übernehmen. Vielleicht ist der ziegel dann nicht im blinkmodus.

Kann hier zu haus aber nicht probieren und bei den stadtwerken ist rumspielen zu teuer. 75 cent pro 15 minuten. :shock:

Werde berichten, weitere ideen sind aber wilkommen.
Danke
Peugeot iOn seit 02/2017
health.angel
 
Beiträge: 80
Registriert: Mi 22. Mär 2017, 21:41

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon Hinundher » Mi 15. Nov 2017, 18:26

Gibt es was neues , geht das Doppelladen ??

Lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3928
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon health.angel » Mi 15. Nov 2017, 19:05

Derzeit leider krank.
Frühestens nächste Woche.

Gruß, Claas
Peugeot iOn seit 02/2017
health.angel
 
Beiträge: 80
Registriert: Mi 22. Mär 2017, 21:41

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon Elko » Fr 17. Nov 2017, 15:24

das kann sein , blinkende Charge lampe ist der Blaue Ziegel, der ist Inteligenter als der alte schwarze, und der kann den fehler verursachen.

Möglichkeit wäre den Strom zu switchen, nur wie der Setec hat ja keinen ausgangskontakt oder ?

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 919
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon Hinundher » Sa 18. Nov 2017, 04:08

Ich war gestern bei meinem Peugeot Händler wegen Info zu 2018ener iOn Modell ;)
Die Augenbrauen vom Berater / Werkstattmeister gingen immer höher wärend meiner Fragen : Doppellader , Reku B/C , AHK , hintere Stossdämpfer sind die nun verstärkt , gehen nun beim Tagfahrlicht auch die hinteren Leuchten , gibt es mehr LED Licht ........

Die Möglichkeit mit Setec 11Kw Schnelladen , mir ging es um die Genehmigung , hab ich nur kurz gestreift den das Staunen in den Gesichtern erzählt 1000 Worte :?

Leider kein 2017/18ener iOn für die nächste Zeit in Anlieferung 2017 , nein , demnächst in Lieferung , nein , Hans bestell einen dann weißt du was er alles kann :o

Lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3928
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon health.angel » Sa 25. Nov 2017, 19:17

Hallo zusammen!
Ich bin jetzt wieder um eine Erfahrung reicher. Heute Abend war ich an der 22 KW Lade Säule. Das Problem ließ sich mit „Bordmitteln“ leider nicht beheben:
Wenn man die Ladung am Chademo Setec Lader startet und danach den Lade Ziegel über Lade-Lolita dazu steckt, kommt die blinkende LED. Nach Beendigung der Chademo Ladung kein automatisches Umschalten auf Typ 1.
Startet man zuerst die Ladung über Typ 1 (Standard – Ladeziegel) und will dann zusätzlich die Chademo Ladung starten, so sagt der Setec Lader sinngemäß : Akku bei 100 %, keine Ladung möglich.
Hat man die Chademo Ladung laufen , Den Typ 1 Stecker im Auto stecken und steckt dann zusätzlich den Schukostecker in die Lade-Lolita (das war eigentlich eher ein Versehen meinerseits) dann wird die komplette Ladung abgebrochen und nichts geht mehr . (Alles aus: Setec und Ziegel)


Meine nächsten Schritte werden jetzt sein, einen anderen (älteren) Ladeziegel auszuprobieren oder alternativ mit einer zweiten NewMotionKarte ein Typ 2-Typ 1 lade Kabel direkt an der Säule zu betreiben, wobei ich dabei natürlich beide Stecker an der Säule blockieren würde, was in meinen Augen etwas unsozial wäre.



Soweit ich das Problem bisher hier überblicke, scheint das Problem tatsächlich beim 2017er Peugeot zu liegen.


Viele Grüße
Claas
Peugeot iOn seit 02/2017
health.angel
 
Beiträge: 80
Registriert: Mi 22. Mär 2017, 21:41

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon health.angel » Mo 27. Nov 2017, 21:36

So, nächster Versuch.

Ladegerät vom Leaf geliehen. Damit geht es ..... kaputt.

Laden an Chademo gestartet.
Leaf Lader in die Steckdose -> zeigt „ready“
Typ 1 konnektiert.
Nichts passiert.
Chademo gestoppt.
Lampen blinken im Armaturenbrett:
Erst blinkt etwas rotes im Display (konnte man von hinten nicht genau sehen), dann leuchtet es gelb. Siehe Anhang. Typ 1 Ladung wird aber nicht gestartet.

Später zu Hause:
Auch an einer normalen Schuko lässt er sich mit dem Leaf Teil nicht laden. Scheint irgendwas kaputt zu sein. Mein eigenes Ladegerät habe ich heute Abend zum gegenchecken nicht mehr.
Irgendwie komisch die Geschichte.
Hat irgendwer eine zielführende Idee?
Dateianhänge
730BEE01-B481-4F2A-8B3B-1A63FC44A04D.jpeg
Peugeot iOn seit 02/2017
health.angel
 
Beiträge: 80
Registriert: Mi 22. Mär 2017, 21:41

Re: Keine automatische AC Ladung nach Chademo-Ende

Beitragvon iOnier » Di 28. Nov 2017, 22:20

Laut Anleitung (kurz gefasst, nicht wörtlich): "Störung Hauptstromkreis, sofort anhalten und in die Werkstatt".

Mist.

Ist die Warnlampe angeblieben oder nach einem Neustart ausgegangen? Mal die 12V-Batterie abgeklemmt, um die Steuergeräte zu resetten?
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1683
Registriert: Mi 23. Dez 2015, 00:53

Anzeige

Nächste

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste