Ende einer Probefahrt

Re: Ende einer Probefahrt

Beitragvon ATLAN » Sa 14. Mai 2016, 13:31

p.hase hat geschrieben:
kostenloser schnelllstrom führt zu erhöhtem co2-ausstoss!


Ja, insbesonders durch die Schnappatmung derjenigen, die sich darüber echauffieren... :mrgreen:

MfG Rudolf
Ab 18-11-2013 Fluence, seit 16-6-2015 MS 85D, seit 16-6-2017 MX 90D :-D Gratis SuC gefällig? :) http://ts.la/rudolf798
Benutzeravatar
ATLAN
 
Beiträge: 2184
Registriert: Fr 9. Nov 2012, 22:45
Wohnort: Wien

Anzeige

Re: Ende einer Probefahrt

Beitragvon mbrod » Sa 14. Mai 2016, 13:34

iOnier hat geschrieben:
AC-Ladung wird aber unterbrochen, wenn man den Zündschlüssel auf "Start" dreht!. Ist mir schon versehentlich passiert, und ich habe das dann um sicher zu sein, woran es lag, dass die Karre nachts nicht geladen hat, bewusst ausprobiert.
Interessante Info. Wie oben geschrieben, werde ich das bei der nächsten Testfahrt explizit testen.
iOnier hat geschrieben:
Nebenbei scheint der aufgetretene Fehler / Defekt selten zu sein. Es ist jedenfalls das erste Mal, dass ich (bewusst) etwas von einem Defekt beim Ladesystem eines Drillings lese.
Ich denke da auch an einen einzelnen Produktionsfehler und keine serienmäßige Schwachstelle. (Im Gegensatz zu Zoe = Ladezicke, wie ja auch oben wieder angedeutet.) Ich tippe mal darauf, dass da was thermisch durchgegangen ist. Der Händler will mich über den Fehler informieren, da ich eine recht genaue zeitliche Abfolge geschildert habe.
Zoe Life R240
mbrod
 
Beiträge: 94
Registriert: Fr 29. Jan 2016, 14:05
Wohnort: Frankfurt am Main

Re: Ende einer Probefahrt

Beitragvon Otto_Moeller » Sa 14. Mai 2016, 16:18

Das Einschalten ist natürlich nicht Mechanisch sondern Elektrisch gesperrt. (geht nicht auf Ready). Beim AC Laden wird aber der Ladevorgang nicht unterbrochen wenn der Zündschlüssel auf 'Start' gedreht wird.
Zum Chademo laden:
Beim Chademo laden wird nach erneutem betätigen erneut der Ladevorgang gestartet. So kann man auch bei gut balancierten Zellen auf 100 % laden. Der Ladevorgang beim Chademo laden wird abgebrochen, sobald eine Zelle die maximal Spannung erreicht hat. Kann man gut bei Canion sehen. Ich bin mal eine länger Strecke im Winter gefahren, und da der weg zwischen den Chademos teilweise bei knapp 90 km lag hatte ich mit Chademo probiert voll zu laden. Nach dem 5. Ladevorgang war bei 92% Schluss. Aber wie oben erwähnt, macht das eigentlich kein Sinn, da es viel zu lange geht.
Gruß
Otto
Otto_Moeller
 
Beiträge: 156
Registriert: Di 23. Jun 2015, 19:28

Re: Ende einer Probefahrt

Beitragvon iOnier » So 15. Mai 2016, 03:27

Stimmt, da habe ich mich falsch erinnert. Hatte vor ein paar Wochen damit herumexperimentiert. Der Ladevorgang wird gestoppt, sobald man den Wählhebel ("Gang") aus der "P"-Position nimmt. Er wird nicht automatisch wieder gestartet, wenn der Wählhebel wieder in "P" steht, sondern man muss den Stecker ziehen und wieder neu einstecken.

Zur CHAdeMO-Ladung: wenn ich mich nicht sehr täusche, hat bei meiner Überführungsfahrt die Säule in Werneck klaglos bis 100% durchgeladen, hat halt lang gedauert, aber da hab' ich eh Zeit vertrödelt mit der Unfallmeldung. Kann aber sein, dass ich neu starten musste, das habe ich mir nicht gemerkt. In Kirchheim und dann bei Kassel haben mir gut 80% gereicht. In Göttingen am Kaufpark musste ich dann aber nochmal starten, um auf an 100% zu laden - obwohl es wie in Werneck eine EAM-Ladestation war (wahrscheinlich habe ich das da also auch gemusst). Am Schnellader in SZ-Lebenstedt haben mir wieder 80% gereicht, da mein nächstes Ziel Wolfsburg war. Da musste ich noch mal ganz voll laden, was etwa 1h 10' gedauert hat. Mit manuellem Neustart, wenn ich mich richtig entsinne. Ebenso in Suderburg. In HH-Moorburg und bei der Raststätte Buddikate an der A1 haben mir dann jeweils wieder 80% gereicht.

Und Sinn macht das (langsame) Vollladen an CHAdeMO genau dann, wenn man die nächste Etappe anderes nicht bewältigen kann. Muss man halt in den sauren Apfel beißen. Ab 90% geht das allerdings teils mindestens so langsam wie Schnarchladen, und mit einem Typ1-Typ2-Anschlusskabel ist das Laden mit 3,3 kW AC unter Umständen schneller.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 2736
Registriert: Mi 23. Dez 2015, 01:53

Re: Ende einer Probefahrt

Beitragvon mbrod » Do 19. Mai 2016, 12:00

Der Händler erklärte mir, dass sich in der Bordelektronik etwas aufgehangen hat und neu gestartet werden musste. Über den Diagnosestecker. Der Wagen wird noch mal durchgecheckt und dann kann ich ihn noch mal probefahren.

Also kein Hardwarefehler sondern Software.
Hat schon mal jemand über den Diagnosestecker etwas bei den Drillingen resettet?
(caniOn ist mir bekannt und will ich auch testen.)
Zoe Life R240
mbrod
 
Beiträge: 94
Registriert: Fr 29. Jan 2016, 14:05
Wohnort: Frankfurt am Main

Re: Ende einer Probefahrt

Beitragvon iOnier » Do 19. Mai 2016, 14:44

caniOn liest nur auf dem CAN-Bus und das auch nur bezüglich verbrauchsrelevanter Werte (Spannungen, Ströme, Temperaturen, Geschwindigkeit / Wegstrecke usw.). Ein Zurücksetzen von Fehlercodes oder ein "Reset" der Bordelektronik geht mit caniOn nicht. Für sowas braucht man die Lexia 3 Diagbox (C-Zero, iOn) oder das MUT III Diagnosegerät (i-MiEV).

Das "sich in der Bordelektronik etwas aufgehangen hat" höre ich hier zum ersten Mal von einem Drilling. Kennt jemand so ein Problem? Einigermaßen vorstellen könnte ich mir so etwas natürlich, wenn die 12V-Batterie den Geist aufgibt. Apropos: wahrscheinlich hätte man die Bordelektronik auch durch Abklemmen dieser Batterie (über ein paar Minuten) zurücksetzen können?
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 2736
Registriert: Mi 23. Dez 2015, 01:53

Re: Ende einer Probefahrt

Beitragvon TeeKay » Fr 20. Mai 2016, 14:37

Ich hab schon 3x die 12V-Batterie entladen, bis das Schütz nicht mehr schalten wollte - da hat sich nie etwas aufgehangen.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 12123
Registriert: Di 15. Okt 2013, 11:40
Wohnort: Berlin und Frankfurt

Re: Ende einer Probefahrt

Beitragvon iOnier » Fr 20. Mai 2016, 23:16

Wenn die Batterie völlig entladen ist, ist die Elektronik ja auch funktionslos. Gibst Du ihr jetzt wieder ausreichende Spannung, folgt ein Neustart => Reset.

Wenn die Batterie aber langsam "ihren Geist aufgibt" sieht das anders aus. Dann muss die Elektronik mit Spannungen im Grenzbereich ihrer Funktionsfähigkeit arbeiten. Da kann eine ECU schon mal "komisch" reagieren.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 2736
Registriert: Mi 23. Dez 2015, 01:53

Re: Ende einer Probefahrt

Beitragvon henri-ion » Do 30. Jun 2016, 18:52

Hallo,

gestern hat es mich auch erwischt mit dem Fehler im Hochvoltsystem. Der Fehler kam nach normaler Fahrt beim Reinfahren in die Garage bei 63km Restreichweite. Bei weitern Startversuchen ging er entweder nicht auf Ready und die Hochvoltwarnlampe war an oder er fuhr hoch und ich konnte auch ganz normal aus der Garage fahren. Dann kam aber nach ca.10-15s die Warnlampe und die Leistung wurde auf nahezu 0 reduziert.
Demzufolge wurde er heute in die Werkstatt geschleppt, um der Ursache auf den Grund zu gehen (Peugeot ION, EZ 2012 mit derzeit 12.000km).
Wir besitzen den Wagen seit einem halben Jahr und haben seitdem problemlose 5.000km gefahren und nur mit 220V geladen.

Gruß Henri
henri-ion
 
Beiträge: 7
Registriert: Do 30. Jun 2016, 18:39

Re: Ende einer Probefahrt

Beitragvon PSA » Sa 2. Jul 2016, 10:32

Hallo Henri,

es gibt da einen Rückruf bezüglich Lader oder Ansteuerung Motor. Vielleicht ist deiner auch dabei.
Hast Du mal die VIN Nr. für mich ?
Halte uns auf den laufenden.

Gruß Ingo
Gesendet von meiner ZOE.
06.15 - 09.15 Renault Twizy / 09.15 - 09.16 Peugeot ION / 09.16 Renult ZOE 210 Bj 08.2013
Erstfahrzeug VW Caddy TGI
Benutzeravatar
PSA
 
Beiträge: 380
Registriert: Do 11. Sep 2014, 15:36

Anzeige

VorherigeNächste

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste