Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon i300 » Mi 18. Jan 2017, 10:42

löschen nicht möglich..
Zuletzt geändert von i300 am Mi 18. Jan 2017, 10:53, insgesamt 1-mal geändert.
Benutzeravatar
i300
 
Beiträge: 1302
Registriert: Mi 11. Jun 2014, 21:49

Anzeige

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon i300 » Mi 18. Jan 2017, 10:52

TOMbola hat geschrieben:
Ich verstehe die ganze Diskussion auch nicht, geladen wird doch immer(!) nach einer Fahrt und dann kann der Akku wohl kaum noch Arschkalt sein.


Nö! Wenn ich nach Dresden fahre, lade ich ca. 30 km vor dem Ziel den fast (Rex) leeren Akku auf >80% auf. Am Ziel keine Lademöglichkeit über Nacht. Wenn ich (im Winter) morgens mit kaltem Akku zurück fahre ist der SOC an dieser Ladesäule (nach 60km) auf ca. 35% runter.
Dann lade ich an derselben Säule wesentlich länger (z.B. 45 statt 30 min.) von 35% auf >80% als bei der Hinfahrt von 6,5%.

Dies nur als Beispiel. Natürlich lade ich also nach Möglichkeit schon vor der Rückfahrt. Dennoch muss ich mit dem 60er i3 die Säule nutzen (ich fahre nur mit Rex wenn nötig), da die nächste CCS erst nach 130km steht. Leider stehen die Säulen ja nicht immer an der idealen Position, also nach 100km auf der 200km Strecke...

Und Nein, man kann nicht immer und überall vor und nach der Fahrt laden.. Manchmal muss es in der Realität auch kurz nach dem Start sein...
Benutzeravatar
i300
 
Beiträge: 1302
Registriert: Mi 11. Jun 2014, 21:49

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon NotReallyMe » Mi 18. Jan 2017, 12:49

Ja richtg, es geht in diesem Thread ja nur um den 60er I3. Damit hatte ich oberhalb der Temperatur auf die der I3 den Akku bei Vorkonditionierung aufheizt (10 Grad) nie das Bedürfnis den Akku vor einer Schnellladung warmzufahren. Der 60er lässt bei diesen Temperaturen viel mehr Ladeleistung zu als der 94er, der Akku heizt sich bei ihm bei der Ladung auch viel schneller auf und kommt damit schneller in den Bereich über 40 kW. Ich mache für den 94er einen eigenen Thread auf...
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1505
Registriert: Fr 15. Mär 2013, 17:46

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon TOMbola » Mi 18. Jan 2017, 13:04

babyblum hat geschrieben:
Ich komme mit leerem Akku zu Hause an, möchte dort das Fahrzeug am nächsten Tag laden und stelle dann fest, dass das Ladegerät defekt ist. :evil:
Dann ist der Akku arschkalt und ich kann das Auto bis zur nächsten Ladesäule nicht warmfahren. ;)


Und zur nächsten CCS Säule lässt du dich dann schleppen oder was?!?

Es geht um CCS(!) Ladung in diesem Thread und wenn ich einen Termin am nächsten Tag habe, dann fahre ich nach der letzen Fahrt des Vortages an eine CCS Säule, dann ist auch der Akku warm! Oder ich lade über Nacht von mir aus mit dem Ziegel, dann ist mir die Ladeleistung auch vollkommen Latte.

Es wäre mir viel zu unsicher erst am nächsten Tag nach 5km Fahrt laden zu wollen, um dann festzustellen das die Ladesäule defekt zugeparkt oder was weiss ich ist.

Ihr habt hier wirklich sowas von unrealistische Beispiele das geht gar nicht.
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1086
Registriert: Mi 15. Okt 2014, 07:03

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon babyblum » Mi 18. Jan 2017, 13:07

MineCooky hat geschrieben:
Netter Sonderfall, darum geht es dem Thread-Ersteller aber wohl nicht

Zugegebenermaßen ist dies in der Tat ein Sonderfall, ich hoffe nicht, dass der Ladeziegel sich in Zukunft noch häufiger verabschieden wird.
Aber Fälle, die ein Laden nach nicht allzulanger Fahrt aufweisen, sind mit Sicherheit nicht so selten oder abwegig, wie hier von einigen angeführt.
Man muss sich dementsprechend aber um der Thematik bewusst sein und entweder wirklich vor Antritt der Fahrt für einen vollen Akkus sorgen oder mit dem erheblichen Zeitmehraufwand leben.

Mir war das vorher in diesem Ausmaß nicht bewusst!
Nun weiß ich aber, dass ich mit kaltem Akku keine kostenpflichtige CCS-Säule mehr anfahren werde.

@TOMbola
So unrealistisch, dass es wahr ist. ;)
babyblum
 
Beiträge: 165
Registriert: Di 13. Sep 2016, 12:23
Wohnort: Koblenz

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon TOMbola » Mi 18. Jan 2017, 13:12

babyblum hat geschrieben:
@TOMbola
So unrealistisch, dass es wahr ist. ;)


Einen solchen Sonderfall als den wiederkehrenden Standard anzuführen, ist nicht gerade zielführend um es mal harmlos auszudrücken.
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1086
Registriert: Mi 15. Okt 2014, 07:03

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon NotReallyMe » Mi 18. Jan 2017, 13:27

Der kalte Akku ist im Winter der Normalfall, nicht der Sonderfall. Ich lade CCS bei Bedarf und Gelegenheit, das ist oft nach längerer Standzeit (Nachts oder nach der Arbeit) und aktuell Akkutemperaturen unter 10 Grad. Bei normaler Fahrt erwärmt sich zumindest der 94er Akku bei der aktuellen Kälte nicht nennenswert (ja, ich mache dazu nen neuen Thread :). Bei welchen Temperaturen das bei der CCS Ladung nennenswerten Einfluss hat ist für den 60er und den 94er verschieden. Wie sehr die dadurch verlängerte Ladezeit für den Einzelnen ein Problem ist kann nicht von anderen bestimmt werden, Abtun-Posts sind da nicht hilfreich. Bei Abrechnung der Ladung nach Zeit kostet das aber nicht nur selbige...
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1505
Registriert: Fr 15. Mär 2013, 17:46

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon babyblum » Mi 18. Jan 2017, 13:29

Mir war nicht wirklich bewusst, dass ich diesen Fall als immer wiederkehrenden Standard angeprangert hatte!?
Wenn dem so ist, nehme ich meine Aussga zurück und behaupte das Gegenteil.

Der TE fragte nach einer schlechten Ladeleistung an CCS, welche nachgewiesenermaßen bzw. aufgrund der Erfahrung einiger Forenmitglieder mit den Temperaturen zusammenhängt.
Deswegen nun alle als annähernd dumm hinzustellen, die nicht schon am Tag vor der Abfahrt den Akku wieder vollgeladen haben, so dass der Akku auch vor der nächsten CCS-Ladung auch wieder auf entsprechnder Temperatur ist, ist auch nicht gerade zielführend.

Wenn jemand die Diskussion nicht versteht, dann vielleicht bitte einfach mal raushalten... ;)
babyblum
 
Beiträge: 165
Registriert: Di 13. Sep 2016, 12:23
Wohnort: Koblenz

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon TOMbola » Mi 18. Jan 2017, 14:45

Was läuft bei dir eigentlich falsch, wo steht irgendwas von dumm, komm mal klar mit deiner kleinen Welt! Allerdings ist es nervend wenn in wirklich fast in jedem Thread irgendwer mit Einzelschiksalen als Beispielen daher kommt! Vielleicht solltest du einfach mal nicht in jedem Thread deinen Senf dazu geben, um deinen Beitragstraffic in die Höhe schnellen zu lassen.

Die Threadüberschrift ist ja wohl sehr eindeutig und CCS Lader sind nun mal Schnelllader und keine Destinationlader. Von daher liege ich wohl nicht falsch, wenn ich behaupte das dort mehr als 90% Fahrzeuge ankommen die eher einen wärmeren Akku vorweisen können.

Also leg dich wieder hin und unterlasse es in Zukunft bitte deine verstrahlte Interpretation zu Verallgemeinern, von wegen ich würde alle als dumm darstellen, unglaublich.
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1086
Registriert: Mi 15. Okt 2014, 07:03

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon babyblum » Mi 18. Jan 2017, 16:01

Es tut mir wirklich leid, aber deine Art und Weise der Posts kommt so herablassend herüber, als hätten alle anderen außer dir ja sowas von keine Ahnung (annähernd dumm!).
Aber vielleicht läuft ja nur bei mir etwas falsch und nur ich alleine sehe das so!?

Aber annähernd jeder von uns berichtet hier von ‚Einzelschicksalen‘, wie du es beschreibst.
Jeder berichtet in der Regel von seiner eigenen Erfahrung.
Außer dir scheinbar, deine Meinung scheint einen Anspruch auf Allgemeingültigkeit zu haben.
Wenn bei dir die Sonne scheint, muss sie auch überall scheinen, schlechtes Wetter ist dann unmöglich.

Ich habe in diesem Thema hier meinen ‚Senf‘ dazu gegeben, dass ich die geringe Ladeleistung an CCS bei niedrigen Außen- und Akkutemperaturen ebenfalls bestätigen kann.
Dein zweites Post in diesem Thema war gleich überflüssig und wenig zielführend.
Also wer postet überall seinen sinnfreien Senf dazu.

Aber da dies nicht das Thema hier in dem Thread ist, werde ich auf diese speziellen Kommentare (ja nicht zum ersten und leider auch nicht zum letzten Mal hier im Forum) nicht weiter eingehen.
Ich lege mich dann jetzt mal wieder hin… :mrgreen:
babyblum
 
Beiträge: 165
Registriert: Di 13. Sep 2016, 12:23
Wohnort: Koblenz

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste