Voreinstellungen zum Laden, keine Funktion

Voreinstellungen zum Laden, keine Funktion

Beitragvon marfuh » Mo 4. Aug 2014, 19:56

Hat jemand das gleiche Problem?

Habe Ladezeittariffenster auf 5.00 - 7.00 Uhr eingestellt. Abfahrzeit 7.15. Batterie hat noch 50 % ....trotzdem lädt das Auto sofort wenn ich die Wallbox einstecke.

Kann machen was ich will.....

Liegt es vielleicht daran das die 2 Stunden zu knapp sind????
marfuh
 
Beiträge: 671
Registriert: Mi 22. Jan 2014, 19:37

Anzeige

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon marfuh » So 21. Sep 2014, 18:48

Hat jemand eine Erklärung für mich:

Also, habe noch 50 % Restreichweite....Parke i3 auf Parkplatz und gebe im Display ein. Laden im günstigen Tarif 3.00 - 5.00 Uhr. Abfahrtszeit 5.00 Uhr.

Trotzdem fängt er sofort nach einstecken an zu laden. Was versteh ich hier falsch?
marfuh
 
Beiträge: 671
Registriert: Mi 22. Jan 2014, 19:37

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon RegEnFan » So 21. Sep 2014, 21:11

Ich habe das, als ich den i3 neu hatte, auch ein paar mal erfolglos versucht. Dann habe ich aufgegeben, mir eine Wallbox besorgt und die Steuerung an meinen Computer übergeben. Der macht das jetzt so wie ich es einstelle.
40 qm Solarthermie mit 10,5m3 Pufferspreicher. 26,6 kWp Photovoltaik mit 16,2 kWh LiIon-Speicher.
i3 Rex
RegEnFan
 
Beiträge: 349
Registriert: Sa 15. Jun 2013, 07:52
Wohnort: Tölz

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon rengdengdeng » Mo 22. Sep 2014, 04:27

Hallo marfuh,

das klappt bei mir auch nicht immer auf Anhieb. Besonders wenn man mal "sofort laden" gewählt hat, scheint er sich das zu merken. Ich hab auch schon mal bemerkt, dass er kurz nach dem Anstecken für ein paar Sekunden lädt (grüne LED am Ziegel) und danach aber doch bis zum Ladezeitfenster pausiert.
Bei Dir kann es aber auch wirklich am zu kurzen Fenster liegen; vielleicht möchte der i3 vorrangig volladen ...

In jedem Fall wäre mir ein "echter" Knopf oder Schalter für "jetzt laden" recht, damit man nicht immer in den Untiefen der wirren Menüstruktur etwas verstellen muss.
BMW i3 BEV, DC, Wärmepumpe, EZ 03/2014, >70 Tkm,
SW Vers. (001-13-09-507) seit Jan. 2017: 001-16-11-502
Benutzeravatar
rengdengdeng
 
Beiträge: 155
Registriert: Di 11. Mär 2014, 21:48
Wohnort: Niederbayern

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon i_Peter » Mo 22. Sep 2014, 10:08

Hallo marfuh,

vermutlich findest Du eine Lösung für das Problem hier im Forum:
http://www.goingelectric.de/forum/bmw-i3-laden/70-80-laden-ueber-nacht-t6616-10.html#p121069
Bei mir war das Problem, dass der i3 bei Ladefenster 22:00-23:59 trotzdem weiter bis 100% voll geladen hat.
Gib einfach als Abfahrzeit ein paar Tage später ein. Der i3 "weiß" dann, dass er noch ein paar Nächte Zeit hat zum Vollladen.
Ziel der Ladesoftware schein zu sein, zum Abfahrtzeitpunkt eine volle Batterie zur Verfügung zustellen.
Bei Deinen Randbedingungen merkt er ebenfalls, dass das Fenster zum Vollladen nicht ausreicht und fängt deshalb einfach sofort an.

Wenn Dir das Klimatisieren fehlt, musst Du wohl beim Frühstück remote starten.
:ugeek:
BMW hat die Software einfach auf möglichst Vollladen zum Abfahrtzeitpunkt hin designed. Ist ja auch wohl für den Normalkunden so richtig. Für solche extremen Batterielebensdauerverlängerer wie Dich hilft dann nur das geschilderte Workaround...

Hinweis: Rumstehen mit vollgeknallter Batterie ist einer der lebensdauerverkürzenden Faktoren (ebenso wie rumstehen tiefentladen, häufiges Schnellladen, rumstehen bei Hitze und allgemein Hitze durch häufige schnelle Stromentnahme, auch "Vollgasbeschleunigungsorgien" genannt - das bessere Wort "Vollstromorgeln ändert daran nichts...).
:o
BMW i3 22kWh i3 best-selling Plug-In in D 2016
193 km = größte bisher erzielte Reichweite (gefahren + angezeigte Restreichweite)
"Gewicht ist der Feind, Luftwiderstand das Hindernis"
Felice Bianchi Anderloni 1952
Benutzeravatar
i_Peter
 
Beiträge: 248
Registriert: So 7. Jul 2013, 14:08
Wohnort: Tübingen

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon Lindum Thalia » Mo 22. Sep 2014, 11:10

Hallo i_Peter , Du schreibst da von stehen lassen mit Vollgeknallter Batterie ist schädlich ?
Ich werde meinen i3 für 6 Monate nicht abmelden und wollte den eigentlich am Ziegel lassen , aber wenn ich Deine Info lese sollte ich dann Deiner Meinung nach was machen ????
Danke für Hinweise ...
BMW i 3 BEV ,Sion bestellt , kein Model 3 reserviert..Worte sagen viel, Taten die Wahrheit..
Benutzeravatar
Lindum Thalia
 
Beiträge: 573
Registriert: Di 22. Jul 2014, 13:09
Wohnort: 90607 Rueckersdorf

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon LocutusB » Mo 22. Sep 2014, 11:40

Lindum Thalia hat geschrieben:
aber wenn ich Deine Info lese sollte ich dann Deiner Meinung nach was machen ????


Für den Akku ist eine Ladung auf ca. 80% die optimale Bedingung für eine längere Pause. Bei 6 Monaten sollte der Ladestand aber auch mal überprüft werden, wiel dieser auch bei nichtnutzung Ladung verlieren wird.
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1171
Registriert: Di 22. Okt 2013, 18:30
Wohnort: MUC

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon Carsten » Mo 22. Sep 2014, 11:51

Nach 3 Wochen hatte meiner kaum merklich verloren, ich meine es waren so 2%. 6 Monate angefangen bei 80% sollten kein Problem darstellen.
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 784
Registriert: Di 17. Sep 2013, 05:53

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon Starmanager » Mo 22. Sep 2014, 12:21

Lindum Thalia hat geschrieben:
Hallo i_Peter , Du schreibst da von stehen lassen mit Vollgeknallter Batterie ist schädlich ?
Ich werde meinen i3 für 6 Monate nicht abmelden und wollte den eigentlich am Ziegel lassen , aber wenn ich Deine Info lese sollte ich dann Deiner Meinung nach was machen ????
Danke für Hinweise ...


Ich wuerde das Auto niemals 6 Monate stehen lassen. (6Monate ohne Spass :) ) .Li IO Akkus moegen es nicht wenn sie nicht gebraucht werden. Dann mindestens mit der Klimaanlage oder mit der Heizung leer machen und immer wieder mal laden. Man muss ja nicht damit fahren dass die Batterie leer wird. :mrgreen:
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1085
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Voreinstellungen zum Laden, keine Funktion

Beitragvon Hasi16 » Mo 22. Sep 2014, 15:14

Ist der Akku wirklich voll geladen, wenn er auf 100 % steht? Hat BMW da keinen Puffer drin, um den Akku aus den besagten Gründen zu schonen?
In der Betriebsanleitung steht nichts dergleichen.

Viele Grüße
Hasi16
Hasi16
 

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste