Ladeabbruch bei Türöffnen

Ladeabbruch bei Türöffnen

Beitragvon endurance » Mi 10. Dez 2014, 07:35

Moin zusammen,

wir hatte das zwar schon diskutiert, aber ich finde das ist einen extra Thread wert.

Also ich habe ja die Komfortöffnenfunktion und was mich da nervt ist, dass bei Türgriffberührung wenn Tür ggeschlossen (nicht abgeschlossen) die Ladung unterbricht. München behauptet, dass es später automatisch wieder startet - aber das stimmt nur bei freien Säulen ohne Authentifizierung (sprich meist ICCB based). So ist zumindest meine Erfahrung - hat jemand schon beobachtet, dass bei Türöffnen und dann schließen die Ladung bei RFID Säulen von alleine wieder startet? Ich kann mir das nicht so recht vorstellen und vermute München sucht sich da wieder einen einfachen Ausweg. Aber evtl. war ich nur nicht geduldig genug????
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

Re: Ladeabbruch bei Türöffnen

Beitragvon i3Prinz » Mi 10. Dez 2014, 08:16

Ich bin auch der Meinung, daß das geändert werden muß. Weshalb soll ich minutenlang warten, wenn der Ladevorgang weitergehen könnte? Es gab ja bereits Vorschläge, wie der Ladevorgang ohne zusätzliche Hardware zu verbauen, manuell gestartet bzw. gestoppt werden könnte.
Beim CCS Laden tut sich übrigens nichts dergleichen, der Ladevorgang geht weiter, egal, ob auf- bzw. zugeschlossen oder die Tür geöffnet wird.
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: Ladeabbruch bei Türöffnen

Beitragvon endurance » Mi 10. Dez 2014, 08:21

i3Prinz hat geschrieben:
Weshalb soll ich minutenlang warten, wenn der Ladevorgang weitergehen könnte?

Willst Du damit sagen bei Dir geht die Ladung an öffentlichen Säulen automatisch weiter?
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Ladeabbruch bei Türöffnen

Beitragvon i3Prinz » Mi 10. Dez 2014, 09:16

Nein, das will ich damit nicht sagen, ich meine, daß das Systemverhalten in Zukunft geändert werden muß. Bei mir wird genauso unterbrochen, ich schließe dann halt gleich wieder ab, dann geht es weiter, der Vorgang ist aber überflüssig und nervt.
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: Ladeabbruch bei Türöffnen

Beitragvon endurance » Mi 10. Dez 2014, 09:26

i3Prinz hat geschrieben:
Nein, das will ich damit nicht sagen, ich meine, daß das Systemverhalten in Zukunft geändert werden muß. Bei mir wird genauso unterbrochen, ich schließe dann halt gleich wieder ab, dann geht es weiter, der Vorgang ist aber überflüssig und nervt.

Du verwirrst mich. Nochmals um ganz klar zu sein: Lädt Dein i3 an öffentlichen Säulen weiter (nach Türe schließen) ohne das Du Dich nochmals mit einer RFID Karte authentifizieren musst oder sprichst Du von freien Säulen/Schuko? Das ist Ladung unterbricht ist eine Geschichte aber das man sich nochmals auth. muss oder an Münzsäulen gar sein Guthaben verliert kommt on top dazu.

Also ich hab jetzt mehrfach minutenlang daneben gestanden und bei mir tut sich an z.B. EnBW, RWE Säulen dann nichts mehr, sprich ich muss erstmal wieder die RFID Karte rauskramen und an der Säule erneut starten. An einer Münzsäule ist dann das Guthaben weg und man muss neu einwerfen (z.B. Schwäbisch Hall steht so eine)
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Ladeabbruch bei Türöffnen

Beitragvon E_souli » Mi 10. Dez 2014, 09:33

bei mir startet die Ladung (AC, Schuko)erneut, bisher problemlos
Bei DC Ladung ohne Unterbrechung, auch wenn man die Tür zwischendurch öffnet
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Ladeabbruch bei Türöffnen

Beitragvon endurance » Mi 10. Dez 2014, 09:49

i3_er hat geschrieben:
bei mir startet die Ladung (AC, Schuko)erneut, bisher problemlos
Bei DC Ladung ohne Unterbrechung, auch wenn man die Tür zwischendurch öffnet

Ich machs noch deutlicher:

1. Freie Säule oder ICCB: Wagen unterbricht bei öffnen lädt aber später automatisch weiter - nervt aber noch OK :?
2. Münzsäule - Wagen unterbricht, lädt nicht weiter und Geld ist weg - NOGO :evil:
3. Typ2 Säule mit Auth z.b. RWE, EnBW - Ladung unterbricht und man muss neu auth. um Ladung wieder zu starten (manuell) :cry:
4. DC Ladung unterbricht nicht bei Tür auf zu :D

Wunsch ist denke ich bei Euch allen Verhalten 4. Abbruch dann mit zweimal öffnen drücken/oder länger drücken und extra Menüpunkt im Entertainmentsystem/App.

Bei Fahrzeugen ohne Komfortöffnen kann man solange die Tür nicht abgeschlossen (der kleine Stift ist nicht versenkt) ist zumindest auf und zu machen (via Türgriff) ohne zu unterbrechen. Mit Komfortöffnen geht selbst das nicht, das ist "super" wenn es regnet und man die Tür maximal anlehnen darf (während man testet ob die Säule überhaupt funktioniert).

Kann jemand Verhalten 3. bestätigen oder lädt es da bei Euch automatisch weiter sobald man das auto wieder verschliesst oder länger wartet?
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Ladeabbruch bei Türöffnen

Beitragvon Poolcrack » Mi 10. Dez 2014, 10:02

i3Prinz hat geschrieben:
Beim CCS Laden tut sich übrigens nichts dergleichen, der Ladevorgang geht weiter, egal, ob auf- bzw. zugeschlossen oder die Tür geöffnet wird.

An den CCS-Ladesäulen in den Niederlassungen (keine RFID) kann man sogar die Betriebsbereitschaft einschalten und dann z.B. die Sitzheizung und/oder die Belüftung, Heizung und Klimaanlage einschalten ohne dass die Ladung unterbrochen wird.

endurance hat geschrieben:
3. Typ2 Säule mit Auth z.b. RWE, EnBW - Ladung unterbricht und man muss neu auth. um Ladung wieder zu starten (manuell) :cry:

Ich war bisher auch zu ungeduldig um einen eventuellen Neustart abzuwarten. Aber das Verhalten ist auch ohne Komfortöffnungsfunktion identisch. Als ich das Auto neu hatte fand ich es sogar praktisch, da einige Ladesäulen das Kabel nicht freigeben wollten. Bis ich rausfand dass ich mich dafür nochmal authentifizieren muss. Mittlerweile nervt es wenn man etwas im Auto vergessen hat. Am Besten wäre also eine Lösung ala, wie bereits von jemanden hier vorgeschlagen, laaaaange auf den Türöffner drücken stoppt die Ladung.
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >87.000 km, Gesamtdurchschnitt 12,8 kWh/100 km im BC (=netto)
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
Poolcrack
 
Beiträge: 2021
Registriert: Sa 31. Mai 2014, 18:34

Re: Ladeabbruch bei Türöffnen

Beitragvon EVplus » Mi 10. Dez 2014, 10:06

...ich darf im i3 Bereich ja nichts mehr schreiben... :roll:


Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Ladeabbruch bei Türöffnen

Beitragvon endurance » Mi 10. Dez 2014, 10:18

EVplus hat geschrieben:
...ich darf im i3 Bereich ja nichts mehr schreiben... :roll:
Du darfst aber dann doch bitte OnTopic - Dein Video ist bzgl. nicht zustandekommen der Kommunikation zwischen Fahrzeug und Säule. Das hat nichts mit dem von BMW gewollten Abbruch bei Türe öffnen zu tun.

Ich bin ja nun wirklich schon viele Säulen angefahren und bisher lag's eigentlich nie am Fahrzeug.
Einzig die olle CCS in Schwäbisch Gmünd muss ich nochmals testen - da aber alle anderen ABB CCS Säulen bisher funkioniert haben liegt es dort zu 95% auch eher an der Säulensoftware.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast