Ladeabbruch bei Türöffnen

Re: Ladeabbruch bei Türöffnen

Beitragvon TOMbola » Mi 10. Dez 2014, 23:46

@endurance

Mein Fahrzeug hat auch den Komfortzugang, sobald ich an der Walbox die Hand in den Türgriff bewege unterbricht die Ladung. Ich muss jetzt nur mal schauen, ob die Ladung auch beim offen lassen nach einiger Zeit automatisch wieder beginnt. Wenn ich per Finger schliesse wird jedenfalls sofort wieder geladen.
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1085
Registriert: Mi 15. Okt 2014, 07:03

Anzeige

Re: Ladeabbruch bei Türöffnen

Beitragvon endurance » Do 11. Dez 2014, 07:44

TOMbola hat geschrieben:
@endurance

Mein Fahrzeug hat auch den Komfortzugang, sobald ich an der Walbox die Hand in den Türgriff bewege unterbricht die Ladung. Ich muss jetzt nur mal schauen, ob die Ladung auch beim offen lassen nach einiger Zeit automatisch wieder beginnt. Wenn ich per Finger schliesse wird jedenfalls sofort wieder geladen.

OK - schliessen per Finger ist abschließen. Ändert eigentlich nichts an der Situation "ich warte ja im Auto", warum sollte ich mich da einschließen müssen?
Ich habe gestern mal über eine Minute gewartet - passiert nix mehr. Bei Schließen fing die Ladung aber innerhalb von Sekunden wieder an (<10s).
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Ladeabbruch bei Türöffnen

Beitragvon Ulrich.Heitmann » Do 11. Dez 2014, 09:11

Ich habe gestern mal über eine Minute gewartet


Ich habe mal gelernt, beim i3 (und Anderen?) verschließt sich die ZV nach 2(!) Minuten wieder und die Ladung setzt fort.

Ulrich
Ulrich.Heitmann
 
Beiträge: 36
Registriert: Di 7. Jan 2014, 10:21
Wohnort: München

Re: Ladeabbruch bei Türöffnen

Beitragvon TOMbola » Do 11. Dez 2014, 09:27

Hab´s gerade nochmal getestet. i3 an Wallbox laden beginnt, danach erst Fahrzeug per Finger verschlossen. Dies hat keine Auswirkungen auf´s laden. Danach Fahrzeug per Finger geöffnet, laden unterbricht, Fahrzeugtür geöffnet und gewartet. Nach ca. 2 Minuten begann die Ladung wieder automatisch und das Fahrzeug war weiterhin offen. :shock:
Zuletzt geändert von TOMbola am Do 11. Dez 2014, 12:52, insgesamt 1-mal geändert.
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1085
Registriert: Mi 15. Okt 2014, 07:03

Re: Ladeabbruch bei Türöffnen

Beitragvon endurance » Do 11. Dez 2014, 09:40

zwei Minuten OK - interessant war ich dann mit meinen 1.x wieder mal zu ungeduldig? Gibt es einen technischen Grund für die ZWEI Minuten?

Eine Regel die ich mal gelernt habe "Benutzer wartet bis zu 10s" alles was danach passiert ist prinzipiell zu spät und muss zumindest mit einer extra Information angekündigt werden (wie wär's mit einem ladecountdown in der Anzeige :)).
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Ladeabbruch bei Türöffnen

Beitragvon LocutusB » Do 11. Dez 2014, 11:42

endurance hat geschrieben:
RWE scheint die App geändert zu haben - man muss jetzt erst aktivieren dann erst kabel stecken ansonsten sagt er belegt und startet nicht. Ich meine früher war das egal. D.h. in der Tiefgarage kann man also nicht das Kabel stecken dann rauslaufen und aktivieren...

Kann in der App konfiguriert werden: Einstellungen - Fahrzeugdaten - Vorab-Identifizierung. Evtl. ist die Option bei Dir aktiv?
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1171
Registriert: Di 22. Okt 2013, 18:30
Wohnort: MUC

Re: Ladeabbruch bei Türöffnen

Beitragvon LocutusB » Do 11. Dez 2014, 12:25

Ulrich.Heitmann hat geschrieben:
Ich habe mal gelernt, beim i3 (und Anderen?) verschließt sich die ZV nach 2(!) Minuten wieder und die Ladung setzt fort.

Funktioniert nur, wenn nach dem Aufschließen keine Tür geöffnet wird und soll versehentliches Aufschließen verhindern, bzw.das Fahrzeug in diesem Fall wieder selbsständig verschließen.
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1171
Registriert: Di 22. Okt 2013, 18:30
Wohnort: MUC

Re: Ladeabbruch bei Türöffnen

Beitragvon LocutusB » Do 11. Dez 2014, 12:28

endurance hat geschrieben:
zwei Minuten OK - interessant war ich dann mit meinen 1.x wieder mal zu ungeduldig? Gibt es einen technischen Grund für die ZWEI Minuten?

Der Durchschnittsingenieur bei BMW wird 1:55 brauchen, um nach dem Aufschließen das Ladekabel abzuziehen ;-). Die 5 Sekunden sind Puffer :lol:.
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1171
Registriert: Di 22. Okt 2013, 18:30
Wohnort: MUC

Re: Ladeabbruch bei Türöffnen

Beitragvon Starmanager » Do 11. Dez 2014, 13:18

LocutusB hat geschrieben:
endurance hat geschrieben:
zwei Minuten OK - interessant war ich dann mit meinen 1.x wieder mal zu ungeduldig? Gibt es einen technischen Grund für die ZWEI Minuten?

Der Durchschnittsingenieur bei BMW wird 1:55 brauchen, um nach dem Aufschließen das Ladekabel abzuziehen ;-). Die 5 Sekunden sind Puffer :lol:.


Na ja und wie sieht es mit den Damen aus? Die Ingenieure denken mit... :mrgreen:
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1080
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Ladeabbruch bei Türöffnen

Beitragvon endurance » So 14. Dez 2014, 14:40

Alo ich hab jetzt mal ganz geduldig rwe, EnBW und ladenetz in Ludwigsburg getestet. Bei allen startet die Ladung wieder nach ungefähr 2min. Eine gefühlte Ewigkeit wenn man wartet, letztere ist sogar eine die zum Kabel unlock wieder die Karte braucht.

Demnächst nochmal Emis testen, wenn die auch geht habe ich exakt eine Münzsäule die ein Nogo darstellt alle anderen sind nervig, aber da könnte man sagen Works as designed.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: FMP und 5 Gäste