i3 läd nicht mehr

i3 läd nicht mehr

Beitragvon i3André » Fr 3. Jul 2015, 09:21

Hallo zusammen,

Gestern bei der extremen Hitze hat der i3 das erste Mal "Mucken" gemacht. Er hat nicht mehr geladen. Das Kabel meiner Wallbox hat auch nicht mehr am i3 verriegelt. Also Pannenhilfe aus dem Auto angerufen, Fehlerspeicher ausgelesen, Termin in der NL gemacht, Ersatzfahrzeug.

Fehlerspeicher hat gesagt: Verriegelung Ladekabel am Fahrzeug defekt, Notprogramm gestartet ( oder so ähnlich).

nL hat sich noch nicht gemeldet, bin mal gespannt was rauskommt. :shock:

Gruß

André
Benutzeravatar
i3André
 
Beiträge: 174
Registriert: So 20. Jul 2014, 11:47

Anzeige

Re: i3 läd nicht mehr

Beitragvon i3Prinz » Fr 3. Jul 2015, 09:32

Na ja, vermutlich wird das Programm das aus Sicherheitsgründen machen, damit man das Kabel nicht unter Last ziehen kann.

Mißlich....
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: i3 läd nicht mehr

Beitragvon Tideldirn » Fr 3. Jul 2015, 12:51

Aber mit der Hitze sollten die Komponenten eigentlich kein Problem haben.
Immerhin ist ja Kalifornien mit einer der Haupt Märkte für EVs und da soll es ja öfter mal warm werden.
Ist aber auf jeden Fall ärgerlich wenn dann ein 50 Cent Bauteil einen solchen "Schaden" verursacht.
Gruß,

Wolfgang
______________________________________________________________________________

Die BMW i3 BEV Kofferraumerweiterung jetzt für 421,99€ bestellen bei: wolfgang.kern@wokeby.de
Benutzeravatar
Tideldirn
 
Beiträge: 487
Registriert: Do 20. Nov 2014, 21:53

Re: i3 läd nicht mehr

Beitragvon RegEnFan » Fr 3. Jul 2015, 19:32

Mit der Verriegelung habe ich auch gerade etwas Probleme. Bei mir liegt der Fall aber genau andersherum.
Der i3 gibt das Kabel nicht mehr frei. Bisher hat es nach mehrmaligem Auf- und Zusperren wieder funktioniert.
Aber ich befürchte um einen Werkstatttermin komme ich nicht mehr herum, spätestens wenn er das Kabel überhaupt nicht mehr freigibt.
Bin mal gespannt was bei Dir herauskommt. Das es mit der Verriegelung Probleme gibt lese ich hier zum ersten mal.
Ich dachte schon ich bin der erste der das Problem hat.
40 qm Solarthermie mit 10,5m3 Pufferspreicher. 26,6 kWp Photovoltaik mit 16,2 kWh LiIon-Speicher.
i3 Rex
RegEnFan
 
Beiträge: 349
Registriert: Sa 15. Jun 2013, 07:52
Wohnort: Tölz

Re: i3 läd nicht mehr

Beitragvon i3André » Sa 4. Jul 2015, 10:28

Hallo,

Also laut NL wurde der Fehlerspeicher ausgelesen, Fehler der Verriegelung wurde auch gespeichert, aber in der NL weder Probleme beim Laden an Schuko, an 7 kW oder an 50 kW. Sie könnten nichts feststellen.

Gestern ging es dann auch zu Hause an der Wallbox wieder.

Hoffe, das taucht nicht nochmal auf.

Gruß

André
Benutzeravatar
i3André
 
Beiträge: 174
Registriert: So 20. Jul 2014, 11:47

Re: i3 läd nicht mehr

Beitragvon Starmanager » Sa 4. Jul 2015, 10:43

RegEnFan hat geschrieben:
Mit der Verriegelung habe ich auch gerade etwas Probleme. Bei mir liegt der Fall aber genau andersherum.
Der i3 gibt das Kabel nicht mehr frei. Bisher hat es nach mehrmaligem Auf- und Zusperren wieder funktioniert.
Aber ich befürchte um einen Werkstatttermin komme ich nicht mehr herum, spätestens wenn er das Kabel überhaupt nicht mehr freigibt.
Bin mal gespannt was bei Dir herauskommt. Das es mit der Verriegelung Probleme gibt lese ich hier zum ersten mal.
Ich dachte schon ich bin der erste der das Problem hat.


Hallo,

hast Du schon mal die mechanische Entriegelung probiert? Die ist unter der Styropor Abdeckung bei der hinteren Tuer auf der Beifahrerseite.

Steht in der elektronischen Bedienungsanleitung unter dem Punkt Betriebsanleitung -> Fahrzeug aufladen.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1080
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: i3 läd nicht mehr

Beitragvon RegEnFan » Sa 4. Jul 2015, 20:42

Danke für den Tip. Ich wußte das es eine Notentriegelung gibt aber nicht wo. Ich werde mir das mal in der Bedienungsanleitung anschauen.
40 qm Solarthermie mit 10,5m3 Pufferspreicher. 26,6 kWp Photovoltaik mit 16,2 kWh LiIon-Speicher.
i3 Rex
RegEnFan
 
Beiträge: 349
Registriert: Sa 15. Jun 2013, 07:52
Wohnort: Tölz

Re: i3 läd nicht mehr

Beitragvon kabe » Mi 8. Jul 2015, 16:26

Mich hat es jetzt auch erwischt. Hatte einen Ladefehler (Netzleistung zu gering), bekam das Kabel auch nach wiederholtem Zu-/Aufschliessen nicht raus, Notentriegelung getätigt und Kabel abgezogen.
Nun konnte ich leider nicht mehr laden, da der Verriegelungsmechanismus nicht mehr schloß. Dieser wurde bei meinem Händler wieder gangbar gemacht und das entsprechende Teil bestellt (Liefertermin: 27.7. - hoffentlich 2015 :twisted: ).

Jetzt bin ich mal gespannt, ob der i3 sich bis dahin weiterhin ohne Murren laden lässt, denn das war nach fast 30.000km und 1,5 Jahren der erste wirkliche Defekt. War halt ein wenig doof, daß das ca. 60km von zuhause passiert ist und ich den Heimweg bei ca. 30 Grad über die Autobahn mit Stau in EcoPro+ antreten mußte, da auch die Schnellladestation in der Fremde (BMW-Händler mit 50kWh) den Verriegelungsstift vermisst hatte und keine Ladung abgeben wollte. ;)
BMW i3 (01/14-12/17) arravanigrau Atelier
BMW i3 (08/16) protonic blue Suite
Benutzeravatar
kabe
 
Beiträge: 168
Registriert: So 9. Nov 2014, 19:23

Re: i3 läd nicht mehr

Beitragvon RegEnFan » Fr 10. Jul 2015, 06:02

So, jetzt hat es mich endgültig erwischt. Es rührt sich nichts mehr! Auch die Notentriegelung klemmt. Ich hoffe der Servicetechniker ruft bald zurück....
40 qm Solarthermie mit 10,5m3 Pufferspreicher. 26,6 kWp Photovoltaik mit 16,2 kWh LiIon-Speicher.
i3 Rex
RegEnFan
 
Beiträge: 349
Registriert: Sa 15. Jun 2013, 07:52
Wohnort: Tölz

Re: i3 läd nicht mehr

Beitragvon RegEnFan » Fr 10. Jul 2015, 09:44

Ich hatte ja nur mittlere Gewalt angewendet um die Notentriegelung zu betätigen. Ich wollte ja nichts kaput machen.
Der Servicetechnicker hat es dann mit roher Gewalt versucht und damit den Platikknopf vom Stahldraht getrennt.
Er musste dann die Radkastenverkleidung abschrauben und den Stahldraht entwirren. Da ist wohl beim Zusammenbauen ein Fehler gemacht worden. Wie auch immer, daraufhin ließ sich der Stecker mit der Notentriegelung freigegben.
Jetzt funktioniert wieder alles.
Trotzdem habe ich einen Werkstatttermin ausgemacht. Denn wenn das Problem wie oben beschrieben beim Verriegeln passiert stehe ich "am Trockenen".
Leider sind sie nicht bereit das Teil im Voraus zu bestellen. D.h. das Ganze wird wieder zu mehreren Werkstattbesuchen führen.
40 qm Solarthermie mit 10,5m3 Pufferspreicher. 26,6 kWp Photovoltaik mit 16,2 kWh LiIon-Speicher.
i3 Rex
RegEnFan
 
Beiträge: 349
Registriert: Sa 15. Jun 2013, 07:52
Wohnort: Tölz

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste