BMW i-App - Erste Probleme

Re: BMW i-App - Erste Probleme

Beitragvon Horbacher » Di 18. Mär 2014, 17:13

Carsten hat geschrieben:
Funktioniert es denn über das Web-Portal bmw-connecteddrive.de? Dort kannst Du über Einstellungen/Smartphone verwalten das angemeldete Handy im Zweifel sehen. Von dort kannst Du auch klimatisieren, Dinge an Dein Fahrzeug senden und allerlei verschiedenste Dienste nutzen.


Hallo Carsten, vielen Dank.

Die Neuinstallation hat nicht funktioniert. Es wurden wieder nur die aktuellen Daten vom Fahrzeug übertragen.
Funktioniert hat aber der Weg über das Web-Portal :D !
Im Portal muß man die Remote erst aktivieren, um aktiv Steuern zu können . Ich dachte, dass das automatisch mit dem per SMS geschickten Benutzernamen und Kennwort geht und bin gar nicht auf der Internetseite gewesen.
Endlich habe ich wieder was zum Spielen.
Viele Grüße
Jürgen
Benutzeravatar
Horbacher
 
Beiträge: 66
Registriert: Mi 29. Jan 2014, 21:20
Wohnort: Freigericht

Anzeige

Re: BMW i-App - Erste Probleme

Beitragvon green_Phil » Mi 26. Nov 2014, 16:36

Ich muss den Fred nochmal hochholen, seit heute Morgen hat mein i3 keine Verbindung mehr zum Connected-Drive Server. Ich kann die App deshalb nicht mehr nutzen...
Geht Euch das auch allen so? Wenn nicht, ist möglicherweise die Sim aus der Halterung im Auto gerutscht? ^^
Benutzeravatar
green_Phil
 
Beiträge: 2282
Registriert: Di 28. Aug 2012, 13:22
Wohnort: Roding

Re: BMW i-App - Erste Probleme

Beitragvon i3Prinz » Mi 26. Nov 2014, 16:48

Connected Drive Dienste aktualisieren...
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: BMW i-App - Erste Probleme

Beitragvon Carsten » Mi 26. Nov 2014, 17:21

Hatte heute früh kein RTTI und keine Aktualisierung der App. Seit heute nachmittag alles wieder ok.
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 782
Registriert: Di 17. Sep 2013, 05:53

Re: BMW i-App - Erste Probleme

Beitragvon Hamburger Jung » Mi 26. Nov 2014, 17:49

Hallo,

das Problem hatte ich gestern am Tag, heute ebenfalls. Geht seit ein paar Minuten wieder bei mir.

Lg HH Jung
Hamburger Jung
 

Re: BMW i-App - Erste Probleme

Beitragvon 9volt » Mi 26. Nov 2014, 22:35

Hallo,
Ich habe zum ersten mal Probleme mit der iRemote App (iOS) und den Connected Drive Sevices übers Internet.
Seit Montag Mittag kann ich keine Verbindung zum Fahrzeug mehr herstellen.
Auch die iRemote Service Hotline konnte keinen befehl ins Auto senden. Nach 5 Minuten gab es ein Timeout.
Ich wurde dann mit "das leiten wir an die Fachabteilung weiter" vertröstet, "die melden sich dann bei Ihnen...".
Tja, mal sehen wieviel Tage/Wochen das dauert....
Gruß Holger

BMW I3 BEV
Benutzeravatar
9volt
 
Beiträge: 47
Registriert: Sa 22. Feb 2014, 18:21

Re: BMW i-App - Erste Probleme

Beitragvon DeJay58 » Mi 26. Nov 2014, 23:00

Pannenservice anrufen und denen sagen sie sollen die Telematikeinheit rücksetzen! Das klappt.

Oder in eine Tiefgarage ohne empfang fahren und 15min warten. Oder gleich in die Werkstatt und um ein Reset bitten!

Alles Möglichkeiten die funktionieren. Aber nicht auf einen Rückruf warten das dauert Monate obwohl wir denen alle schon gesagt haben was zu raten ist. Niemand hat es sich notiert obwohl sie alle i refessiert zugehört haben u d versprachen das ins system aufzunehmen. Saftladen! Also: Selbst ist der Mann!
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: BMW i-App - Erste Probleme

Beitragvon green_Phil » Do 27. Nov 2014, 14:13

Bei mir gings am Abend wieder wie von Zauberhand ganz von alleine. Ganz toll ausgereifte Technik :roll:
Benutzeravatar
green_Phil
 
Beiträge: 2282
Registriert: Di 28. Aug 2012, 13:22
Wohnort: Roding

Re: BMW i-App - Erste Probleme

Beitragvon Starmanager » Do 27. Nov 2014, 14:35

Na alles was mit Internet zu tun hat ist von Natur her unzuverlaessig. Daher sollte man sich nicht auf irgendwelche Apps verlassen sonst ist man im Ernstfall verlassen.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1062
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: BMW i-App - Erste Probleme

Beitragvon macdiverone » Do 27. Nov 2014, 16:11

Oder, um mit Mutti zu sprechen: Neuland allemal... :mrgreen:
Für mich ist mein persönliches Elektro-Experiment dank nach wie vor elender Ladeinfrastruktur und BMW Ignoranz endgültig gescheitert. Rückgabe Juni 2017 (Leasingende) und gut ist. :evil:
Q7 etron ab 02/2017. Besser PlugIn als i3-K(r)ampf
Benutzeravatar
macdiverone
 
Beiträge: 246
Registriert: Fr 28. Mär 2014, 12:42
Wohnort: Rhein-Main

Anzeige

VorherigeNächste

Zurück zu i3 - Infotainment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Necrö und 3 Gäste