Wieder mal Server issues bei BMW?

Re: Wieder mal Server issues bei BMW?

Beitragvon rengdengdeng » Mi 25. Jun 2014, 17:30

... vor ca. 2 Wochen war die ChargeNow website für ein paar Tage kpl. down. Ohne Kommentar.
Eine Woche zuvor hatte ich BMW auf die fehlerhafte Servicetelefonnummer auf der Startseite hingewiesen ...
Na - immerhin ist jetzt die Telnummer korrigiert.

Also web und app und idrive is nich so dem BMW sein Ding ! Aber fahren tun sie guut.

Lothar
BMW i3 BEV, DC, Wärmepumpe, EZ 03/2014, >70 Tkm,
SW Vers. (001-13-09-507) seit Jan. 2017: 001-16-11-502
Benutzeravatar
rengdengdeng
 
Beiträge: 155
Registriert: Di 11. Mär 2014, 21:48
Wohnort: Niederbayern

Anzeige

Re: Wieder mal Server issues bei BMW?

Beitragvon NotReallyMe » Mi 25. Jun 2014, 20:19

Ich habe heute aus einem andren Grund bei Connected Drive angerufen (ich wollte RTTi nachbuchen). Dabei habe ich erfahren, daß das jetzt nicht geht, aber Ende des Monats im CD Portal ein Web-Shop existieren soll, über den man diverse Optionen im Zusammenhang mit CD nachbuchen/kaufen kann (auch RTTI). Für das Internet soll man sich z.B. auch monatsweise anmelden können. Vielleicht hängen die Störungen mit Vorbereitungen für den Rollout zusammen... Seit eben sehen die Daten zu unserem I3 in der App auch seltsam unvollständig aus.

Preise für die RTTI Nachbuchung im Web Shop konnte mir der überaus freundliche Berater nicht nennen.
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1505
Registriert: Fr 15. Mär 2013, 17:46

Re: Wieder mal Server issues bei BMW?

Beitragvon endurance » Mo 1. Sep 2014, 21:09

komme gerade mal wieder nicht in die ConnectDrives & BMW Routes Seite - Passwort falsch wird behauptet...
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3403
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Wieder mal Server issues bei BMW?

Beitragvon chris_bonn.de » Mo 1. Sep 2014, 21:38

ja ja, bist nicht allein...
MS 2015, i3 ohne REX 2014, 22kW Ladehalt 2014 für DSK-Mitglieder und Leute, die nett fragen, K100RT 1986
chris_bonn.de
 
Beiträge: 156
Registriert: Sa 15. Mär 2014, 14:57

Re: Wieder mal Server issues bei BMW?

Beitragvon Schibulski » Mo 1. Sep 2014, 22:50

Die App hat mich abgemeldet. Nach Username und Passwort nudelt sie ewig und kommt nicht mit einem Ergebnis.... was kann das sein?
Schibulski
 
Beiträge: 291
Registriert: Mi 26. Feb 2014, 23:49

Vorherige

Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Starmanager und 6 Gäste