Die ersten 1500 km .... :-)

Die ersten 1500 km .... :-)

Beitragvon i3Harman8V » Do 14. Jan 2016, 12:14

Hallo Stromergemeinde :-)

Die ersten 1500 vollständig "benzinfreien" Kilometer mit meinem i3 REX: einige ungeordnete Gedanken ....:-)

Was für eine rauschende Party...... :-) Ich bin nach wie vor hemmungslos begeistert. Ich habe das Auto natürlich auch ein bischen in meinem Bekanntenkreis rumgezeigt.

Das Wort "Elektroauto" war noch nicht verklungen kam sofort reflexartig die Frage "Reichweite".

Und ab da gab es in dem Gespräch nur noch ausschließlich "LangstreckenfahrerInnen" :-) Nach kurzem argumentieren,
dass es für 90 % aller normalen Strecken reicht, kam dann zwar: "stimmt, da hast Du recht" aber dann ebenso refexartig
....aber... der Preis... :-)

Jau, das stimmt, er ist (zu) teuer :-) Ende das Dialogs. Die nachfolgende Probefahrt förderte dann noch großen Respekt,
Ver- und Bewunderung zutage aber zum Abschluss dann wieder Reichweite und Preis :-)

Selbst mein Neffe, ein klassischer "V8-AMG-Fahrer" war zutiefst beeindruckt "wie die Kiste abgeht" und "eigentlich
wäre sie viel besser für das was er so fahren würde" ..... Genau ! .... :-):-)

Mein i3 läuft bisher völlig störungsfrei und nahezu vollständig ohne Mucken. Hin und wieder stelle ich fest, dass die Scheibe auf der Fahrerseite nicht vollständig hochgefahren ist. Einmal hat es deswegen auch schon "Fehlalarm" mit der APP gegeben, weil ein Fenster als "offen" angezeigt wurde. Ich habe dann nachgeschaut. Optisch war es geschlossen aber "technisch" scheinbar nicht. Ich habe dann mit dem Fensterheberknopf nochmal hochgefahren und dann war auch die APP zufrieden :-)

Was ich sehr schade finde ist, dass man für nur zwei "Fehltritte" mit einem überdeutlichen Anstieg des
Durchschnittsverbrauches "bestraft" wird. Vor einigen Tagen war hier "Eisregen" angesagt. Ich habe da natürlich
ausnahmsweise ca. 20 Minuten mit 19 Grad vorgeheizt.

Es war schon ein besonderer Genuss an den Autos vorbeizugehen, deren Besitzer verzweifelt dabei waren ihre Kisten aus dem Eispanzer "rauszumeißeln" und auf meinen Wagen zuzugehen, der bis auf die Heckscheibe "blitzeblank" da stand :-):-)

Auch während der Fahrt musste ich weiter heizen, weil selbst mit den eingestellten 19 Grad die Regentropfen auf der Scheibe festfroren. Bis dahin war ich immer bei 14,0 KW/h pro 100 km im Durchschnitt. Ab da werde ich mit 14,6 "bestraft" :-)

Ich plädiere auf "mildernde Umstände" oder eine "Bewährungsstrafe" in zwei auswählbaren Fällen :-):-) Aber "keine Gnade"
beim Verbrauchsrechner.

Sehr ernüchternd ist es, aus dem schönen wohligen "Elektro-Himmel" in die "rauhe-Lade-Wirklichkeit" zu stürzen.

In ca. 500 m Entfernung zu meinem Arbeitsplatz steht eine öffentliche 16A Ladesäule wo ich natürlich vorzüglich während der
Arbeitszeit laden könnte.....! Ihr ahnt es schon .... wenn da nicht die "Verbrenner" wären. Bisher war die Säule selten frei.

Ansonsten ständig beide Ladeplätze mit "Stinkekisten" zugeparkt ! Ich habe mal mit dem zuständigen Ordnungsamt telefoniert.
Hier wird das als "ganz normales" falsches Parken eingestuft. Dafür werden dann geradezu "einladende" 10 Euro saldiert :-( :-(

Über solche Maßnahmen wie "abschleppen" könne man ja mal nachdenken, wenn derselbe Wagen durchgängig mehrere Tage hintereinander dort parken würde :-( .... Seufz .... Übrigens, ein Elektroauto hat dort noch nie gestanden, bis auf meins :-)

Ca. 10 Minuten Fußweg von meiner Wohnung ist auch eine 16A Lädesäule. Da ist genügend Platz um das Auto abzustellen, auch wenn die Verbrenner die Säule zuparken. Mit meinem 7 Meter Kabel hat es jedenfalls immer gereicht dort zu "tanken". Übrigens sind beide Säulen kostenlos. Da ich nur 2 mal zuhause geladen habe, waren die bisherigen 1500 km nahezu
kostenlos :-)

Auch habe ich noch keinen einzigen Tropfen Benzin verbraucht. Mit etwas "mitdenken" klappt es ganz gut. Und in manchen Situationen war die Rechweitenprognose auch glücklicherweise zu pessimistisch :-)

Was war noch ? Ach, diese "weatherTech" Gummimatten sind erste Sahne und echt die Kohle wert !! Gibt' s hier irgendwo 'nen Beitrag. Daher hier nur die Erwähnung.

Schade, dass an den Ladesäulen keine Kabel dran sind :-) Diese Rödelei mit dem Ladekabel; auspacken, ausrollen, telefonieren
anschließen und danach abklemmen, einrollen, einpacken und wieder in der Kiste verstauen. Das ist auch so ein Absturz aus dem "Elektro-Himmel".

Denn wie ich vor kurzem "überrascht" feststellen musste, kann es dabei heftig regnen ! Man fummelt also mit regennassen Fingern das Handy aus der Tasche tätigt den Anruf, damit die Säule den Stecker freigibt und muss dann das klatschnasse Kabel einrollen und einpacken.... Im BMW-Prospekt stand davon nix ... :-) Da ist nur Sonnenschein :-)

Ein echter "Nervfaktor" für mich ist dieses "vorlaute" Control Display. Ich habe sofort "Display aus" auf die "2" gelegt.
Dieses Ding "nutzt" wirklich jede Gelegenheit um sich einzuschalten. Das es sich beim Rückwärtsfahren einschaltet ist ja korrekt aber es könnte sich danach ja auch wieder abschalten. Nö, es drängt sich weiter auf :-( .... also wieder die "2"

Das "merken" von Schaltzuständen, scheint für BMW ja wirklich ein unlösbares Thema zu sein. Die Wischerautomatik, Eco-Pro, Control-Display. Das Auto vergisst nahezu alles "Wichtige". Ich bin heilfroh, dass die automatische Fahrlichtsteuerung auf einem "mechanischen" Schalter liegt :-)

Eine unfassbare und genussvolle Ausnahme davon ist die Musikwiedergabe. Die startet allen Ernstes wirklich an der Position an der man ausgeschaltet hat. Liegt vermutlich auch daran, dass ich den Datenträger niemals wechsele. Auf meinem 64GB-Micro-USB-Stick ist alles drauf was ich besitze und "autotauglich" ist, und das in Superqualität (WAV oder FLAC-Files) :-)

Zweiter "Nervfaktor" ist die automatische Wischersteuerung. Das kann BMW einfach nicht ! Mein 1er konnte das nicht und der i3 jetzt auch nicht. Entweder die wartet viel zu lange bis die Scheibe schon nahezu undurchschaubar ist, er schrubbelt wie besessen auf einer trockenen Scheibe rum oder macht überhaupt nix :-( Es ist einfach nicht perfekt justierbar.

Ich hatte davor mehrere "Nicht-Premium" Autos, zuletzt Citroen DS3 Racing. Der konnte das perfekt. Die Scheibe war immer passend frei und der wischte auch niemals eine trockene oder zugefrorene Scheibe. Auch war die Wischautomatik trotz eines elektronischen Schalters am nächsten Tag einfach wieder "an" :-) Warum können die Franzosen und Japaner sowas und "wir" "Premiums" nicht ??

Selbst mein guter alter VW-Passat von 1976, einer der ersten mit "serienmäßigem Intervallschalter", konnte das !!

Aber ich will wohl zugeben, das ist meckern auf hohem Niveau aber gerade bei dem Preis etwas ärgerlich. Und es würde ja nicht mehr kosten, es sinnvoll und funktionstüchtig zu machen.

Sehr fehlen mir die Stauräume für allerlei "Krimskrams". Die Seitenfächer hinten im Kofferraum meines 1ers waren schon sehr "sexy" Da wurde man ziemlich viel Zeugs einfach so los, ohne das es sichtbar im Auto rumlag oder Im Auto umherpolterte.

Grüße
i3Harman8V
i3Harman8V
 
Beiträge: 93
Registriert: Fr 13. Nov 2015, 17:20

Anzeige

Re: Die ersten 1500 km .... :-)

Beitragvon Hasi16 » Do 14. Jan 2016, 12:37

Herzlichen Glückwunsch,

drei Anmerkungen:
- beim Laden sage ich immer: Ist immer voll - muss man nur anstecken. Die Ladezeit spielt keine Rolle.
- beim Preis frage ich immer zurück, ob die gleichen Fragen auch bei einem Cabrio oder Porsche gestellt werden! ;)
- bei zugeparkten Ladesäulen muss man leider vehement auch mal die Leitungsstufen nach oben gehen. Häufig reicht ein Verweis auf die neue StVO mit den neuen Beschilderungen und ein paar Beispiel-Säulen aus dem Stromtankstellenverzeichnis aus Großstädten, die es richtig umsetzen (z. B. Hamburg). Wenn das nicht hilft, dann würde ich direkt den Bürgermeister anschreiben. Schlimm wird es, wenn der sturr ist. Aber vielleicht wurde die Säule ja gefördert, so dass man sich dann beim Land melden kann. Meist bringt das was - insbesondere wenn man freundlich bleibt.

Viele Grüße
Hasi
Hasi16
 

Re: Die ersten 1500 km .... :-)

Beitragvon wp-qwertz » Do 14. Jan 2016, 12:56

von mir einen glückwunsch zu deiner i3 entscheidung.
das mit dem scheibenwischer ist auch bei meinem zoe eine nervige sache. habe shcon fie werstatt gefragt, ob man von dieser "tollen" automatik wieder zur mechanischen, einfachen, intervall-nutzung zurück kann. geht nicht.
was ich dir damit sagen will: es ist nicht nur ein premium-problem :D
allerdings würde es mich beim i3 auch noch mehr nerven, als beim franzosen. obwohl du ja schriebst, dass der c3 es perfekt konnte...

ja, die säulen könnten wirklich fest installierte kabel haben, finde ich auch. und dann noch den säulencode so, dass ich nach dem anstecken beim regen ab ins auto kann und von dort aus alles erkennen und druchgeben kann.
oder noch besser: durch das kabel anstecken, kommuniziert das auto meine vertragsdaten an den anbieter. dürfte eigentlich ja k.p. sein...

aber glückwunsch auch zu deinen probefahrten mit deiner familie und die darausfolgende begeisterung ist doch super, oder?!
also, alles gute weiterhin.
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
- 5,5kWp - PV.
Benutzeravatar
wp-qwertz
 
Beiträge: 3839
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Die ersten 1500 km .... :-)

Beitragvon Norbert W » Do 14. Jan 2016, 13:03

14,0 KW/h pro 100 km?

Unser i3 hat derzeit knapp 20 KW/h pro 100 km
Ich finde, er ist von 120 - 150 etwas träge, für ein 170PS-Auto.
Ein größerer Akku wäre toll.
Sonst stört mich nix :D

Glückwunsch!
Norbert W
 
Beiträge: 522
Registriert: So 26. Jan 2014, 08:04

Re: Die ersten 1500 km .... :-)

Beitragvon Tideldirn » Do 14. Jan 2016, 23:31

Das mit dem "etwas träge" zwischen 120 und 150 km/h ist einfach erklärt.
In dem Bereicht hat der Wagen einfach keine 125kW Leistung mehr.
Wenn ich die Grafik richtig im Kopf habe, dann nimmt das Drehmoment ab 80km/h ab.
Gruß,

Wolfgang
______________________________________________________________________________
27.03.2015 bis 24.03.2017 - 55720km im i3 BEV 60Ah mit Schnitt 14,9kWh/100km
i3S wird definitiv Ende November bestellt
:D
Benutzeravatar
Tideldirn
 
Beiträge: 459
Registriert: Do 20. Nov 2014, 22:53

Re: Die ersten 1500 km .... :-)

Beitragvon DeJay58 » Fr 15. Jan 2016, 00:04

Bitte hörts mir mit dem kW/h auf. Erstens ist es blöd zu tippen und zweitens grundfalsch. Diese Einheit gibt es nicht. Bitte schreibt immer von kWh. Danke! :)
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3719
Registriert: Sa 7. Dez 2013, 12:16
Wohnort: Voitsberg/Steiermark


Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste