150,01€ fürs Nicht-Laden am Bodensee -WTF!

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon karo2204 » So 7. Mai 2017, 22:58

Plugsurfing sollte laut goingelectric.de bei emma funktionieren.
http://www.goingelectric.de/stromtankst ... bund/emma/

Sicher dass Dein Plugsurfing Ladechip geht, bzw. auch mal mit der App versucht?


Sent from my iPad using Tapatalk
e-Golf 2016
karo2204
 
Beiträge: 217
Registriert: Di 6. Sep 2016, 15:32
Wohnort: München

Anzeige

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon jollyjinx » Mo 8. Mai 2017, 06:37

@karo2204
Ja, den Plugsurfing chip habe ich versucht, der ging nicht. Allerdings die Plugsurfing App habe ich nicht versucht.

@klma
Bzzgl. der schnellen stornierung via E-Mail. Ich habe eine E-Mail am Samstag gleich hingeschrieben und bisher (ausser einer automatischen Empfangsbestätigung) noch keine Antwort erhalten.


Also wenn der Betreiber einen Betrag auf der CC (Creditcard) reservieren will, dann kann er das auch tun. Aber wieso gleich mehrfach auf der gleichen CC ? Und dann noch 50 Euro - wieviel Strom kann ich denn im maximalfall 'klauen' ? Hätte ich einen Tesla evtl. 100kWh - mit Ladeverlusten also 110kWh. Das sind beim Endkundenpreis von 20ct/kWh gerade mal 22 Euro. Von Industriestrompreisen rede ich hier mal nicht.
Mehr als 19tkm i3 (BEV-94Ah). Keine Lademöglichkeit auf der Arbeit oder zu Hause - und es geht doch :-)
NEFZ,EPA und WLTP Effizienz- sowie Reichweitenberechnung auf https://github.com/jollyjinx/EV-Range
Benutzeravatar
jollyjinx
 
Beiträge: 96
Registriert: Di 12. Jul 2016, 12:58
Wohnort: Münchner Land (Taufkirchen)

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon p.hase » Mo 8. Mai 2017, 07:15

genau DAS wird künftig der wettbewerbsvorteil sein. deswegen fährst du dann nächstesmal nach Bayern nach nonnenhorn oder wasserburg und NICHT nach kressbronn oder friedrichshafen. so einfach.

ist dasselbe bei uns. die touristen kommen nach metzingen (3.500.000) und nicht nach reutlingen oder tübingen. dort sind die ladesäulen mit abstrusen karten zu starten und versteckt in der tiefgarage wo man 1km laufen muss um sich die kostenlose ausfahrt zu erbetteln.
VERKAUFE WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel), auch für Smart, etc.
VERKAUFE 11/12-2017 30kWh LEAF TEKNA 6,6kW anthrazith, 2/2017, 15900km
VERKAUFE ZOE ZE40 ZEN, 11/16, 4900km, 18500 VHB
Benutzeravatar
p.hase
 
Beiträge: 5338
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Feinstaubgürtel

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon Sewi » Mo 8. Mai 2017, 07:25

Unsere schöne Raiffeisen-SB-Tankstelle (solche Dinger wo Sprit für veraltete Autos rauskommt) hat immer gleich 80 Euro reserviert, egal ob EC oder Kreditkarte. Diese Reservierung war nirgendwo sichtbar, wurde aber "unsichtbar" auf das Kartenlimit bzw. Girokonto angerechnet und erst ein paar Tage später mit der Lastschrift über den tatsächlichen Betrage aufgelöst.

Die Mehrfachbuchungen kommen vermutlich zustande, weil das System nicht gesondert vorhält, wie viel Du von Deiner 50 Euro Reservierung schon verbraucht hast.

klma hat geschrieben:
Dieser leider etwas komplizierte Prozess ist deswegen notwendig, um eine minutengenaue Abrechnung zu ermöglichen. Ansonsten müssten Festpreise gebucht werden, die dann auch bei nicht erfolgreichen Ladevorgängen abgebucht würden.

Minutengenaue Abrechnung will ohnehin niemand ;)
Allerdings würde das Reservierungs-Problem bei einer (sinnvolleren) kWh-Abrechnung ebenfalls entstehen.
Sewi
 
Beiträge: 310
Registriert: Do 5. Jan 2017, 17:31

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon jollyjinx » Mi 10. Mai 2017, 12:24

Kurzes Update:

Es ist jetzt Mittwoch Nachmittag und die 150Euro sind immer noch nicht zurrückgebucht worden. Unglaublich, obwohl ich denen sofort am Samstag gemailt habe und am Montag die auch geantwortet haben, dass sie mir das Geld zurückbuchen. Kann allen nur von "has•to•be gmbh" unter dem "be.ENERGISED" Label geführten Ladesäulen abraten.
Mehr als 19tkm i3 (BEV-94Ah). Keine Lademöglichkeit auf der Arbeit oder zu Hause - und es geht doch :-)
NEFZ,EPA und WLTP Effizienz- sowie Reichweitenberechnung auf https://github.com/jollyjinx/EV-Range
Benutzeravatar
jollyjinx
 
Beiträge: 96
Registriert: Di 12. Jul 2016, 12:58
Wohnort: Münchner Land (Taufkirchen)

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon AndiH » Mi 10. Mai 2017, 12:32

Ich würde generell von der Verwendung von Kreditkarten und anderen direkten NFC Zahlungsmittel abraten, da man damit immer "Vorkasse" bezahlt.

Gruß

Andi
Seit 02/2016 über 1.200 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1148
Registriert: Mo 22. Feb 2016, 21:49

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon TArZahn » Mi 10. Mai 2017, 13:07

Ich habe gerade mein Fahrzeug an die beschriebene Ladesäule in Friedrichshafen - Kluftern angeschlossen (Wohne nur 800 m entfernt [SMILING FACE WITH SMILING EYES]) Beim ersten Versuch gab es auch dieMeldung, dass der Ladevorgang nicht gestartet werden kann, da das Kabel nicht verriegelt werden kann. Die Meldung erscheint hin und wieder mal. Meist reicht es, dann den Stecker an der Säule zu ziehen, nochmal mit Schwung einstecken und die Karte nochmal an den Lesebereich halten. So hat es auch vorhin geklappt.
Wenn es nicht startet, habe ich auch schon mal 5 Minuten gewartet und dann nochmal probiert. Bis auf einmal hat es immer gefunzt. Bei dem einen Mal war das ganze System abgestürzt und musste neu installiert werden.

Gesendet von meinem SM-T535 mit Tapatalk
Twizy seit 05/2013, ansonsten noch Tesla Model S ab 10/2014, PV mit 4,8 und 10kWp
1000 € Rabatt bei Bestellung eines Model S oder X über diesen Link:http://ts.la/andreas5122
Benutzeravatar
TArZahn
 
Beiträge: 26
Registriert: Mi 30. Jul 2014, 17:41
Wohnort: Friedrichshafen

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon Wolfgang VX-1 » Mi 10. Mai 2017, 13:50

TArZahn hat geschrieben:
Die Meldung erscheint hin und wieder mal. Meist reicht es, dann den Stecker an der Säule zu ziehen, nochmal mit Schwung einstecken und die Karte nochmal an den Lesebereich halten. So hat es auch vorhin geklappt.
Wenn es nicht startet, habe ich auch schon mal 5 Minuten gewartet und dann nochmal probiert.

... und wer soll mit so einer Technik ernsthaft unterwegs sein wollen? - Bei mir vor der Haustür, am Arbeitsplatz könnte ich so etwas kurzfristig hinnehmen, wenn dann der Fehler behoben wird. Unterwegs geht so etwas gar nicht! Die grauen allego - Säulen an den Autohöfen behandel ich bei den Planungen längerer Fahrten als nicht existent bzw. nur, wenn eine alternative Lademöglichkeit (= Chademo bei mir und unterwegs) in der Nähe ist. Solche unprofessionellen Installationen leisten der E-Mobiltät einen Bärendienst. Da hat RWE/Innogy vor Jahren ganz schnell gelernt: Entweder funktioniert die Kommunikation und Steuerung richtig, dann kann auch abgerechnet werden, oder die Säulen sind auf Messemodus geschaltet und können kostenlos genutzt werden, dann kann man sich wenigstens behelfen.
67.500 Kilometer mit Vectrix VX-1 seit 09/2011 und 55.000 Kilometer mit Nissan Leaf seit 04/2015
Benutzeravatar
Wolfgang VX-1
 
Beiträge: 484
Registriert: Do 16. Apr 2015, 22:39
Wohnort: Bielefeld

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon jollyjinx » Mi 10. Mai 2017, 19:33

Also ich hatte bisher nur mit den EWald Säulen in Pocking und den Säulen in Starnberg Stadt (nicht die am Bahnhof Nord) Schwierigkeiten, dass der Stecker sich nicht richtig reinstecken ließ. Die Säule in Kluftern habe ich 3mal links und dreimal rechts probiert und der Stecker fühlte sich mechanisch korrekt in der Dose an.
Das eine Säule nicht geht kann ja mal sein, schade dass die in Deutshland meist alleine und nicht immer gleich in Paaren aufgestellt werden.
Was nicht geht, ist ein super schlechtes Abrechnungssystem und dass die Säulen nIcht 24/7 in der Wartung sind.
Wenn eine Tankstelle für Benzin an der Autobahn nicht mehr funktioniert bringen die sowas im Radio. Ok war kein Schnelllader an der Autobahn aber you should get my point.
Da ich nicht privat oder in der Arbeit laden kann, bin ich auf funktionierende öffentliche Infrastruktur angewiesen und bin dauernd am öffentlich Laden. Mittlerweile weiss ich schon so ungefähr wie sich ein Stecker in einer Ladesäule richtig anfühlt ;-)
Mehr als 19tkm i3 (BEV-94Ah). Keine Lademöglichkeit auf der Arbeit oder zu Hause - und es geht doch :-)
NEFZ,EPA und WLTP Effizienz- sowie Reichweitenberechnung auf https://github.com/jollyjinx/EV-Range
Benutzeravatar
jollyjinx
 
Beiträge: 96
Registriert: Di 12. Jul 2016, 12:58
Wohnort: Münchner Land (Taufkirchen)

Re: 150,01€ fürs Nicht-Laden am Bodensee -WTF!

Beitragvon jollyjinx » Mo 15. Mai 2017, 11:43

Update 15.5.: Heute haben sie nach erneutem Anmahnen mir endlich das Geld wieder gutgeschrieben, nachdem sie meinten dass es 'aus Versehen' falsch zurrückgebucht wurde. Wie das bei einem Automatismus funktionieren soll frage ich mich jedoch.

Fazit: Das Geld ist nach 9 Tagen endlich wieder auf meinem KK Konto.
Mehr als 19tkm i3 (BEV-94Ah). Keine Lademöglichkeit auf der Arbeit oder zu Hause - und es geht doch :-)
NEFZ,EPA und WLTP Effizienz- sowie Reichweitenberechnung auf https://github.com/jollyjinx/EV-Range
Benutzeravatar
jollyjinx
 
Beiträge: 96
Registriert: Di 12. Jul 2016, 12:58
Wohnort: Münchner Land (Taufkirchen)

Anzeige

Vorherige

Zurück zu Betreiber, Roaming und Abrechnung

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0x00 und 8 Gäste