mangelnde Softwarepflege beim e-tron

Re: mangelnde Softwarepflege beim e-tron

Beitragvon Eagle_86 » Fr 30. Jun 2017, 06:12

Tatsächlich, ich nehme alles zurück und behaupte das Gegenteil. Ich dachte im Display wird die Wassertemperatur angezeigt, aber es ist wirklich eine Ölkanne abgebildet. Und die Energieflussanzeige im MMI ist mir wahrscheinlich nicht aufgefallen, weil die im DriveSelect-Untermenü angezeigt wird, über das ich mich immer aufrege :-D
Benutzeravatar
Eagle_86
 
Beiträge: 566
Registriert: Mi 5. Nov 2014, 19:42
Wohnort: Köln

Anzeige

Re: mangelnde Softwarepflege beim e-tron

Beitragvon Schüddi » Fr 30. Jun 2017, 06:16

Eagle_86 hat geschrieben:
Tatsächlich, ich nehme alles zurück und behaupte das Gegenteil. Ich dachte im Display wird die Wassertemperatur angezeigt, aber es ist wirklich eine Ölkanne abgebildet. Und die Energieflussanzeige im MMI ist mir wahrscheinlich nicht aufgefallen, weil die im DriveSelect-Untermenü angezeigt wird, über das ich mich immer aufrege :-D

Ich komme eben noch aus der Atari Generation da achtet man auf solche Kleinigkeiten :lol:
Die Energieflussanzeige im MMI habe ich eigentlich immer an - die löst bei allen Mitfahrern eine gewisse Faszination aus. Netter Bildschirmschoner sage ich immer...
Schüddi
 
Beiträge: 892
Registriert: So 23. Okt 2016, 23:43

Re: mangelnde Softwarepflege beim e-tron

Beitragvon Gulfoss » Mo 10. Jul 2017, 06:21

Klappt bei euch das zeitgesteuerte laden?

Bei mir verspätet er sich irgendwie, oder muss er sich erst anlernen...

Eingestellt habe ich als Abfahrt 6:00 ohne Klimatisierung.

Vorgestern, Akku 40% Restkapazität, eingesteckt um 20Uhr, tatsächlich fertig geladen um 7:01
Gestern, 17:30 Angesteckt 5% Restkapazität tatsächlich geladen um 6:17
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 182
Registriert: Fr 10. Jul 2015, 17:48

Re: mangelnde Softwarepflege beim e-tron

Beitragvon plock » Mo 10. Jul 2017, 09:22

Klappt bei mir auch nicht zuverlässig, ich stelle das Ladeende immer mindestens 15 Min. vor dem tatsächlichen Abfahrtszeitpunkt ein, das hat bisher i. d. R. immer geklappt.
plock
 
Beiträge: 245
Registriert: Do 7. Jul 2016, 13:54

Re: mangelnde Softwarepflege beim e-tron

Beitragvon Gulfoss » Mo 10. Jul 2017, 10:44

OK, danke für die Rückmeldung.

Schade auch das man den Ladetimer nur per APP und nicht am PC per Browser (myaudi) starten bzw. ändern kann...Die app läuft nämlich auf meinem Smartphone nicht...
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 182
Registriert: Fr 10. Jul 2015, 17:48

Re: mangelnde Softwarepflege beim e-tron

Beitragvon plock » Mo 10. Jul 2017, 13:48

Ich stell das ehrlich gesagt immer im MMI ein, die App ist mir da nicht zuverlässig genug.
plock
 
Beiträge: 245
Registriert: Do 7. Jul 2016, 13:54

Re: mangelnde Softwarepflege beim e-tron

Beitragvon Gulfoss » Mo 10. Jul 2017, 14:19

Hab nen Standard E-tron ohne Navi, sprich ich kann im MMI gar nichts einstellen ,außer die Lautstärke fürs Radio :-)
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 182
Registriert: Fr 10. Jul 2015, 17:48

Re: mangelnde Softwarepflege beim e-tron

Beitragvon einfallzel » Di 11. Jul 2017, 07:05

Gulfoss hat geschrieben:
OK, danke für die Rückmeldung.

Schade auch das man den Ladetimer nur per APP und nicht am PC per Browser (myaudi) starten bzw. ändern kann...Die app läuft nämlich auf meinem Smartphone nicht...


Heißt das, die myAudi Connect Seite, um die Ladetimer zu programmieren, funktioniert nicht? Da ich nur öffentlich lade, habe ich es noch nicht ausprobiert.

Klimatimer über die MMI Connect App funktioniert einwandfrei (Android, Xperia Z3 Compact). Ich habe auch nur das kleine MMI und bin daher auf die App und myAudi angewiesen.

myaudi-rbatterycharge.PNG
myAudi Connect Ladetimer
--
Audi A3 1.4 TFSI e-tron sport 01/17
einfallzel
 
Beiträge: 21
Registriert: Mi 24. Mai 2017, 21:43

Re: mangelnde Softwarepflege beim e-tron

Beitragvon Gulfoss » Di 11. Jul 2017, 11:36



So sieht es bei mir aus, lässt sich nicht aktivieren, auch nicht wenn der Akku leer ist...
Dateianhänge
charge.jpg
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 182
Registriert: Fr 10. Jul 2015, 17:48

Re: mangelnde Softwarepflege beim e-tron

Beitragvon Eagle_86 » Di 11. Jul 2017, 19:51

Auch interessant. Ich habe das mit dem Abfahrttimer noch nicht genutzt.
Aber mein Audi ist online im Gegensatz zu Gulfoss anscheinend ein Hinterlader.
Dateianhänge
Unbenannt.png
Benutzeravatar
Eagle_86
 
Beiträge: 566
Registriert: Mi 5. Nov 2014, 19:42
Wohnort: Köln

Anzeige

VorherigeNächste

Zurück zu Audi A3 e-tron

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast