ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobleme)

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Musste dein ZOE schon einmal von der Renault Assistance abgeschleppt werden?

Ja - leider. Hab es knapp nicht mehr zu einer Ladestation geschafft und bin mit leerem Akku liegen geblieben.
1
1%
Ja - mein ZOE hat ein technisches Gebrechen gehabt und konnte nicht mehr weiterfahren.
2
3%
Ja - mein ZOE musste zum Händler, weil er sich nicht mehr aufladen lässt.
9
13%
Nein - alles pipifein mit meinem/meiner ZOE! Keine Zwischenfälle so weit.
60
83%
 
Abstimmungen insgesamt : 72

ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobleme)

Beitragvon evolk » Do 2. Jan 2014, 19:02

Leider musst ich am 25. Dezember 2013 die Renault Assistance in Anspruch nehmen. Mein ZOE hat sich nicht mehr aufladen lassen und die Warnmeldung "Batterieladung unmöglich" ging auch nach Stunden nicht mehr weg.

Ich habe das auch in zwei anderen Threads erwähnt, wen das Problem näher interessiert:
renault-zoe-probleme/der-luefter-meines-zoe-macht-mir-sorgen-t3001-40.html#p54521
renault-zoe-probleme/batterieladung-unmoeglich-t1393-80.html

ZOE abschleppen 518.jpg


Mich würde interessieren, ob die Renault-Assistance-Einsätze beim ZOE eher selten sind oder doch recht häufig vorkommen.

Zum Glück hat die Abwicklung mit Assistance, Händler und Abschleppdienst gut funktioniert. Etwas Ernüchterung macht sich bei mir momentan schon breit, da es nicht lustig ist, wenn es jedes Mal ein Lotteriespiel ist, ob das Auto nun lädt oder nicht. :( Auf so etwas sollte man sich schon verlassen können.
Zuletzt geändert von evolk am Fr 3. Jan 2014, 18:29, insgesamt 1-mal geändert.
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Anzeige

Re: ZOE und Renault Assistance-Einsätze

Beitragvon Robert » Do 2. Jan 2014, 19:44

Blöde Geschichte. Aus diesem Grund habe ich immer 10er Schlüssel (zum Abklemmen der Batterie) und Phasenprüfer (fürs Notladekabel) dabei.
Ja, ich weiß sollte bei einem Neufahrzeug nicht notwendig sein. Renault macht in der Werkstätte vorerst auch nichts anderes bevor es ans große Teiletauschen geht.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 3960
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: ZOE und Renault Assistance-Einsätze

Beitragvon evolk » Do 2. Jan 2014, 20:35

Robert hat geschrieben:
Blöde Geschichte. Aus diesem Grund habe ich immer 10er Schlüssel (zum Abklemmen der Batterie) und Phasenprüfer (fürs Notladekabel) dabei.
Ja, ich weiß sollte bei einem Neufahrzeug nicht notwendig sein. Renault macht in der Werkstätte vorerst auch nichts anderes bevor es ans große Teiletauschen geht.


Das mit dem Batterie abklemmen - trau ich mich ehrlich gesagt nicht ganz. Einer aus dem Forum hat auch was geschrieben, dass er + und - Pol zusammenführt.... :roll: Hilfe, das macht ja einen Kurzschluss, oder?

Was machst du genau, wenn die Meldung kommt?

+ und - Pol der "Starterbatterie" abklemmen und dann wieder anschrauben und das wars, oder? Könnte man nicht auch eine Sicherung raus und wieder rein geben?

Was für ein Notladekabel hast du Robert? Ich habe ja auch Adapter für Schuko mit der crOhm. Da probierst du es dann bei Schuko, oder?

Wenn ich die Batterie abklemme, habe ich halt auch irgendwie Angst, dass dann was anderes noch kaputt geht oder alle R-Link-Einstellungen weg sind, oder so?? :oops:
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: ZOE und Renault Assistance-Einsätze

Beitragvon fbitc » Do 2. Jan 2014, 20:36

@evolk
War das in Salzburg?
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: ZOE und Renault Assistance-Einsätze

Beitragvon evolk » Do 2. Jan 2014, 20:38

fbitc hat geschrieben:
@evolk
War das in Salzburg?


Ja in der Reichenhallerstraße 3c (hinter dem Neutor).

Die linke Seite der Säule hat dann rot geblinkt. Die rechte hat "angeblich" geladen.

So super funktionieren die Ladesäulen der electrodrive auch nicht immer. Und was auch blöd ist, dass sie auf der Ladesäulenseite nicht verriegeln.
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: ZOE und Renault Assistance-Einsätze

Beitragvon lingley » Do 2. Jan 2014, 21:14

Mann Volker, Dir klebt ja echt die Schei.. unterm Schuh :shock:
But,
ich denke das Desaster hat nichts mit der Lüftergeschichte zu tun, denn noch hat keiner der Betroffenen über irgendwelche Ladeprobleme berichtet.
Sehr wahrscheinlich warst du zur falschen Zeit am falschen Ort zum laden.

Allgemeine "Batterieladung unmöglich" Theorie - Stand heute :
Wenn drei Ladeversuche fehl schlagen, sperrt ZOE die nachfolgenden Ladeversuche komplett.
Dann sollte der 10er Schlüsseltrick greifen - und danach andere Säule anfahren.
Jedoch ... die Nerven muss man beisammen halten...

Blöde Sache
lingley
 

Re: ZOE und Renault Assistance-Einsätze

Beitragvon Robert » Do 2. Jan 2014, 21:33

Ich klemme die Kabel vom Plus und Minuspol ab. Dann halte ich das abgeklemmte Plus und das abgeklemmte Minus Kabel zusammen um den Spannungsabbau zu beschleunigen - sprich leichtes Knistern, Funkenbildung. Dann schließe ich die Kabel wieder an die Batterie an. Wurde und wir übrigens bei Verbrennern auch so gemacht um den Fehlerspeicher zu löschen. Auch wenn sich nicht alles löschen lässt.

Aus dieser Anleitung mir aber bitte keinen Gerichtsprozess bei unerwarteten Ergebnissen anzuhängen. Reine Info. Keine Anleitung. Meine Familie braucht unser Haus noch. :P

Und ja als Opfer der Grazer Ladewüste führe ich mein Schuko Bettermann - Notladekabel IMMER mit. DAS hat mich im Gegensatz zu SIEMENS Ladesäulen noch kein einziges Mal im Stich gelassen.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 3960
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: ZOE und Renault Assistance-Einsätze

Beitragvon evolk » Fr 3. Jan 2014, 01:05

Robert hat geschrieben:
Dann halte ich das abgeklemmte Plus und das abgeklemmte Minus Kabel zusammen um den Spannungsabbau zu beschleunigen - sprich leichtes Knistern, Funkenbildung.


Dh. du erzeugst einen Kurzschluss, oder? Ich weiß nicht, ob ich das machen möchte. Hab da kein gutes Gefühl dabei. Von wem hast du den Tipp oder hast du das bei wem gesehen?

Bei mir hat ja der :) am 9. Dezember den Fehlerspeicher gelöscht, da ich ja auch diese ELTEC Fehlermeldung hatte. Der wurde jedoch per Laptop gelöscht - nicht per Funkenflug. 8-)

Und nach dieser Prozedur hat dann das Laden funktioniert? Oder bist du dann zu einer anderen Ladesäule gefahren?

@ lingley:
Sehr wahrscheinlich warst du zur falschen Zeit am falschen Ort zum laden.


Weiß nicht:
• bei Eltern laden über crohm-Box mit 13 A –› Sicherungen sind mehrmals geflogen!
• bei einem Freund laden über crohm-Box mit 16 A –› Sicherung und FI ist mehrmals geflogen!
• in Rosenheim ladenetz.de-Säule mit 22 kW –› Laden war erst nach vielen Versuchen möglich (waren sicher mehr als 3!)
• in Salzburg Electrodrive-Säule mit 22 kW –› Laden war von Anfang nicht möglich! –› Batterieladung unmöglich!

Sind mir bisschen zu viele Zufälle, ... denke, das das schon sehr für ein Problem beim Auto spricht. :roll: :cry:
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: ZOE und Renault Assistance-Einsätze

Beitragvon Itzi » Fr 3. Jan 2014, 09:14

Hallo Volker, Du Leidensgenosse!

Ob man es glaubt oder nicht - ich habe genau das gleiche Problem. Genau wie beim Klimakompressor. Als ob wir uns abgesprochen hätten.

Ebenfalls am 25. Dezember hat mich das Luder im Stich gelassen. Die Tage zuvor war das Laden noch kein Problem.
Jetzt zeigt er "Batterieladung unmöl." und der LS fleigt sofort beim Schalten des Schütz mit Überstrom.
Gegencheck mit anderen Wallboxen.
Da ist wohl wieder das Ladegerät im Arsch! Nächste Woche bring ich die Kiste zum Freundlichen und der bringt ihn zum anderen Freundlichen der an ZE murksen darf.

Den Fehler habe ich übrigens schon einmal gehabt. Im Juli - ich hatte den ZOE gerade mal ein Monat - hat er das auch gehabt.
Reparaturdauer: 6 Wochen! (Weil sie keine Teile bekommen haben, im Sommer arbeitet Renault wohl nicht, so wie viele andere Firmen auch - Urlaubszeit...)
Erklärung damals war: Da ist irgendwo am Ladegerät so ein Relais verbaut, dass von 1~ auf 3~-Ladebetrieb umschaltet. Wie ich das verstehe wird quasi der Neutralleiter auf den IGBT-Strang von L2 aufgeschaltet wenn einphasig geladen wird. Das Relais ist wohl kleben geblieben oder so.
Es wurden einige Teile getauscht und Softwareupdates gemacht.
Seitdem gings wieder - bis jetzt halt.

Selbst wenn das jetzt zügig repariert wird - das Vertrauen in die Karre ist dahin. Wie soll ich denen glauben, dass das dann dauerhaft behoben ist? Gerade bei dieser Informationspolitik, die an das sowjetische Raumfahrtprogramm erinnert. Ich meine, nichteinmal die Mechaniker erfahren genau was los ist und warum sie dieses und jenes Tauschen müssen.

Was mich das schon Zeit & Nerven gekostet hat. Und was mich das noch Geld kosten wird - gerade wenn mal die GW vorbei ist...

Nicht falsch vestehen: Ich bin nach wie vor überzeugt von Elektromobilität. Aber der Zoe - zumindest mein Montags-Zoe - ist halt einfach ein Murks.
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 593
Registriert: Di 19. Mär 2013, 18:21
Wohnort: Oberösterreich

Re: ZOE und Renault Assistance-Einsätze

Beitragvon evolk » Fr 3. Jan 2014, 11:40

Itzi hat geschrieben:
Hallo Volker, Du Leidensgenosse!
Ob man es glaubt oder nicht - ich habe genau das gleiche Problem. Genau wie beim Klimakompressor. Als ob wir uns abgesprochen hätten.
Ebenfalls am 25. Dezember hat mich das Luder im Stich gelassen. Die Tage zuvor war das Laden noch kein Problem.


Hallo Itzi.
Das ist ja echt ein grotesker Zufall, dass uns beide das trifft. Vielleicht sollten wir uns mal wieder auf ein Plauscherl mal in Wels treffen. War eh auch mal beim Hornbach Bretter holen. Da hab ich den ZOE dort gegen einen Leih-Lkw getauscht. :)

Tust mir einen Gefallen? Kannst du deine Geschichte auf meinem Blog als Kommentar hinterlassen? Das gehört einfach so oft wie möglich kommuniziert. :roll:

http://www.elektroautor.com/zoe_ladehemmung/

Danke dir. ;)
Hoffentlich haben wir nicht wirklich einen Montags-ZOE. Ich habe früher mal einen Skoda Fabia gehabt. Das war ein echtes Montags-Auto. Innerhalb von 3 Jahren musste ich min. 8 x außertourlich in die Werkstatt wegen versch. Garantiefällen. :(

Dann wirbt man, wie zuverlässig Elektroautos sind und dann DAS!!! :cry: :cry: :cry:
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Parodius und 3 Gäste