Soundgenerator GTE

Re: Soundgenerator GTE

Beitragvon Mei » Sa 30. Dez 2017, 22:22

Schon jemand Probleme mit dem Soundgenerator gehabt?

Bei meinem GTE, im GTE Modus, beim Beschleunigen, zwischen 4100 und 4400 UPM gibt es ein rapppeln/rattern von vorne rechts. So im oder unter oder drin im Armaturenbrett.
Das ganze auch nicht immer.So 50:50.
Ist auch jetzt erst nach 6000km aufgetretten. War vorher nicht.

Es muss irgendwie mit dem Soundgenerator zusammenhängen. Ob der selbst oder ob der was zum klappern bringt weis ich noch nicht.

Zusammenhang mit dem Soundgenerator ist wie folgt getestet:
Lautstärke per Anpassung auf 0 gesetzt und es rappelt/klappert nix mehr.
Lautstärke auf 100 wie original, dann ist es wieder da.

Ganz leicht hört man es auch bei untertourigem Beschleuningen mit 1500UPM.

Stellglieddiagnose mit dem Ton ergibt zwar nicht das gleiche rappeln, aber ein wenig rappeln ist da bei einer bestimmten Frequenz schon.

Wo sitzt das Ding genau?
Vielleicht ist es nur nicht festgeschraubt?
GTE 10/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1615
Registriert: Mo 18. Nov 2013, 13:57

Anzeige

Re: Soundgenerator GTE

Beitragvon Bernd_1967 » So 31. Dez 2017, 12:30

Beim Passat sitzt es im Wasserkasten. Motorhaube öffnen, Gummidichtung abziehen und Kunststoffabdeckung raus nehmen und dann sieht man ein kleines schwarzes Kästchen mit Stecker, das am Blech angeschraubt ist.
Ich h abe einfach den Stecker gezogen , mit klebeband dicht gemacht und das Ding ist aus. Motor hört sich auch so gut an.
Fahre oft im GTE Modus und will den Krach nicht hören.
e-Golf seit 08.06.2017 (15.000km/Jahr=Erstwagen)
Passat Variant GTE seit 06.02.2017
PV-Anlage 18kWp, Speicher 13,5kWh netto
Benutzeravatar
Bernd_1967
 
Beiträge: 2073
Registriert: So 28. Feb 2016, 12:05
Wohnort: Neuerkirch

Re: Soundgenerator GTE

Beitragvon Mei » So 7. Jan 2018, 22:07

Es ist die Plastikabdeckung von der Kamera im Rückspiegel. Die hat ein wenig Spiel und es rappelt dann alles. Das rappeln wird so reflektiert, also ob es von vorne rechts A-Säule kommt. Auf der Beifahrerseite sitzend genau anders rum. Als ob es von links kommt.
GTE 10/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1615
Registriert: Mo 18. Nov 2013, 13:57

Re: Soundgenerator GTE

Beitragvon McTristan » Do 24. Mai 2018, 23:38

Hab das Problem auch seit gestern. Liegt es definitiv an der Rückfahrkamera?

Gesendet von meinem EML-L29 mit Tapatalk
McTristan
 
Beiträge: 245
Registriert: Do 15. Jan 2015, 22:57

Re: Soundgenerator GTE

Beitragvon Mei » Fr 25. Mai 2018, 05:15

Moin,
nicht Rückfahrkamera, sondern Abdeckung der Frontkamera im Fuß des Rückspiegel.
Ich hab aber nur die kleine Kamera für Fernlichtassistent.
Probier mal mit der Hand leicht die Plastikabdeckung zu bewegen, ob die etwas wackelt.
GTE 10/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1615
Registriert: Mo 18. Nov 2013, 13:57

Re: Soundgenerator GTE

Beitragvon DrUnfug » Fr 25. Mai 2018, 09:36

Habe das selbe Problem, werde mal darauf achten, ob es die Abdeckung ist. Vermute aber eher das es aus dem Motorraum kommt!
DrUnfug
 
Beiträge: 3
Registriert: Fr 8. Dez 2017, 09:26

Re: Soundgenerator GTE

Beitragvon McTristan » Fr 25. Mai 2018, 13:02

Scheint tatsächlich daran zu liegen, hab ein wenig daran herumgeschoben und das klappern hörte sofort auf. Frage ist wie man das dauerhaft abstellt. Befürchte fast meine Werkstatt ist zu blöd / faul da irgendwas zu machen...
McTristan
 
Beiträge: 245
Registriert: Do 15. Jan 2015, 22:57

Anzeige

Vorherige

Zurück zu VW Golf GTE

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast