Reichweite nach Ladevorgang

Re: Reichweite nach Ladevorgang

Beitragvon tylsen » Do 5. Nov 2015, 21:22

Hab ich jetzt so noch nicht drauf geachtet bzw hatte ich die Situation bisher selten, da die Kiste im Stand ja normal abschaltet. Bin aber auch noch nicht richtig viel im Verbrennermodus unterwegs gewesen von daher gibt es da noch einiges zu testen. ;)
tylsen
 
Beiträge: 55
Registriert: Mo 31. Aug 2015, 10:32

Anzeige

Re: Reichweite nach Ladevorgang

Beitragvon markus63 » Do 5. Nov 2015, 21:30

Hallo
Die Reichweitenanzeige nach dem Laden ist nur bedingt brauchbar. Der Einbezug der letzten Fahrten in die Reichweitenanzeige ist rein spekulativ, weichen diese Fahrten von der bevorstehenden Fahrt ab stimmt die prognostizierte Reichweite bei Weitem nicht.
Kurzstrecken ohne Reichweitenprobleme fahre ich z.B. immer mit Heizung und Klima, nach dem Laden zeigt er dann noch gut 30 km an. Fahre ich dann zur Arbeit im „Sparmodus“ ohne Heizung und Klima schaffe ich aber trotzdem 46km.

Selbst wenn man immer die gleiche Strecke, gleich sparsam, fährt weicht die Anzeige recht stark ab.

Mit 18“ Sommerreifen und warmen Temperaturen zeigte meiner 50km an, geschafft habe ich durchschnittlich 44-49km.
Als es kühler wurde sank die Anzeige auf 48-49km und geschafft habe ich noch 40-42km

Jetzt mit Winterreifen 16“ Anzeige nach dem Laden 47km, und ich schaffe ziemlich genau 46km.

Offenbar lernt das Auto also auch nicht wirklich dazu, mit den Sommerreifen 18“ waren die Prognosen durchschnittlich deutlich zu hoch, während sie mit den Winterreifen momentan recht genau stimmen.

Ich bin im Übrigen ziemlich überzeugt von den Goodyear 205/55R16 91T Ultra Grip 9 Winterreifen, sehr laufruhig und die Reichweite ist deutlich gestiegen gegenüber den 18“ Sommerreifen.
markus63
 
Beiträge: 48
Registriert: Mi 17. Jun 2015, 18:19

Re: Reichweite nach Ladevorgang

Beitragvon The_eScoot » Fr 1. Jan 2016, 19:16

Ich beobachte ein ähnlich kurioses Verhalten meines GTE (nun 7" km, MJ16, letzte SW-Updates applied). Gleiches Fahrprofil, gleiche Park-Situation (Garage, konst. Temp.), gleiche "Normrunde" / Fahrstrecke zwischen dem Aufladen, gleiche Komfortmerkmale.
Lade ich mit dem mitgelieferten EVSE/ICCB mit 10A (ist ja leider der max. einstellbare Ladestrom) und starte, zeigt die RW Anzeige 37km, bereits nach wenigen km fällt diese auf 2x ...

Lade ich mit meiner Ratio ICCB mit 16A, steht die RW Anzeige bei start auf 49km, jedoch beträgt die tatsächliche Gesamtreichweite tatsächlich >4-6km mehr als wenn mit dem mitgelieferten 10A ICCB geladen ... auch fällt die RW Anzeige bei gleicher Normrunde, Verbraucher, Profil nicht im gleichen Masse bereits nach wenigen km auf 2x km, sondern erst auf 4x, dann knapp unter 40 ...

Mir kommt es so vor, als würde mit dem mitgelieferten ICCB mit 10A nicht vollständig geladen. Warum auch immer ....
Gestartet wird immer mit Sofortladung, im BC wurde auf 100% Ladung konfiguriert und 0% Mindestladung. Der Ladestrom wurde im BC auf MAX eingestellt. Anhand eines verbauten Stromzählers ist ersichtlich, dass auch tatsächlich mit 10, respekt. 16A geladen wird.

Wie gesagt, es wird das Sofortladungsprogramm gestartet, kein timergesteuertes Stunden später ... (darüber hinaus sind alle Ladestandorte mit MAX/16A definiert, welche aber nicht aktiviert werden).

Mir kommt das sehr sehr seltsam vor .... in Kürze werde ich mal testen, wie es sich verhält, wenn ich mit dem Ratio mit 10A anstelle mit 16A lade (der Ladestrom lässt sich 3stufig zwischen 6/10/16A verstellen).

Wäre wirklich der Hammer, wenn sich der Akku nur mit ner WB/16A auf 100% laden liesse (warum auch immer), und das mitgelieferte EVSE/ICCB bei 90% (oder weniger) Schluss macht ....

Wie gesagt, eine reine Vermutung, noch keine mehrfachen Zyklen mit Hard-Facts als Beweis.

Im MJ16 haben sie dem GTE ein explizites Bordhandbuch spendiert, welches weit mehr auf die GTE Spezifikas eingeht, als noch wie beim MJ15 (kenne ich auch, sehr sehr dünn, die GTE Zusatzkapitel/Infos). Dennoch findet sich über o.g. Verhalten dazu nichts in der Bordbroschüre.

Lediglich wird darauf hingewiesen, dass bzgl. Akkulebensdauer empfohlen wird NICHT ständig mit max. Ladestrom (16A) zu laden.

Da das ICCB mit 10A innerhalb des NT Nachtstromslots (8h) trotzdem ausreichend ist, selbst einen komplett entleerten Akku auf 100% SOC zu heben, wäre das aus Langzeitgesichtspunkten schon gut, aber trotzdem sinnfrei, wenn ich dadurch ständig nur morgens mit 80+% SOC starten würde ....
The_eScoot
 
Beiträge: 83
Registriert: Fr 1. Jan 2016, 18:59

Re: Reichweite nach Ladevorgang

Beitragvon CyberChris » Sa 2. Jan 2016, 15:23

The_eScoot hat geschrieben:
Lade ich mit meiner Ratio ICCB mit 16A, steht die RW Anzeige bei start auf 49km, jedoch beträgt die tatsächliche Gesamtreichweite tatsächlich >4-6km mehr als wenn mit dem mitgelieferten 10A ICCB geladen ... auch fällt die RW Anzeige bei gleicher Normrunde, Verbraucher, Profil nicht im gleichen Masse bereits nach wenigen km auf 2x km, sondern erst auf 4x, dann knapp unter 40 ...Mir kommt es so vor, als würde mit dem mitgelieferten ICCB mit 10A nicht vollständig geladen. Warum auch immer ....


Das kommt mir auch merkwürdig vor, zumal ich das bei mir nicht beobachten kann (GTE MJ 2015) . Die Angezeigte Reichweite schwankt bei mir immer nur maximal um 1KM und liegt eigentlich fast immer bei 49KM (alle Verbraucher aus). Und es ist egal ob ich das Original VW 10A ICCB nehme, oder das Mennekes 16A ICCB welches ich hauptsächlich nutzte. Auch das Mennekes kann man einstellen, 6,10,13,16 A. Alles schon probiert, auf die angezeigte Reichweite hat das keinen Einfluss.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 347
Registriert: Do 23. Jul 2015, 19:46

Re: Reichweite nach Ladevorgang

Beitragvon The_eScoot » Sa 2. Jan 2016, 16:45

jepp. mir auch. wie gesagt, ich will mich noch nicht zu vorschnellen aussagen hinreissen lassen; werde definitiv noch einige ladezyklen mit definierten testfahrrunden unter möglichst ident. bedingungen absolvieren ...
The_eScoot
 
Beiträge: 83
Registriert: Fr 1. Jan 2016, 18:59

Vorherige

Zurück zu VW Golf GTE

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste