Lade- und Klimasteuerung

Lade- und Klimasteuerung

Beitragvon gtegw » Mi 20. Jan 2016, 07:21

Die Möglichkeit, zeitgesteuert zu laden und zu klimatisieren, habe ich als geniales Feature des GTE betrachtet. Nach knapp zwei Wochen Erfahrung muss ich jetzt aber relativieren:

  • Das System ist zu unzuverlässig. Mal ist er bei Abfahrt vorgewärmt, mal nicht. Anfangs dachte ich, ich hätte irgendwas falsch gemacht, aber ich habe jetzt nie mehr irgendetwas geändert und er verhält sich trotzdem nicht immer gleich. Und ich habe, btw., eine wirklich simple Programmierung: Abfahrtszeit Montag bis Samstag 07:00 Uhr.
  • Auch das zeitgesteuerte Laden funktioniert nicht immer. Manchmal beginnt er gleich nach dem Einstecken mit Laden (Hochtarif hin oder her) und manchmal wartet er so, wie es programmiert ist.
  • Die Fernsteuerung über Car-Net e-Remote gab mir anfangs eine Alternative: Ich habe eben immer nachgeschaut und habe dann per Fernsteuerung allfälliges zu frühes Laden ausgeschaltet und allfälliges fehlendes Klimatisieren eingeschaltet. Seit dem letzten Update geht auch das nicht mehr. Man kann den Status zwar noch anschauen, aber häufig nichts mehr schalten ("Fahrzeug nicht erreichbar"). Ich müsste also, wenn weder Zeitprogrammierung noch Fernsteuerung funktioniert, in die Garage, um manuell zu schalten. Das stinkt mir aber, weil es einfach zu häufig vorkommt.
  • Das Problem stellt sich nicht nur in der Garage. Gestern Abend war ich noch aus und wollte, wegen des überfrierenden Regens, eine Viertelstunde vor Rückfahrt die Heizung einschalten. Ging nicht. "Fahrzeug nicht erreichbar". Wir mussten also wie gehabt kratzen und warten, bis er warm wurde.

Fazit: Gute Idee, aber mies umgesetzt. Dazu kommen erratische, offenbar unzureichend getestete Updates von Volkswagen, die das Verhalten der App und des Fahrzeugs in unberechenbarer Weise verändern. Einem geschenkten Gaul würde man nicht ins Maul schauen, aber den car-net e-remote Service lässt Volkswagen sich ja nicht schlecht bezahlten. Vom Auto selbst ganz zu schweigen.

Das sind natürlich nur /meine/ Erfahrungen. Anderen geht es vielleicht anders.
gtegw
 
Beiträge: 38
Registriert: Do 14. Jan 2016, 05:52

Anzeige

Re: Lade- und Klimasteuerung

Beitragvon Maverick78 » Mi 20. Jan 2016, 10:16

Willkommen im "Merkel #Neuland". VW kann mit solchen modernen Sachen nichts anfangen, die betreten erst #Neuland. Du hättest einen e-Tron nehmen sollen, da funktioniert das.
Maverick78
 

Re: Lade- und Klimasteuerung

Beitragvon TimoS. » Mi 20. Jan 2016, 10:26

VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Benutzeravatar
TimoS.
 
Beiträge: 904
Registriert: Fr 18. Apr 2014, 18:33

Re: Lade- und Klimasteuerung

Beitragvon gtegw » Mi 20. Jan 2016, 12:08

Danke sehr :)

@Maverick78: Früher(tm) war alles aus Holz, da konnte man mit Säge und Hammer selbst reparieren, aber heute publiziert Volkswagen ja nicht mal die Schnittstellenspezifikation für ihr e-remote, damit man die Probleme selber beheben könnte (Oder doch wenigstens beim Versuch dazu etwas lernen) #Neuland.

@TimoS: Danke für die Links und ein grosses *Seufz* in die Runde.

Erstaunlich, dass ein so grosser Autohersteller eine vergleichsweise banale Komponente auch nach mittlerweile jahrelanger Entwicklungszeit nicht in den Griff bekommt.
gtegw
 
Beiträge: 38
Registriert: Do 14. Jan 2016, 05:52

Re: Lade- und Klimasteuerung

Beitragvon tylsen » Mi 20. Jan 2016, 13:01

Maverick78 hat geschrieben:
Willkommen im "Merkel #Neuland". VW kann mit solchen modernen Sachen nichts anfangen, die betreten erst #Neuland. Du hättest einen e-Tron nehmen sollen, da funktioniert das.


Stimmt nicht. Bei Audi ist es genauso wie oben beschrieben. Die App kann man in die Tonne treten.
tylsen
 
Beiträge: 55
Registriert: Mo 31. Aug 2015, 10:32

Re: Lade- und Klimasteuerung

Beitragvon gtegw » Do 21. Jan 2016, 06:47

Es würde mich interessieren, ob das Problem beim Server oder beim Auto oder bei der App liegt. Deshalb die Frage: Wer kann heute Morgen nicht mehr in car-net einloggen? Und wer kann problemlos einloggen? Wenn es mehrere Leute gleichzeitig trifft, ist es wohl ein serverseitige Ausfall.
gtegw
 
Beiträge: 38
Registriert: Do 14. Jan 2016, 05:52

Re: Lade- und Klimasteuerung

Beitragvon webersens » Do 21. Jan 2016, 06:49

Heute morgen bisher kein Login möglich...
Benutzeravatar
webersens
 
Beiträge: 338
Registriert: Fr 23. Jan 2015, 12:59
Wohnort: Stade

Re: Lade- und Klimasteuerung

Beitragvon Maverick78 » Do 21. Jan 2016, 07:49

Das Problem liegt bei den VW Servern. Wurde deswegen von VW schon zum Händler zitiert und den Händler hat der Ehrgeiz gepackt und sich die Zugänge zu mehreren Kundenfahrzeugen und Vorführern zusammengesammelt. Resultat war: wenn es Probleme gibt dann bei allen gleichzeitig.
Maverick78
 

Re: Lade- und Klimasteuerung

Beitragvon gtegw » Do 21. Jan 2016, 08:00

Erstaunlich. Serverseitige Probleme sollten sich ja leichter finden und beheben lassen. Hat Volkswagen versucht, das Rad neu zu erfinden, statt Standardkomponenten für die Software zu verwenden?
gtegw
 
Beiträge: 38
Registriert: Do 14. Jan 2016, 05:52

Re: Lade- und Klimasteuerung

Beitragvon Maverick78 » Do 21. Jan 2016, 08:11

Naja VW entwickelt meist selbst und kauft nicht dazu. Wenn sie mal etwas dazu kaufen, dann funktioniert es auch (siehe Mogelsoftware von Bosch ;) )
Ich hatte es einmal telefonisch bis zu einem Techniker geschafft, er meinte, die Programmierer hocken in Indien (das sagt schon vieles wer mit der Materie zu tun hat) und die Server stehen in den USA.
Maverick78
 

Anzeige

Nächste

Zurück zu VW Golf GTE

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste