GTE Anfahrruckeln im E-Modus

GTE Anfahrruckeln im E-Modus

Beitragvon The_eScoot » Mo 27. Jun 2016, 17:21

Hallo zusammen,

mein GTE hat seit einigen Wochen (Problem tat urplötzlich auf) beim langsamen anfahren unter Last (nur im 1. Gang) im e-Mode ein Ruckeln/Zuppeln, welches dann über ~5kmh verschwindet.
Lade-/Temperatur-zustandsunabhängig.

Jemand schon gleiches bei seinem Fahrzeug beobachtet ?

Grüsse,

The_eScoot
The_eScoot
 
Beiträge: 83
Registriert: Fr 1. Jan 2016, 18:59

Anzeige

Re: GTE Anfahrruckeln im E-Modus

Beitragvon April2015 » Mo 27. Jun 2016, 17:32

Mein GTE hat jetzt 8000 Kilometer auf der Uhr.
Bisher kein Problem festgestellt.
April2015
 
Beiträge: 149
Registriert: Fr 31. Okt 2014, 18:48

Re: GTE Anfahrruckeln im E-Modus

Beitragvon The_eScoot » Mo 27. Jun 2016, 17:37

Sollte noch erwähnen: MJ2016, km-Stand 20". Bisher an sich keine gravierenden Probleme. In letzter Zeit verstärkt sporadische Ladeabbrüche an öffentlichen Säulen (die bisher immer funktionierten, gleiche Säulen, gleiches Ladekabel) nach n - Minuten und eine nervig polternde Vorderachse (Stabi-/Lager-/Pendelstützen ?), spez. beim leicht schrägem überfahren/queren von Querfugen/einseitigen Schlaglöchern, die er aber schon bei km-Stand 6" bei Übernahme vor 6 Monaten hatte .... (DCC Fahrwerk, egal ob SR oder WR montiert).
The_eScoot
 
Beiträge: 83
Registriert: Fr 1. Jan 2016, 18:59

Re: GTE Anfahrruckeln im E-Modus

Beitragvon CyberChris » Mo 27. Jun 2016, 19:11

The_eScoot hat geschrieben:
Sollte noch erwähnen: MJ2016, km-Stand 20". Bisher an sich keine gravierenden Probleme. In letzter Zeit verstärkt sporadische Ladeabbrüche an öffentlichen Säulen (die bisher immer funktionierten, gleiche Säulen, gleiches Ladekabel) nach n - Minuten und eine nervig polternde Vorderachse (Stabi-/Lager-/Pendelstützen ?), spez. beim leicht schrägem überfahren/queren von Querfugen/einseitigen Schlaglöchern, die er aber schon bei km-Stand 6" bei Übernahme vor 6 Monaten hatte .... (DCC Fahrwerk, egal ob SR oder WR montiert).


Zu den Ladeabbrüchen, ich meine das vom eGolf auch schon mal gelesen zu haben. Angeblich gab es auch eine neue Software für das Ladegerät. Beim der Servicemaßnahme 93B3 hat mein GTE an der stelle auch ein Update bekommen. Aber Ladeabbrüche hatte ich weder vor noch hinterher.

Zu der polternden Vorderachse, das habe ich auch! Und zwar von links (in Fahrtrichtung). Händler hat beim ersten mal den DCC Dämpfer getauscht, jetzt meint er, er kann nichts mehr hören/finden. Ich meine aber das die Reparatur gar nichts verändert hat. Das Geräusch ist geblieben, es tritt nur manchmal auf, Einseitige Bodenwellen und Schlaglöcher trifft von der Beschreibung recht gut zu. Ich meine auch das es schlimmer zu hören ist je langsamer man fährt. Manchmal denke ich auch schon das es nicht unbedingt das Fahrwerk ist, sondern auch ein Bauteil sein könnte welches gegen die Spritzwand/Unterboden schlägt. Bei mir ist das Geräusch auch seit Übernahme (7500KM) da, KM Stand aktuell auch 20TKM.

Scheint beim Golf 7 mit DCC Fahrwerk auch kein ganz unbekanntes Problem zu sein.
http://www.motor-talk.de/forum/-leichtes-fahrwerkspoltern-golf-7-mit-dcc-normal-t4643607.html?page=1

Das Anfahrruckeln kenne ich nicht.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 349
Registriert: Do 23. Jul 2015, 19:46

Re: GTE Anfahrruckeln im E-Modus

Beitragvon The_eScoot » Mo 27. Jun 2016, 19:48

@Chris: Exakt. genau das gleiche hier. bei langsamer fahrt stärker, vor allem von der linken seite. kann ich voll bestätigen. auch das "dagegenschlagen/klopfen" von irgendwas gegen den unterboden.
am besten reproduzierbar ist es, wenn man über die kleine scharfe kante der garageneinfahrt schrägversetzt mit vorne links zuerst langsam drüberfährt.
da spürt man es dann auch deutlich am linken fuss sofern dieser an die fussstütze/linkes radhausgehäuse gelehnt ist.
kenne das poltern als geräusch in der art allerdings nur von div. VAG / skoda fzgen, welche dann meist ausgeschlagene pendelstützen bzw gummilager an den stabis haben ... allerdings nicht schon mit 6" auf der uhr.

Grüsse,
T_eS
The_eScoot
 
Beiträge: 83
Registriert: Fr 1. Jan 2016, 18:59

Re: GTE Anfahrruckeln im E-Modus

Beitragvon CyberChris » Mo 27. Jun 2016, 20:00

The_eScoot hat geschrieben:
da spürt man es dann auch deutlich am linken fuss sofern dieser an die fussstütze/linkes radhausgehäuse gelehnt ist.


Ja genau, exakt so empfinde ich es auch. Das Poltern im Fahrwerk ist ja offenbar ein allgemeines Golf 7 Problem. Für hinten hat VW ja eine Aktion mit geänderten Dämpfern. Von Vorne liest man deutlich weniger, leider gibt es offenbar auch keine anerkannte Lösung dafür, es fällt nur auf das anscheinend immer mit dem DCC Fahrwerk zusammen auftritt. Ich werde wohl noch mal bei einer anderen Werkstatt vorstellig werden, mal sehen was die meinen.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 349
Registriert: Do 23. Jul 2015, 19:46

Re: GTE Anfahrruckeln im E-Modus

Beitragvon The_eScoot » Mo 27. Jun 2016, 20:05

Geflashed wurde er bereits letztes Jahr im DEZ-16 (da war allerdings nur das Motor-ECU betroffen). Anyway, bis vor ca. 4 Wochen hatte ich absolut keine Ladeabbruch-Probleme an den regelmässig angefahrenen, öffentlichen LS. Setzte erst vor kurzem ein. Man steckt an, ladevorgang beginnt erfolgreich, und nach einem nicht definiertem muster, bricht er mal nach 3min, mal nach xy min, mal nach 2h einfach ab. Ab und an (anscheinend, wenn der Abbruch noch nicht lange zurück liegt) lässt sich der ladevorgang erneut mit der e-remote app wieder starten, aber meist natürlich nicht, da die Ladesäule erneut (auch ohne abstecken) nach der authentifizierung fragt.
eine benachrichtigung per email oder sms wenn ladevorgang beendet (vollgeladen oder nicht) gibt es ja bis heute nicht. scheint auch so eine unlösbare aufgabe zu sein.
jedenfalls ist man ein ganzes stück vom fzg entfernt / bzw hat keine zeit zurückzulaufen, und kommt zurück um festzustellen, dass er immer noch mit 3km restreichweite dasteht .... sehr ärgerlich.
zumal ich, wie gesagt, bis vor kurzem damit keinerlei probleme hatte ....
The_eScoot
 
Beiträge: 83
Registriert: Fr 1. Jan 2016, 18:59

Re: GTE Anfahrruckeln im E-Modus

Beitragvon CyberChris » Mo 27. Jun 2016, 20:18

The_eScoot hat geschrieben:
Geflashed wurde er bereits letztes Jahr im DEZ-16 (da war allerdings nur das Motor-ECU betroffen). Anyway, bis vor ca. 4 Wochen hatte ich absolut keine Ladeabbruch-Probleme an den regelmässig angefahrenen, öffentlichen


Welcher Säulenbetreiber ist denn das? Die wechseln auch manchmal ihre Software. ZOE Fahrer kennen das glaube ich auch, die ZOE tat sich ja auch mit einigen Säulen schwerer als mit anderen.

Hast Du VCDS oder ein ähnliches System und kannst den Fehlerspeicher auslesen? Von meinem GTE weiß ich das er nicht begonnene Ladungen im Fehlerspeicher ablegt. Wenn man nämlich das Typ2 oder ICCB Kabel zuerst in den GTE einsteckt und dann nicht zügig an der Ladesäule oder Steckdose anschließt geht am GTE die rote LED an und im Fehlerspeicher steht dann immer so was wie "Keine Kommunikation" oder "Fehlfunktion" mit diversen Fehlercodes.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 349
Registriert: Do 23. Jul 2015, 19:46

Re: GTE Anfahrruckeln im E-Modus

Beitragvon Farogor » Fr 1. Jul 2016, 10:22

Vielleicht kommt das Ruckeln vom "Auto Hold"!?
Vielleicht bleibst du kurz stehen und Auto Hold zieht die Parkbremse an, und im gleichen Moment willst du wieder weiter fahren...
Dann muss die Bremse erst wieder zurück fahren und es ruckelt kurz.
Nur so eine Überlegung.
Farogor
 
Beiträge: 30
Registriert: Mo 20. Jun 2016, 17:28
Wohnort: Nähe Bremen

Re: GTE Anfahrruckeln im E-Modus

Beitragvon The_eScoot » Fr 1. Jul 2016, 11:42

@CC: Unterschiedliche Säulenbetreiber. Der Ladevorgang startet ausserdem, bricht aber unerwartet nach n Minuten ab.
@F: Nein, keine AH Fehlfunktion, mit AH ON kannst du nichtmal anfahren, was ich meine ist das sporadische auftreten von Anfahrruckeln/Zugkraftschwingungen unter Last aus dem Stillstand im reinen e-Mode. Ähnlich einer rupfenden Kupplung.
The_eScoot
 
Beiträge: 83
Registriert: Fr 1. Jan 2016, 18:59

Anzeige

Nächste

Zurück zu VW Golf GTE

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast