Car-Net: wieder mal down?

Re: Car-Net: wieder mal down?

Beitragvon CHJ » Do 30. Nov 2017, 21:02

Mit iOS App ging es bei mir gerade. Die Android App bricht allerdings zur Zeit ständig ab.
CHJ
 
Beiträge: 17
Registriert: So 26. Mär 2017, 09:10

Anzeige

Re: Car-Net: wieder mal down?

Beitragvon Mei » Fr 1. Dez 2017, 20:21

Das ganze ist doch ein Witz.
Letzte Daten von gestern Abend.
Also heute garkeine Daten mehr vom Auto. Obwohl heute gefahren.
Bisher war es zumindest so, dass zumindest die Daten der letzten Fahrt nach dem Abstellen vom GTE gesendet wurden.
GTE 10/17
iOn 09/16
3L 03/03
Mei
 
Beiträge: 1419
Registriert: Mo 18. Nov 2013, 12:57

Re: Car-Net: wieder mal down?

Beitragvon PowerTower » Do 7. Dez 2017, 19:56

Ich komme seit zwei Tagen nicht mehr rein. Bei euch auch so? Die Anmeldemaske kennt mich nicht mehr. :?
Dateianhänge
car-net_anmeldung.png
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4515
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Car-Net: wieder mal down?

Beitragvon Navi-CC » Do 7. Dez 2017, 20:53

PowerTower hat geschrieben:
Ich komme seit zwei Tagen nicht mehr rein. Bei euch auch so? Die Anmeldemaske kennt mich nicht mehr. :?

Das ist doch Sache Deines Browsers, sich die Daten der Anmeldemaske zu merken. Wenn das nicht aktiviert ist, musst Du Deine Daten halt jedes mal eingeben.
Oder habe ich das falsch verstanden: Du hast email-Adresse und PW eingegeben und wirst nicht akzeptiert?
Golf GTE seit 04.2015
Navi-CC
 
Beiträge: 258
Registriert: Do 8. Mai 2014, 15:10
Wohnort: Dresden

Re: Car-Net: wieder mal down?

Beitragvon PowerTower » Do 7. Dez 2017, 21:16

Da habe ich mich falsch ausgedrückt. Die Daten sind natürlich gespeichert, aber beim Anmelden erscheint dann die rote Fehlermeldung. Sowohl im Browser als auch in der App. Und es spielt auch keine Rolle, ob ich den Code eingebe oder nicht.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4515
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Car-Net: wieder mal down?

Beitragvon Mei » Do 7. Dez 2017, 21:41

Die Seite hab ich mal gesehen. Ist schon länger her.

Versuch es mal darüber:
http://page.volkswagen-carnet.com/de_de.html
GTE 10/17
iOn 09/16
3L 03/03
Mei
 
Beiträge: 1419
Registriert: Mo 18. Nov 2013, 12:57

Re: Car-Net: wieder mal down?

Beitragvon PowerTower » Do 7. Dez 2017, 21:45

Gut, bin wieder drin. Danke. ;)
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4515
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Car-Net: wieder mal down?

Beitragvon Horscht » Do 7. Dez 2017, 21:59

Funzt ganz normal. :o
L. G. Horscht

2 x 9 kWp Anlagen auf'm Dach. 9 kw LG Speicher mit SMA Technik, Passat Variant GTE ab 02-17 ;)
Benutzeravatar
Horscht
 
Beiträge: 67
Registriert: Mi 15. Jun 2016, 17:34
Wohnort: Spessart

Re: Car-Net: wieder mal down?

Beitragvon CHJ » Mo 11. Dez 2017, 06:21

Bei mir ging es heute wieder mal nicht. Nach ein paar Tagen Standzeit konnte ich nicht das Auto vorwärmen lassen und die Ladezeiten wieder aktivieren. Jetzt, nach der Fahrt kann ich wieder auf das Auto zugreifen
CHJ
 
Beiträge: 17
Registriert: So 26. Mär 2017, 09:10

Re: Car-Net: wieder mal down?

Beitragvon Naheris » Di 12. Dez 2017, 20:35

Mein Passat GTE bekommt eine neue Software für die OCU. Dann wird aus CarNot vielleicht auch mal CarNet. ;)
Ist: e-Golf 300 Bild
War: Passat GTE Bild
... and I paced (#22).
Naheris
 
Beiträge: 785
Registriert: Fr 14. Aug 2015, 19:42

Anzeige

VorherigeNächste

Zurück zu VW Golf GTE

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste