Car Net

Re: Car Net

Beitragvon DerOppel » Mo 30. Jul 2018, 19:13

Bei mir das gleiche: Monatelang keine Probleme, doch nun ist es wieder kaputt gespielt worden. Ausgerechnet jetzt, wo ich aufgrund des Wetters die Standklimatisierung mal spontan via App nutzen möchte, funktioniert es nicht. Seit mehr als einer Woche ist der Fahrzeugstatus eingefroren :x.
DerOppel
 
Beiträge: 11
Registriert: Mi 26. Apr 2017, 07:23

Anzeige

Re: Car Net

Beitragvon PowerTower » Mo 30. Jul 2018, 19:42

Ach da bin ich ja beruhigt. Wollte schon der Werkstatt Bescheid geben. Stattdessen: Business as usual bei Car-Net. :? 35°C, Auto in der prallen Sonne und Vorklimatisierung geht nicht. Wofür genau bezahlt man dort 85 € pro Jahr?
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 5250
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Car Net

Beitragvon Mei » Mo 30. Jul 2018, 19:51

Ne,
gerade 2 Wochen in Austria gewesen. Jede Fahrt gezählt, bis auf eine, wo der Serverausfall war.
In DE zurück geht auch alles.
GTE 09/17 [PHEV][aktiv auf Benzin]
iOn 09/16 [BEV][Winterschlaf. Strom zu Schade zum Heizen]
3L 03/03 [TDI][Winterauto für den iOn]
Mei
 
Beiträge: 1893
Registriert: Mo 18. Nov 2013, 12:57

Re: Car Net

Beitragvon Mei » Mo 30. Jul 2018, 20:12

Niemals sagen, dass etwas geht ;)
Vor 10 min noch alles okay seit Wochen.
Jetzt im Moment Datenabruf fehlgeschlagen :D
GTE 09/17 [PHEV][aktiv auf Benzin]
iOn 09/16 [BEV][Winterschlaf. Strom zu Schade zum Heizen]
3L 03/03 [TDI][Winterauto für den iOn]
Mei
 
Beiträge: 1893
Registriert: Mo 18. Nov 2013, 12:57

Re: Car Net

Beitragvon Navi-CC » Mo 30. Jul 2018, 20:40

Ärgerlich bei diesen Temperaturen: CarNet einbuchen geht. Klimatisierung einschalten geht auch. Aber: wenn ich zum Fahrzeug komme läuft nur der Lüfter - keine Kühlung. Restreichweite > 25 km. Das Problem tritt derzeit in 3 von 5 Fällen auf.
Man muss sich wirklich fragen was die VW-Softwerker so drauf haben...
Golf GTE seit 04.2015, next: Model 3, Neo, ...?
Navi-CC
 
Beiträge: 293
Registriert: Do 8. Mai 2014, 15:10
Wohnort: Dresden

Re: Car Net

Beitragvon Navi-CC » Mi 15. Aug 2018, 15:39

So sieht die Antwort auf meine Anfrage auf der CarNet Website aus.
#####
Case 2177

Sehr geehrter Herr ****,

vielen Dank für Ihre Nachricht. Bitte entschuldigen Sie die verzögerte Rückmeldung.
Gerne möchten wir Sie darauf hinweisen, dass wir aufgrund der uns vorliegenden Unterlagen Ihr Anliegen leider nicht weiter bearbeiten können. Um Ihnen schnell weiter zu helfen, bitten wir Sie, uns unter der Nummer 0800 865 579 243 6 zu kontaktieren.

Um einen widderuf zu erteilen klicken Sie bitte auf diesen Link <Link fehlt>

Sollte sich Ihr Anliegen in der Zwischenzeit erledigt haben, betrachten Sie diese Nachricht bitte als gegenstandslos.
Wir bedanken uns im Voraus für Ihre freundliche Zusammenarbeit und stehen Ihnen selbstverständlich gerne zur Verfügung, sollten Sie weitere Fragen haben.

Freundliche Grüße aus Wolfsburg

Ihr Car-Net Team

####

Ich habe den o.g. Fehler beschrieben. Die Antwort passt zur Qualität von CarNet :-(
Golf GTE seit 04.2015, next: Model 3, Neo, ...?
Navi-CC
 
Beiträge: 293
Registriert: Do 8. Mai 2014, 15:10
Wohnort: Dresden

Re: Car Net

Beitragvon DerOppel » Mi 15. Aug 2018, 18:31

Seit ein paar Tagen scheint Car-Net bei mir wieder zu funktionieren. Dies war bislang der längste Ausfall (fast drei Wochen), welcher dummerweise voll in die Hitzeperiode fiel und somit das Vorklimatisieren per App unmöglich machte. Ich muss schon sagen, dass es mich aus diesem Grund mehr verärgert hat, als bei den bisherigen Ausfällen.

Bei jedem längeren Ausfall überlege ich, ob ich das System selbst zum laufen bekommen kann, indem ich das Systeme resette, das Auto neu anmelde, in die Werkstatt fahre, oder wasweißich. Das alles habe ich bisher immer unterlassen und es lief dann irgendwann einfach wieder. In meinem Fall lag es zu 100% an den VW-Servern und auf die hab ich keinen Einfluss.
DerOppel
 
Beiträge: 11
Registriert: Mi 26. Apr 2017, 07:23

Re: Car Net

Beitragvon Mei » Mi 15. Aug 2018, 18:35

Hast du das Update 91R6 drauf?
Wenn nicht, dann direkt machen lassen.
GTE 09/17 [PHEV][aktiv auf Benzin]
iOn 09/16 [BEV][Winterschlaf. Strom zu Schade zum Heizen]
3L 03/03 [TDI][Winterauto für den iOn]
Mei
 
Beiträge: 1893
Registriert: Mo 18. Nov 2013, 12:57

Re: Car Net

Beitragvon HUKoether » So 19. Aug 2018, 18:03

Mei hat geschrieben:
Hast du das Update 91R6 drauf?
Wenn nicht, dann direkt machen lassen.


Hat bei mir keine Verbesserung gebracht - es treten die gleichen Fehler auf, wie vorher.

Gruß, HUK
B8-GTE - Einer für alles & XR3i-CNG - für den Spaß
HUKoether
 
Beiträge: 115
Registriert: So 23. Apr 2017, 12:49
Wohnort: Mitte von Deutschland

Re: Car Net

Beitragvon GTE_Ebi » Fr 7. Sep 2018, 13:10

Bei mir hat Car Net erstaunlicherweise auf Anhieb funktioniert. Nach einigen Tagen war dann per App hin und wieder kein Login möglich, über das Webportal konnte ich die Daten des Golf aber sehen - scheint also eher ein Problem der App bzw. des dazugehörigen Servers zu sein als ein Problem der Kommunikation Auto <-> Server.

In der bevorstehenden kalten Jahreszeit ist Vorheizen geplant über Wallbox. Nach welcher Strategie geht man da am besten vor ? Das Auto kommt jeden Tag praktisch mit leerer Batterie wieder heim.

Ich dachte an eine Mindestladekapazität von vielleicht 30%, die sofort nach dem Anschließen geladen wird, damit evtl. kurze, spontane Fahrten elektrisch möglich sind. Die restlichen 70% würden dann ja wohl vor der programmierten Abfahrtszeit geladen, richtig ? Ich frage mich, ob es für den Akku jetzt soviel schlechter wäre, wenn ich ein umgekehrtes Verhältnis einstelle um für die Spontanfahrten mehr Reserve zu haben ?

Gruß,
Ebi
GTE_Ebi
 
Beiträge: 151
Registriert: So 29. Jul 2018, 22:27

Anzeige

VorherigeNächste

Zurück zu VW Golf GTE

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: GTE57 und 3 Gäste