Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon dedetto » So 11. Feb 2018, 21:35

Hallo.
Lücken dichten oder Lüftung umstellen.
Erst mal sehen wo es zieht.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Benutzeravatar
dedetto
 
Beiträge: 1017
Registriert: Mo 31. Mär 2014, 20:40

Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon 1lukas1 » Mo 12. Feb 2018, 21:34

Im Bereich des Gaspedals befindet sich auf Fahrer uns Beifahrerseite eine Zuluftöffnung. Im Auto-Betrieb wird die Luft auch teilweise in den Fußbereich gelenkt. Sobald du jedoch auf die Frontdüsen umstellst sollte das Problem weg sein.
Schaltest du die Lüftung komplett aus strömt durch den Temperaturunterschied die kalt Luft nach untern --> es zieht.
Außerdem ist die Umluftklappe nicht zu 100% dicht, sodass einfach durch den Fahrtwind ein wenig Luft einströmt.

Klebe einfach die Zuluftöffnung ab oder klemme zwischen Luftleitung und Auslassöffnung ein Stück Filz ein. :D
Löse dazu die hintere Schraube im Fußbereich und hebe die Kunststoffverkleidung der Mittelkonsole an.
---VW erWin & VCDS HEX-V2 User---
1lukas1
 
Beiträge: 346
Registriert: Do 27. Okt 2016, 10:00
Wohnort: 2340 Mödling

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon mhf2 » Fr 9. Mär 2018, 14:46

Gabs das hier schon? Ich habe jetzt mehrfach das Problem gehabt, dass zur programmierten Abfahrtszeit im M&M die Batterie morgens nicht geladen war. Vorheizung hat aber funktioniert. Einstellungen sind alle richtig.

Michael
VW e-Up! seit 04.03.2015 E-Kennzeichen seit 19.10.2015 PV Anlage seit 01-2015
Benutzeravatar
mhf2
 
Beiträge: 180
Registriert: Do 5. Mär 2015, 16:23

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon dedetto » Fr 9. Mär 2018, 15:25

Hallo.
Ich hatte einmal an der Wallbox eine ähnliche "Irritation",
dann aber nie wieder. Keine Ahnung warum.

Aber wie immer beim M&M:
Sicherheitshalber abklipsen und richtig ausschalten (nicht Standby).
Dann die Kontakte alle (oben wie unten) richtig säubern.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Benutzeravatar
dedetto
 
Beiträge: 1017
Registriert: Mo 31. Mär 2014, 20:40

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon TimoS. » Fr 9. Mär 2018, 17:06

mhf2 hat geschrieben:
Gabs das hier schon?


Jap, seitenweise. Bei mir hat sich im Prinzip nichts gebessert. Ich verzichte weitestgehend auf "komplizierte" Verbindung von Abfahrzeit, Heizung und Nachtstrom. Einfache Abfahrzeit funktioniert meistens. 99%

e-golf-infotainment/e-manager-startet-willkuerlich-das-laden-t8525.html
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Benutzeravatar
TimoS.
 
Beiträge: 935
Registriert: Fr 18. Apr 2014, 19:33

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Pandy » So 11. Mär 2018, 22:30

@Lukas1:
die kalte Luft an den Füßen hat mich im Winter beim e-up bös überrascht.
Wenn man nicht bauliche Veränderungen vornehmen möchte, reicht es, wenn man sich Fellschuhe an die Füße zieht.
Gruß Pandy
Pandy
 
Beiträge: 93
Registriert: Sa 11. Mär 2017, 12:37

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Beu-el » Do 29. Mär 2018, 06:49

Beu-el hat geschrieben:
Verehrte Foristen und E-Up!-Fahrer,

vorgestern Abend haben wir unseren brandneuen E-Up! voller Euphorie und Freude vom Händler abgeholt und sind damit bis gestern Abend 160 km gefahren. Er hing nuckelnd zu Hause an unserer neuen Wallbox als ich einstieg, um mein mobiles Funktaschentelefon mit unserem neuen Auto bekannt zu machen, als plötzlich die Fehlermeldung kam:

Fehler Elektrosystem: Fahrzeug anhalten


Nichts ging mehr. Nichts half (Ladekabel rein, raus, Auto auf und zu, warten, usw.). Servicenummer angerufen. Techniker kam und erklärte nach telefonischer Rücksprache mit seinem E-Techniker, dass er nichts machen könne bei der Warnmeldung der Priorität 1 (rot). Auto eingeschleppt. Gerade Mietwagen abgeholt. 'Sind jetzt gespannt, wie es weitergeht...

Es grüßt freundlich
Klaus



Ein freundliches Hallo miteinander!

Hier kommt nun das "Update" unserer Geschichte. Also, um es kurz zu machen: Der Freundliche konnte oder durfte das Auto nicht reparieren und so wurde es nach Wolfsburg verbracht. Nach insgesamt ca. zwei Monaten war es dann repariert wieder da. Der Akku und andere elektronische Teile sind angeblich getauscht worden. In der Zwischenzeit haben wir uns nach langer Überlegung entschlossen, den Kaufvertrag rückgängig zu machen, da wir kein "Montagsauto" haben wollten. Nach kurzer Verhandlung mit dem Hersteller haben wir nunmehr einen E-Golf bestellt, der voraussichtlich im Juli geliefert wird.

Es grüßt freundlich
Klaus
Beu-el
 
Beiträge: 4
Registriert: Di 29. Aug 2017, 12:11

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Helfried » Do 29. Mär 2018, 09:10

Beu-el hat geschrieben:
In der Zwischenzeit haben wir uns nach langer Überlegung entschlossen, den Kaufvertrag rückgängig zu machen, da wir kein "Montagsauto" haben wollten.


Toll, dass das ging!

Hast du den Wagen echt gleich beim ersten Mal Laden an die eigene Wallbox gehängt? Das würde ich beim nächsten Auto anders machen. Lieber zuerst öffentlich probieren.
Helfried
 
Beiträge: 7993
Registriert: So 7. Aug 2016, 18:26

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon steff2306 » Do 29. Mär 2018, 21:01

Helfried hat geschrieben:
Beu-el hat geschrieben:
In der Zwischenzeit haben wir uns nach langer Überlegung entschlossen, den Kaufvertrag rückgängig zu machen, da wir kein "Montagsauto" haben wollten.


Toll, dass das ging!

Hast du den Wagen echt gleich beim ersten Mal Laden an die eigene Wallbox gehängt? Das würde ich beim nächsten Auto anders machen. Lieber zuerst öffentlich probieren.


Nur mal aus Interesse... Warum nicht beim ersten aufladen die heimische Wallbox nutzen?
Benutzeravatar
steff2306
 
Beiträge: 51
Registriert: Sa 12. Aug 2017, 22:02

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Beu-el » Fr 30. Mär 2018, 08:00

Helfried hat geschrieben:
Hast du den Wagen echt gleich beim ersten Mal Laden an die eigene Wallbox gehängt? Das würde ich beim nächsten Auto anders machen. Lieber zuerst öffentlich probieren.


Guten Morgen!

1. Das Auto war beim Händler bereits geladen, da 50 km von zu Hause entfernt.
2. Unsere Wallbox ist und war in Ordnung, da wir im Moment völlig problemlos einen E-Up zur Lieferzeitüberbrückung fahren.
3. Wäre sie nicht in Ordnung gewesen, hätten wir uns vom Hersteller etwas anhören müssen und alles wäre nicht so reibungslos verlaufen.

Schöne Ostertage

Klaus
Beu-el
 
Beiträge: 4
Registriert: Di 29. Aug 2017, 12:11

Anzeige

Vorherige

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Tom_2K17 und 3 Gäste