Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon webersens » Mi 31. Jan 2018, 06:39

Ja es wird allgemein relativ schnell fußkalt im E-UP.
Ich stell bei längeren Fahrten die Heizung nach unten auf den Fußraum.
Die Umlufttaste könnte evtl. auch etwas helfen.
Benutzeravatar
webersens
 
Beiträge: 368
Registriert: Fr 23. Jan 2015, 12:59
Wohnort: Stade

Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Andel » Mi 31. Jan 2018, 07:34

Hallo,

bei mir ist das AC Ladegerät für die Hochvoltbatterie defekt, Fahrzeug kann nur noch mit max. 5A laden.

Alles was darüber ist, wird abgebrochen.

Fahrzeug ist von 2013 und hat ca. 30t km runter.

Kosten bei VW für den Lader ca. 1200 Euro + Arbeitslohn.

Das würde die Wirschatlicheit unser Fahrzeug total runieren :-)

Deswegen werde ich die Repeatur selbst in die Hand nehmen und dafür noch ein Extra Beitrag eröffnen.

Mfg

Andy
Andel
 
Beiträge: 34
Registriert: Di 21. Mär 2017, 08:33

Zugluft

Beitragvon Markus_up » Mi 31. Jan 2018, 09:27

dedetto hat geschrieben:
Vielleicht kommst du auch mit einem billigen Infrarotthermometer weiter:
Lass den Wagen in einer Garage warm werden, fahr dann in die Kälte und
schau nach wo es am scnellsten Kalt wird.

Garage keine, aber ich könnt ihn ja warm heizen. Und dann mit der Thermokamera guggn ;)
Die Frage wäre nur ob ich es dann sehe, dass es im Stand reinzieht? Aber Versuch macht kluch. :D
webersens hat geschrieben:
Ja es wird allgemein relativ schnell fußkalt im E-UP.

Beim fahren ist es halt so ne Sache tief nach unten gebeugt und mit der linken Hand detektieren wo es eine Zugluft gibt. :roll:
Ciao Markus
Benutzeravatar
Markus_up
 
Beiträge: 217
Registriert: Di 21. Mär 2017, 17:06
Wohnort: D...

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon webersens » Mi 31. Jan 2018, 10:55

Markus_up hat geschrieben:
Beim fahren ist es halt so ne Sache tief nach unten gebeugt und mit der linken Hand detektieren wo es eine Zugluft gibt. :roll:


...vielleicht mal barfuß fahren,der linke Fuß ist doch immer frei.. :D :lol:
Benutzeravatar
webersens
 
Beiträge: 368
Registriert: Fr 23. Jan 2015, 12:59
Wohnort: Stade

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon dedetto » Mi 31. Jan 2018, 11:56

Hallo.
Im Stand zieht da nichts.
Aber ein Beifahrer macht klug...
Benutzeravatar
dedetto
 
Beiträge: 807
Registriert: Mo 31. Mär 2014, 19:40

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Markus_up » Mi 31. Jan 2018, 13:10

Ich mal mir das jetzt nicht weiter aus dedetto. :shock: wie das so ist wenn ich fahr und der Beifahrer(in) sich um die Zugluft am linken Knöchel abtastend kümmert,.... :twisted:

Ne, im Ernst. Da zieht es wirklich wo. Nur keine Lust deswegen zum :) zu fahren.
Ciao Markus
Benutzeravatar
Markus_up
 
Beiträge: 217
Registriert: Di 21. Mär 2017, 17:06
Wohnort: D...

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon tigercat » Mi 31. Jan 2018, 14:04

Andel hat geschrieben:
Hallo,

bei mir ist das AC Ladegerät für die Hochvoltbatterie defekt, Fahrzeug kann nur noch mit max. 5A laden.

Alles was darüber ist, wird abgebrochen.

Fahrzeug ist von 2013 und hat ca. 30t km runter.

Kosten bei VW für den Lader ca. 1200 Euro + Arbeitslohn.

Das würde die Wirschatlicheit unser Fahrzeug total runieren :-)

Deswegen werde ich die Repeatur selbst in die Hand nehmen und dafür noch ein Extra Beitrag eröffnen.

Mfg

Andy


gibt es in der Bucht für 220€.
tigercat
 
Beiträge: 5
Registriert: Di 31. Jan 2017, 19:39
Wohnort: Bohmte

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Horse » Mi 31. Jan 2018, 20:04

Andel hat geschrieben:
Hallo,

bei mir ist das AC Ladegerät für die Hochvoltbatterie defekt, Fahrzeug kann nur noch mit max. 5A laden.

Alles was darüber ist, wird abgebrochen.

Fahrzeug ist von 2013 und hat ca. 30t km runter.

Kosten bei VW für den Lader ca. 1200 Euro + Arbeitslohn.

Das würde die Wirschatlicheit unser Fahrzeug total runieren :-)

Deswegen werde ich die Repeatur selbst in die Hand nehmen und dafür noch ein Extra Beitrag eröffnen.

Mfg

Andy
Das ist ja ärgerlich - war das von jetzt auf gleich, oder gab's vorher irgendwelche Anzeichen, die evtl. drauf hindeuteten?
Geht CCS noch (oder hat er keins)?
Horse
 
Beiträge: 279
Registriert: Do 20. Okt 2016, 19:38

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Andel » Mi 31. Jan 2018, 21:46

JA CCS geht noch, es ist nur das AC Ladegerät defekt.

Ich habe mal dafür einen neuen Beitrag eröffnet:

vw-e-up/ac-ladegeraet-fuer-hochvoltbatterie-defekt-selbstreparatur-t29676.html

Gruß

Andy
Andel
 
Beiträge: 34
Registriert: Di 21. Mär 2017, 08:33

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Beitragvon Pandy » So 11. Feb 2018, 19:26

Das mit den kalten Beinen ist mir im Winter beim E-Up negativ aufgefallen.
Vielen Dank für den Tipp mit dem Temeraturmessgerät. Das habe ich mir jetzt besorgt und werde das mal vom Beifahrer (!) beim Fahren testen lassen.
Frage: Wenn ich nun ein Kälteleck feststelle, was kann ich dann machen?
Viele Grüße
Pandy
Pandy
 
Beiträge: 42
Registriert: Sa 11. Mär 2017, 11:37

Anzeige

VorherigeNächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste