Rekuperation - Programmfehler?

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Rekuperation - Programmfehler?

Beitragvon KraftZwerg » Mo 29. Sep 2014, 18:19

Hallo,

hier ein Effekt, den ich regelmäßig beobachte:

Die Batterie ist voll geladen, ich fahre los und muss irgendwo nach kurzer Distanz wg. Kreuzung, Ampel o. ä. anhalten. Dabei verzögere ich ja mechanisch, weil die Reku noch nicht aktiv ist (wie gesagt, Batterie ganz voll). Das geht ganz sanft bis runter auf ca. 5 km/h, dann geht doch noch mal ein Ruck der Verzögerung durch's Auto (Rekuperation!) und ich stehe. Das geht so auf den ersten paar Kilometern, bis die Batterie wieder Energie aufnehmen kann und die Reku ganz normal funktioniert. Dann ruckt auch nix mehr.

Habt ihr das auch? Muss doch ein Programmfehler der Rekuperation sein, oder?
Benutzeravatar
KraftZwerg
 
Beiträge: 88
Registriert: Mo 16. Jun 2014, 22:15

Anzeige

Re: Rekuperation - Programmfehler?

Beitragvon DaZei » Mo 29. Sep 2014, 19:24

Ist mir noch nicht aufgefallen. Dafür etwas anderes Seltsames: manchmal funktioniert die Rekuperation nicht, ich bremse leicht zu einer Ampel hin und der E-Up bremst nur mechanisch. Gehe ich dann kurz von der Bremse und bremse dann nochmal leicht, dann wird rekuperiert (ablesbar am Powermeter im Amaturenbrett). Werde das weiter beobachten...
DaZei
 
Beiträge: 306
Registriert: Do 29. Mai 2014, 10:09

Re: Rekuperation - Programmfehler?

Beitragvon KraftZwerg » Mo 29. Sep 2014, 20:56

Auch seltsam...

Das bedeutet aber, du fährst im D-Modus (ohne Reku am Strompedal)? Sonst würdest du das ja nicht mitkriegen.

Ich fahre grundsätzlich im B-Modus und bewege das Auto bis auf wenige Ausnahmen mit nur einem Pedal. Das will ich nicht mehr missen. Aber deinen Effekt merke ich so gar nicht - muss mal rumprobieren.
Benutzeravatar
KraftZwerg
 
Beiträge: 88
Registriert: Mo 16. Jun 2014, 22:15

Re: Rekuperation - Programmfehler?

Beitragvon DeJay58 » Mo 29. Sep 2014, 22:02

Vermutlich weil er die letzten Meter sowieso nicht per Reku bremst sondern mit Stromentnahme aus dem Akku. DieEs Umschalten wirst Du kurz vor dem Anhalten spüren.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3856
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Rekuperation - Programmfehler?

Beitragvon DaZei » Di 30. Sep 2014, 05:28

...fahr immer im D-Modus, manchmal mit Reku-Stufe 1 oder 2, wenn´s mal länger bergab geht.

Das Umfaden von Reku auf die Bremsanlage hört und spürt man - Bremsschleifgeräusch + etwas stärkeres Verzögern durch die Bremsen.
DaZei
 
Beiträge: 306
Registriert: Do 29. Mai 2014, 10:09

Re: Rekuperation - Programmfehler?

Beitragvon bm3 » Di 30. Sep 2014, 10:20

Hallo,
du verwechselst da nicht noch etwas wenn es um ein Ruck beim Anhalten geht ? Dürfte ja bekannt sein oder auch nicht, jedenfalls, kurz vor dem Stehenbleiben geht bei jeder mechanischen Bremse die Gleitreibung der Beläge in Haftreibung über, wodurch die Bremswirkung dann bei gleichem Bremsdruck stark ansteigt. Deshalb der Ruck zuletzt kurz vorm Anhalten, eigentlich bei jeder mechanischen Bremse so und hat mit einer Reku wenig zu tun.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5733
Registriert: Di 10. Apr 2012, 22:06

Re: Rekuperation - Programmfehler?

Beitragvon DaZei » Di 30. Sep 2014, 10:39

@ Klaus: Stimmt, du hast völlig recht. Ist ja beim Verbrenner auch so, dass man den Bremsdruck kurz vorm Anhalten zurücknimmt :D
DaZei
 
Beiträge: 306
Registriert: Do 29. Mai 2014, 10:09

Re: Rekuperation - Programmfehler?

Beitragvon KraftZwerg » Di 30. Sep 2014, 14:09

Nee, das war nicht gemeint. Der Effekt ist bekannt und wird einem schon in der Fahrschule abgewöhnt. :lol:

Ich seh's ja am Powermeter, dass der auf den letzten Metern noch in den Reku-Bereich zuckt und außerdem gibt es den Effekt bei mir nur bei prallvoller Batterie. Ansonsten passiert ja auch nix.
Benutzeravatar
KraftZwerg
 
Beiträge: 88
Registriert: Mo 16. Jun 2014, 22:15

Re: Rekuperation - Programmfehler?

Beitragvon Ladeheld » Di 30. Sep 2014, 16:01

KraftZwerg hat geschrieben:
hier ein Effekt, den ich regelmäßig beobachte:

Die Batterie ist voll geladen, ich fahre los und muss irgendwo nach kurzer Distanz wg. Kreuzung, Ampel o. ä. anhalten. Dabei verzögere ich ja mechanisch, weil die Reku noch nicht aktiv ist (wie gesagt, Batterie ganz voll). Das geht ganz sanft bis runter auf ca. 5 km/h, dann geht doch noch mal ein Ruck der Verzögerung durch's Auto (Rekuperation!) und ich stehe. Das geht so auf den ersten paar Kilometern, bis die Batterie wieder Energie aufnehmen kann und die Reku ganz normal funktioniert. Dann ruckt auch nix mehr.

Habt ihr das auch? Muss doch ein Programmfehler der Rekuperation sein, oder?

Den Effekt habe ich auch. Er tritt dann auf, wenn der Akku gerade voll geladen war und erst wenige km gefahren wurde. In diesem Zustand tritt die Bremswirkung in der Fahrstufe B so gut wie kaum auf. Du kannst aber die Rekuperation anregen, wenn Du die Bremse nur leicht antippst. Dadurch spricht in Fahrstufe B die Rekuperation besser an. Ich vermute folgendes: Bei voller Batterie, wird der AKKU noch geschont und nur sanft durch Rekuperation wieder gefüllt. Bei vollem Akku sind das zu Beginn nur wenige kWh, die wieder eingespeist werden. Es ist zeigt sich bei diesem Ladezustand eher ein Fahrverhalten, das an (aus-) rollen (sogenanntes "segeln") erinnert. Erst wenn man auf die Bremse tritt kommt in Fahrstufe B die Rekuperation mehr zur Geltung, aber auch noch nicht so stark, wie man es sonst bei einer Ladung unter ca. 95% oder 90% gewohnt ist.

Kurz vor Stillstand des Autos wird wohl durch das Ladeprogramm dem Akku wieder mehr Ladung zugemutet, weil absehbar ist, daß der Wagen zum Stillstand kommt und keine weitere Ladung mehr zugeführt wird oder (aus Gründen der Fahrphysik) werden kann. Der nächste Zustand wird dann erwartungsgemäß beim Wiederanfahren eine höhere Stromentnahme aus dem Akku sein. Damit wird wohl ein Überladen des Akkus vermieden, wie es z.B. bei längeren Bergabfahrten entstehen könnte.
Von 05.08.2014 bis Jan. 2017 Schnarchlader e-up! "Soweit die Akkus halten - Fährst Du schon oder lädst du noch?" :mrgreen:
Seit Feb. 2017 mit dem Model i3 94Ah CCS noREX mobil.
Übersicht: Elektroauto laden
Benutzeravatar
Ladeheld
 
Beiträge: 259
Registriert: Sa 8. Mär 2014, 09:55

Re: Rekuperation - Programmfehler?

Beitragvon TJ0705 » Mi 1. Okt 2014, 16:12

DaZei hat geschrieben:
Ist mir noch nicht aufgefallen. Dafür etwas anderes Seltsames: manchmal funktioniert die Rekuperation nicht, ich bremse leicht zu einer Ampel hin und der E-Up bremst nur mechanisch. Gehe ich dann kurz von der Bremse und bremse dann nochmal leicht, dann wird rekuperiert (ablesbar am Powermeter im Amaturenbrett). Werde das weiter beobachten...


Hallo DaZei,

das könnte ein Feature sein und kein Bug. Macht der Leaf glaube ich auch ab und an. Es dient z.B. dem Freibremsen der Bremsscheiben, damit die keinen Rost ansetzen. Meine würden sonst so gut wie nicht benutzt. Beim Leaf funktioniert das super. Die Scheiben sind sauber trotz fast ausschließlich Rekuperation.

Grüße Dirk
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Anzeige

Nächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste