nix geht mehr ...

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: nix geht mehr ...

Beitragvon Helfried » Do 2. Feb 2017, 11:43

DaZei hat geschrieben:
Beim erneuten Austausch der 12V Batterie war VW übrigens kulant, musste auch 3 Jahre nach dem EZ-Datum nichts bezahlen...


Wieso, wie oft gehen denn die VW-12-Volt-Akkus kaputt? Sind das keine Markenbatterien (die nämlich gut 6 Jahre halten sollten)?
Helfried
 
Beiträge: 5259
Registriert: So 7. Aug 2016, 17:26

Anzeige

Re: nix geht mehr ...

Beitragvon dedetto » Do 2. Feb 2017, 12:49

Hallo.

Nach meinen Erfahrungen (sehr langjährig und z.Z. extrem) zeigt VW im ersten Jahr nach der Garantie ( u.a. Garantieverlängerung)durchaus etwas Gnade = Kulanz. Danach ist allerdings Schluss, mit einer Ausnahme (neues RCBC nach 8 Jahren).

Die VW Kundenhotline ist leider eher eine Kundenbeschwichtigungsanstalt. Die kann man sich als Privatmann sparen. Oder auch nicht, deren Schreiben kann man durchaus für die Presse nutzen, die freuen sich drüber. Dann allerdings wird die Sache meist sehr interessant.

So gesehen ist diese Geschichte nahezu elegant gelöst worden. Ich wollte hier ja auch keine Diskussion über die Versicherung anregen. Wichtiger ist die Erkenntnis das und wie die Leistungselektronik defekt werden kann. Ist zwar bislang ein Einzelfall, aber falls es andere e-UP!s mit seltenen, eigentlich unproblematischen Startschwierigkeiten gibt sollten sie das überprüfen lassen.
Benutzeravatar
dedetto
 
Beiträge: 748
Registriert: Mo 31. Mär 2014, 19:40

Re: nix geht mehr ...

Beitragvon DaZei » Do 2. Feb 2017, 17:18

Helfried hat geschrieben:
Wieso, wie oft gehen denn die VW-12-Volt-Akkus kaputt? Sind das keine Markenbatterien (die nämlich gut 6 Jahre halten sollten)?


Wurde jetzt zum 2ten Mal ajsgetauscht - 1x nach 18 Monaten beim ersten Service (ohne Fehlermeldung in der MFA) und einmal weitere 18 Monate später nachdem seit über einem Monat die Fehlermeldung regelmäßig beim Wegfahren angezeigt wurde.

So eine 12V Batterie wird nicht die Welt kosten, sonderbar find ich das aber trotzdem...
DaZei
 
Beiträge: 306
Registriert: Do 29. Mai 2014, 10:09

Re: nix geht mehr ...

Beitragvon Dachakku » Do 2. Feb 2017, 17:29

Tröstet Euch, auch andere EV haben mit dem 12V Akku Probleme. Beim ZOE und auch beim Smart sind 2-3 Jahre "normal".

Es kann sich nur um ein Problem mit Sulfatierung und/oder Säureschichtung handeln. Bleiakkus mögen es nun mal, ständig VOLL geladen zu sein. Komplett voll und das heißt technisch betrachtet, der Akku will auch mal über mehrere Stunden seine 14,3-14,7 Volt haben. Je nach Temperatur.

Wenn sie ständig auf 70% rumdümpeln reicht es zwar noch für Verbraucher, aber die Sulfatierung ist vorprogrammiert.

Abhilfe kann man nur durch externe Ladung und Entsulfatierungsprogramm mit einem ctek schaffen. Alle 6 Monate für 48h dran hängen.
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2398
Registriert: Sa 27. Aug 2016, 11:59

Re: nix geht mehr ...

Beitragvon Helfried » Do 2. Feb 2017, 17:37

Eine Firma (ein Auto), die es nicht schafft, einen technologisch hundert Jahre alten Bleiakku am Leben zu erhalten, erweckt halt kein besonderes Vertrauen in bezug auf das Betriebsmanagement des etwas teureren Fahrakku!
Helfried
 
Beiträge: 5259
Registriert: So 7. Aug 2016, 17:26

Re: nix geht mehr ...

Beitragvon E-lmo » Do 2. Feb 2017, 17:39

Bei den aktuellen Temperaturen habe ich während der Fahrt sogar über eine längere Zeit 15V gemessen, nach einem Aufenthalt in einer warmen Garage waren es zum Anfang wieder normale 13,8V. Scheinbar ist die 12V-Bordspannung temperaturabhängig.
Seit Mai 2016 mit einem e-UP unterwegs
E-lmo
 
Beiträge: 504
Registriert: Mo 19. Sep 2016, 15:24
Wohnort: Neuenhagen bei Berlin

Re: nix geht mehr ...

Beitragvon Dachakku » Do 2. Feb 2017, 17:41

Möglicherweise ist ein Bleiakku vom Grundsatz her einfach nicht die richtige Wahl. Gerade Kurzstrecken wirken sich auf seine Ladung ziemlich negativ aus. Wie gesagt, er möchte auch mal gerne, sehr gerne eine Stunde oder länger 14,4 Volt haben.
Schwierig beim EV ...

EDIT: @ E-Imo

Die technisch korrekte Ladespannung ist definitiv temperaturabhängig. Je kälter desto höher, bis hart an 15V ran. Aber das wirklich nur bei -10 Grad. Bei "normalen" Temperaturen um die 14,2-14,5 Volt. 13,8 sind an sich "nix", nur Erhaltung.
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2398
Registriert: Sa 27. Aug 2016, 11:59

Re: nix geht mehr ...

Beitragvon Helfried » Do 2. Feb 2017, 17:44

Dachakku hat geschrieben:
Möglicherweise ist ein Bleiakku vom Grundsatz her einfach nicht die richtige Wahl. Gerade Kurzstrecken wirken sich auf seine Ladung ziemlich negativ aus.


Was soll denn dann ein Bleiakku in meinem 25 Jahre alten Motorrad sagen? Denkbar widrigste Umstände und miese bis mäßige Pflege (Winter etc.), der hält aber trotzdem 5 Jahre locker.
Helfried
 
Beiträge: 5259
Registriert: So 7. Aug 2016, 17:26

Re: nix geht mehr ...

Beitragvon Dachakku » Do 2. Feb 2017, 17:48

Schwer zu sagen, das A und O sind jedenfalls:

1. Ladezustand
2. Tiefentladung = tödlich
3. Zyklen, ein Bleiakku, besser, ein banaler nasser Starterakku ist auf max. 300 Zyklen ausgelegt, bzw. GAR NICHT auf Zyklen, sondern auf Startleistung.
Außerdem soll er das Bordnetz puffern, er soll einen möglichst kleinen Innenwiderstand haben und extreme Ströme liefern können.

4. Und jetzt ggf. das Entscheidende: Die Qualität ?!


Die Crux sehe ich bei Punkt 3. Was passiert wenn ich im EV alle 12V Verbraucher anschalte ?
Im Verbrenner schiebt die Lima locker nach. Aber im EV ? Also werden Zyklen gefahren ?!
Zuletzt geändert von Dachakku am Do 2. Feb 2017, 17:52, insgesamt 1-mal geändert.
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2398
Registriert: Sa 27. Aug 2016, 11:59

Re: nix geht mehr ...

Beitragvon E-lmo » Do 2. Feb 2017, 17:51

Dachakku hat geschrieben:
Möglicherweise ist ein Bleiakku vom Grundsatz her einfach nicht die richtige Wahl. Gerade Kurzstrecken wirken sich auf seine Ladung ziemlich negativ aus. Wie gesagt, er möchte auch mal gerne, sehr gerne eine Stunde oder länger 14,4 Volt haben.
.


Ich müsste mal kontrollieren, aber ich gehe davon aus, dass beim Laden des Antriebsakkus auch der 12V Akku geladen wird. Hier kann man durchaus mit mehreren Stunden rechnen!
Seit Mai 2016 mit einem e-UP unterwegs
E-lmo
 
Beiträge: 504
Registriert: Mo 19. Sep 2016, 15:24
Wohnort: Neuenhagen bei Berlin

Anzeige

VorherigeNächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: steff2306 und 1 Gast