Leistungsverfügbarkeit bei Kälte

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Leistungsverfügbarkeit bei Kälte

Beitragvon Markus_up » Mo 4. Dez 2017, 10:29

Gestern, -2°, Fahrzeug stand im Freien. Restreichweite angezeigt 45km. E-Standheizung lief ca 10min vor dem Losfahren schon an. Nach einigen Kilometern sah ich, dass die Leistungsverfügbarkeit auf 90% stand. Das blieb für die restlichen 10km Strecke so.
Der Vollbeschleunigungsversuch lies die Leistungsverfügbarkeitsanzeige um ein Segment kleiner werden. Die linke Leistungsanzeige ging aber dennoch auf "10" hoch.
Ciao Markus
Benutzeravatar
Markus_up
 
Beiträge: 206
Registriert: Di 21. Mär 2017, 17:06
Wohnort: D...

Anzeige

Re: Leistungsverfügbarkeit bei Kälte

Beitragvon PowerTower » Mo 4. Dez 2017, 10:38

Das ist normal und bedingt durch den höheren Innenwiderstand der Zellen. Und ja, man kann auch mit fehlenden Strichen voll beschleunigen, nur eben nicht so lange wie üblich. Die Ladeleistung wird ebenfalls gedrosselt. Bei 2°C Akkutemperatur konnte ich gestern an CCS nur 22 kW abrufen, wobei das im Vergleich zu anderen Fahrzeugen immer noch erstaunlich flott ist. Ein ZOE R90 Fahrer mit großem Akku berichtet in der WhatsApp Gruppe unter gleichen Bedingungen von einer Ladeleistung von 7 kW. :o

Wenn du eine längere Strecke fährst wirst du feststellen, dass wieder alle Striche der Leistungsverfügbarkeit erscheinen. Bei starker Beschleunigung verschwinden die Striche selbst bei wärmeren Temperaturen. Fahre ich auf der Autobahn einen Berg mit 120 km/h hinauf, dann sind in dem Moment ebenso 1-2 Striche weg, auch wenn der Akku 20°C warm ist. Auf ebener Strecke geht die Leistung zurück, die Zellspannungen erholen sich und die Striche kommen wieder. Ich gehe davon aus, dass sich dieses Verhalten mit zunehmendem Alter der Batterie noch stärker ausprägen wird.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4290
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Leistungsverfügbarkeit bei Kälte

Beitragvon 1lukas1 » Mo 4. Dez 2017, 13:55

Das ist mir letztens auch aufgefallen. Der up ist relativ großzügig bei der Ladeleistung. Wo ich mit ausgekühltem Akku noch mit 80 A Laden konnte. Waren es beim Zoe lediglich 33 A. Da war ich selber ziemlich überrascht. Beide Fahzeug standen an der gleichen DC Ladesäule wobei der Zoe vor und nach dem Ladevorgang vor Ort war.
---VW erWin & VCDS HEX-V2 User---
1lukas1
 
Beiträge: 189
Registriert: Do 27. Okt 2016, 09:00
Wohnort: 2340 Mödling


Zurück zu VW e-up!

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste