Ladeprobleme

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Ladeprobleme

Beitragvon Sunny99 » Fr 4. Jul 2014, 19:36

Hallo, bin neu in dem Forum und habe seit gestern einen E-up.

Leider lässt sich das Auto mit dem Original Typ 2 Ladekabel von VW nicht an meiner 22 kw Box von Petring Energietechnik laden (Über die Box laden wir jetzt schon unseren i3 mit einem dreiphasigen 32 A. Kabel).

Nach Rücksprache mit Petring ist das aus Sicherheitsgründen korrekt wg. zu geringem Kabelquerschnitt des VW Kabels.
Habe heute an einer öffentlichen 22kw Ladesäule der LEW mit dem Kabel von VW problemlos geladen.
Sind die Sicherheitsbedenken von Petring übertrieben oder nicht? Können da Probleme auftreten? Was sagen die Profis?
Sunny99
 
Beiträge: 20
Registriert: Fr 4. Jul 2014, 19:04

Anzeige

Re: Ladeprobleme

Beitragvon a-kino » Fr 4. Jul 2014, 21:35

Der Up lädt mit maximal 16 A , 220 V auf einer Phase! Mehr nimmt er nie! Dafür reicht das Kabel auf alle fälle.
Benutzeravatar
a-kino
 
Beiträge: 162
Registriert: Di 13. Mai 2014, 12:41

Re: Ladeprobleme

Beitragvon Hasi16 » Di 8. Jul 2014, 19:15

16 A-Kabel (meist sind es 20A Kabel) können durch den Ladecontroller abgelehnt werden, weil die Zuleitung ja 32 Ampere hergibt. Jetzt kommt die Frage des Leitungsschutzes. Das komplette Kabel muss ja abgesichert sein. Ich behaupte mal ganz mutig, dass der eUP eine 16 A-Sicherung eingebaut hat und der Schutz damit sichergestellt ist. Petring geht davon wohl nicht aus!

edit: Mit dem i3-Kabel müsste die Ladung aber funktionieren, oder?

Viele Grüße
Hasi16
Hasi16
 

Re: Ladeprobleme

Beitragvon Sunny99 » Mi 9. Jul 2014, 13:25

Hallo
Danke fürs antworten mit dem I3 Kabel geht es problemlos.
Viele Grüße
Sunny99
 
Beiträge: 20
Registriert: Fr 4. Jul 2014, 19:04

Re: Ladeprobleme

Beitragvon Blitz » Sa 19. Jul 2014, 04:11

Sunny99 hat geschrieben:
Hallo
Danke fürs antworten mit dem I3 Kabel geht es problemlos.
Viele Grüße

Ist dennoch nicht in Ordnung. Das Kabel hat eine Kodierung und sollte mit der Wallbox die maximal erlaubte Stromstärke aushandeln. Auch wenn die Box 3 x 32 A kann (22 kW) sollte sie den UP mit VW-Kabel mit 1 x 16 A laden. Andere Boxen (z.B. RWE, Keba, Mennekes) können das.
Daß der I3 mit 32 A einphasig laden darf, widerspricht den gesetzlichen Regelungen (Schieflast), aber für BMW drückt man da schon mal ein Auge zu. Den Shitstorm, wenn sich das ein ausländische nicht Premium Hersteller geleistet hätte möchte ich nicht erleben.
Emission impossible
Zoe Intens weiss seit 27.9.13, REW 11 kW Box, PV 10 kWp neu und 1,4 kWp alt (20 J)
Blitz
 
Beiträge: 222
Registriert: Do 25. Jul 2013, 21:24
Wohnort: Deutschland 72415 Grosselfingen

Re: Ladeprobleme

Beitragvon Spürmeise » Sa 19. Jul 2014, 09:15

Blitz hat geschrieben:
Den Shitstorm, wenn sich das ein ausländische nicht Premium Hersteller geleistet hätte möchte ich nicht erleben.

Da ist der eoZ mit seinen FI-blind-machenden Gleichfehlerströmen natürlich das Vorbild schlechthin.
Spürmeise
 

Re: Ladeprobleme

Beitragvon bm3 » Sa 19. Jul 2014, 09:39

Naja, mit dem "FI blind machen",obs nun wirklich bei der Zoe so ist ? Konkret hab ich noch nichts Definiertes dazu lesen können, nur Mutmaßungen... Das Bessere ist eben der Feind des Guten. Seit es die allstromsensitiven FI-Schalter zu (noch) horrenden Preisen gibt ist das was wir seit 30 Jahren eingebaut haben eben der letzte Schrott. :lol:
Man kann aber auch Firmen verstehen die ihre neuen Produkte nun teuer verkaufen wollen und mit den hohen Preisen zunächst ihre Entwicklungskosten refinanzieren wollen.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5720
Registriert: Di 10. Apr 2012, 22:06

Re: Ladeprobleme

Beitragvon Hasi16 » Fr 25. Jul 2014, 09:28

Blitz hat geschrieben:
Ist dennoch nicht in Ordnung. Das Kabel hat eine Kodierung und sollte mit der Wallbox die maximal erlaubte Stromstärke aushandeln. Auch wenn die Box 3 x 32 A kann (22 kW) sollte sie den UP mit VW-Kabel mit 1 x 16 A laden. Andere Boxen (z.B. RWE, Keba, Mennekes) können das.

Ja, weil da ist ein DIP-Schalter des Phoenix-Controllers anders gesetzt.

Viele Grüße
Hasi16
Hasi16
 

Anzeige


Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste