Ladeprobleme mit dem Knochen behoben!

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Ladeprobleme mit dem Knochen behoben!

Beitragvon volvocoupe » Mo 3. Jul 2017, 10:12

Weil ich ja auch erhebliche Ladeprobleme mit dem Knochen hatte, möchte ich hier von der Lösung berichten:
Bei dem neuen Fahrzeug ging alles problemlos, etwa 1 Jahr.
Danach kamen sporadische Ladeabbrüche, Knochen getauscht, war dann nur noch ganz selten.
Ein weiteres Jahr damit rumgeplagt, den Deckel der Steckdose mit einem Stift gespreizt, damit er nicht auf dem Kopf des Steckers aufliegt, der wurde ja immer ziemlich warm. War alles auch eher ein Sommerproblem, bis zum letzten Herbst.
Nun hatte ich nur noch Ladeabbrüche, nur auswärts ging es noch, auch mit einem Verlängerungskabel an einer anderen Dose immer wieder Abbruch. Dass das an meiner Installation liegen könnte, war für mich undenkbar, wir hatten die Hütte in 2007 komplett renovieren lassen.
Und weil gerade ein Elektriker da war, sollte er die Steckdose anschaun, es war optisch kaum etwas zu erkennen, auch die Messung brachte keine signifikanten Unterschiede zu anderen Steckdosen. Weil der Deckel eine Sprung hatte, hab ich den kompletten Austausch dieser Steckdosen/Schalter-Kombi angeordnet.
Und siehe da, keine Ladeprobleme mehr.
Woran es lag konnt mir der Elektriker nicht sagen, er meinte nur ganz lapidar: "sei froh dass es funktioniert".
VW-E-UP! seit Juni 2014
Und nun auch Tesla seit August 2017
volvocoupe
 
Beiträge: 93
Registriert: Fr 13. Jun 2014, 17:46
Wohnort: in den Bergen, kurz vor Salzburg

Anzeige

Re: Ladeprobleme mit dem Knochen behoben!

Beitragvon dedetto » Mo 3. Jul 2017, 12:38

Hallo.
Dann ging es dir wie mir...
Einige Ladekabel sind sicherlich "Sensibelchen". Aber das ist eigentlich vorbei. Das die Steckerdeckel (oder auch drüberhängende Jacken usw.) die Temperatur ansteigen lassen kann natürlich auch sein.

ME wichtig: Wenn es erstmal funktioniert und dann plötzlich plötzlich Probleme bereitet dann nicht nur auf das Kabel schimpfen sondern auch gleich die Hausinstallation prüfen. 10€ für ein Infrarotthermometer ist sicher eine gute Investition.
Benutzeravatar
dedetto
 
Beiträge: 746
Registriert: Mo 31. Mär 2014, 19:40

Re: Ladeprobleme mit dem Knochen behoben!

Beitragvon 1lukas1 » Mo 3. Jul 2017, 12:43

Hallo,
kann ich nur bestätigen. Laden über eine "einfache" 230V Steckdose nur bedingt möglich -> Ladeabbrüche. Habe anschließend auf eine Industriesteckdose umgerüstet sowie die Schraubklemmen in der Zuleitung auf das "geclippste" System umgerüstet.
Seit dem ohne Probleme.
---VW erWin & VCDS HEX-V2 User---
1lukas1
 
Beiträge: 189
Registriert: Do 27. Okt 2016, 09:00
Wohnort: 2340 Mödling

Re: Ladeprobleme mit dem Knochen behoben!

Beitragvon PowerTower » Mo 3. Jul 2017, 13:07

Was auch hilft:
1) Ladekabel austauschen, falls es sich noch um die anfällige Version MK 5.2 handelt
2) Wenn die Temperatur permanent am Limit ist, Ladestrom reduzieren. Sollte die ICCB zwar automatisch machen, konnte ich aber bisher nicht beobachten. Am Ziegel können 6 / 8 / 10 A eingestellt werden. 10 A ist bei manchen Installationen eben grenzwertig. Im Auto selbst kann man sogar auf 5 A runter gehen.

In jedem Fall empfehle ich ein Studium der Bedienungsanleitung des Kopp Percedos. Die Anleitung beschreibt zwar die prähistorische MK4 Version, vieles davon hat aber auch für Folgemodelle Gültigkeit. So unter Anderem, wie man den Ladestrom einstellen kann. Werde ich wohl im Wiki mit einpflegen.
Dateianhänge
bedienungsanleitung_kopp_percedos.pdf
Bedienungsanleitung Kopp Percedos
Schuko Ladekabel bei VW Elektrofahrzeugen bis Bj. 2016
(2.25 MiB) 16-mal heruntergeladen
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4294
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Ladeprobleme mit dem Knochen behoben!

Beitragvon 1lukas1 » Mi 5. Jul 2017, 07:58

Danke, sowas habe ich schon mal gesucht
---VW erWin & VCDS HEX-V2 User---
1lukas1
 
Beiträge: 189
Registriert: Do 27. Okt 2016, 09:00
Wohnort: 2340 Mödling


Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast