gemessene Ladeverluste EUP

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

gemessene Ladeverluste EUP

Beitragvon pressi » So 21. Dez 2014, 10:28

Es gibt doch sicherlich EUP Fahrer, die technische Hilfsmittel haben, um den den tatsächlichen Stromverbrauch ab Steckdose zu messen, im Vergleich zum nach MFA angegebenen Verbrauch.
Ich müsste dazu noch etwas anschaffen, scheint mir aber nicht nötig, da es ja grundsätzlich nichts an der Tatsache ändert.

Ich hab Gestern meine Stromabrechnung bekommen, und bin etwas erschrocken.
Ich hatte letztes Jahr knapp 2000kw/h mehr Strom konsumiert, als im Vorjahr, obwohl ich sonst im Haushalt gefühlt eigentlich weniger verbrauchte. ( Sämtliches Licht auch LED umgerüstet, neu Waschmaschine und WP-Tumbler )
Ich schreibe diese Mehrnutzung mehrheitlich den 10500km EUP zu.
Laut MFA bin ich auf die 10500km im Schnitt mit 13 kW/h unterwegs gewesen.
Den Rest könnt Ihr Euch selbst ausrechnen.
pressi
 
Beiträge: 73
Registriert: Sa 3. Mai 2014, 10:59

Anzeige

Re: gemessene Ladeverluste EUP

Beitragvon Keepout » So 21. Dez 2014, 11:11

Und hast du nur zu Hause geladen? Dann wären es mehr als 500kWh Verlust - irgendwas stimmt da nicht ...
Keepout
 
Beiträge: 445
Registriert: Fr 10. Okt 2014, 12:45
Wohnort: Arlberg

Re: gemessene Ladeverluste EUP

Beitragvon Ladeheld » So 21. Dez 2014, 11:53

Wie wäre es mit einem Energiemessgerät? Das funktioniert allerdings nur bei Schuko-Ladung. Zum Beispiel dieses hier:
http://www.reichelt.de/Energiemessgerae ... GER%C3%A4T *
Das habe ich selber und finde es ganz brauchbar und nicht zu teuer.

Eventuell lohnt bei einem größeren Verbauch auch ein Digitaler Stromzähler mit Echtzeitwerten: Dann hat man den gesamten Haushaltsstromverbrauch im Blick:
https://my.discovergy.com/dashboard?1 *
Im Gegensatz zu den digitalen Stromzählern der Netzbetreiber misst er nicht nur im viertel-Stunden-Takt sondern sekundengenau. Mit einem Tablet lässt sich das dann gut und zeitgleich Visualisieren ohne großen Administrationsaufwand.

*soll nur eine Anregung und keine Werbung sein.
Von 05.08.2014 bis Jan. 2017 Schnarchlader e-up! "Soweit die Akkus halten - Fährst Du schon oder lädst du noch?" :mrgreen:
Seit Feb. 2017 mit dem Model i3 94Ah CCS noREX mobil.
Übersicht: Elektroauto laden
Benutzeravatar
Ladeheld
 
Beiträge: 259
Registriert: Sa 8. Mär 2014, 09:55

Re: gemessene Ladeverluste EUP

Beitragvon dedetto » So 21. Dez 2014, 14:02

Hallo.
Ich habe mehrfach mit so einem Supermarktmessgerät (also nicht genormt) gemessen und gehe davon aus das ab Schukosteckdose ca. 15% - 20% Ladeverlust auftritt. Aber das ist leider nicht alles. Ihr erinnert euch sicherlich: Jede Kabeltrommel sollte man abrollen damit das Kabel kühl bleibt da die Trommel sonst zu heiß wird. Bei 10A Ladestrom oder einem Heizlüfter wird man das schon merken.

Und das Problem ist, dass der Energieversorger nicht dort misst wo wir das Ladekabel anschließen. Der Verteilerkasten mit Stromzähler ist ja nochmal etliche Meter weg. Und jeder Meter der hausinternen Leitungen verbraucht zusätzlich Strom.
Ich habe bei mir nachgesehen. Die normalen Leitungen in unserem Haus haben 2². Das reicht für kurzfristige 16A, aber eben langfristig nur für 10A, und sie werden messbar warm. Selbst die Leitungen zu den einzeln abgesicherten Werkbanksteckdosen hatten nur 2², so konnte ich auch dort keine 16A Steckdose (das sind z.B. die blauen vom Campingplatz) in Verbindung mit dem Volvo Kabel nutzen.

Um diese hausinternen Verluste zu minimieren habe ich zur Selbsthilfe gegriffen und eine 2,5² Leitung vom Verteilerkasten auf kürzestem, direkten Weg zu einer Wallb-e Wallbox gezogen. Die eigentlichen Anschlüsse hat natürlich ein Elektriker gemacht. Vorteil: Neben der schnelleren 16A Lademöglichkeit werden durch das dickere und wesentlich kürzere Kabel die Verluste minimiert. Zumindest rede ich mir (als Laie) das ein ;).

Vielleicht kann ein Elektriker mal genauer Stellung zu dem Sachverhalt nehmen.
Benutzeravatar
dedetto
 
Beiträge: 760
Registriert: Mo 31. Mär 2014, 19:40

Re: gemessene Ladeverluste EUP

Beitragvon pressi » So 21. Dez 2014, 16:31

Ich lade nur zu Hause, mit 16 A, immer bis 90%
die letzten 2 Monate meist täglich noch vorheizen, aber das gäbe auch nur +/- 50 KW/h
Aber so ein Billig-Messgerät hol ich mir vielleicht mal, dann hald nur mit 10A laden.
pressi
 
Beiträge: 73
Registriert: Sa 3. Mai 2014, 10:59

Re: gemessene Ladeverluste EUP

Beitragvon rolfrenz » So 21. Dez 2014, 18:52

pressi hat geschrieben:
Es gibt doch sicherlich EUP Fahrer, die technische Hilfsmittel haben, um den den tatsächlichen Stromverbrauch ab Steckdose zu messen, im Vergleich zum nach MFA angegebenen Verbrauch.


Also ich kann messen - habe in meiner selbst konfigurierten Wallbox diesen Stromzähler drin (http://www.amazon.de/Wechselstromzähler-DRS255BC-Stromzähler-multifunktionaler-Schnittstelle/dp/B006J3JEX6), einfach aber gut. Beispiel für Ladung:

4:52 h mit 16A geladen (Prognose war 5.20 h), ab Wallbox 16,7 kW, macht 14,4 kWh/100 km brutto, lt. car-net 14,25 (Motor) + 0,87 (AUX) - 2,68 (Reku) = 12,44 kWh/100 km netto (Ladeverlust 13,6%).

Wenn ich gesteuert über den aktuellen Ertrag der PV-Anlage tagsüber bei trüberem Wetter mit manchmal 5-6A lade, sind die Verluste um einiges größer. Aber 10A wird es schon besser - optimal funktioniert es halt bei 16A. Aber deine Verluste im Bereich von 50% haben damit nichts mehr zu tun. Mögliche Erklärung für mich (abgesehen, von den möglichen Leitungsverlusten bei zu klein dimensionierten Querschnitten) wäre auch sehr häufiges Vorklimatisieren. Das sind dann bei 3KW, die maximal gezogen werden aber auch nur zusätzlich bis zu 1,5 kWh für jede 30 Minuten, die es läuft, wenn du dazu M&M benutzt. Bei 10-12 mal im Monat sind das dann 200 kWh, da musst du das Problem vermutlich noch wo anders in deinem Haus suchen…

lg
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.08.2016
VW e-Golf 300 seit 6.12.2017 Bild
rolfrenz
 
Beiträge: 672
Registriert: So 9. Mär 2014, 19:53

Re: gemessene Ladeverluste EUP

Beitragvon kai » So 21. Dez 2014, 20:26

pressi hat geschrieben:
Ich lade nur zu Hause, mit 16 A, immer bis 90%
die letzten 2 Monate meist täglich noch vorheizen, aber das gäbe auch nur +/- 50 KW/h
Aber so ein Billig-Messgerät hol ich mir vielleicht mal, dann hald nur mit 10A laden.


Bei Aldi Nord gab es neulich welche. Unser Aldi hat noch einige rumstehen für 9,95€.

Das macht Sinn.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: gemessene Ladeverluste EUP

Beitragvon bm3 » So 21. Dez 2014, 20:33

Aufpassen bei den Billig-Messgeräten dass die überhaupt Wirkleistung richtig messen können und nicht irgendwas messen.
Meiner Meinung nach fängt das mit der echten Wirkleistungsmessung (True RMS) erst so ab etwa 20€ an.
Das hier ist eigentlich ein sehr genaues Gerätchen was ich schon lange benutze:
http://www.conrad.de/ce/de/product/1253 ... 9-kWh-2376
Würde ich aber nur bis 10A benutzen, 13A ist schon eine grenzwertige Belastung.
Dann lieber gleiche einen Hutschienenzähler nehmen.
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: gemessene Ladeverluste EUP

Beitragvon DeJay58 » So 21. Dez 2014, 21:34

Ich lade ausschliesslich mit 16A an der Steckdose. Da ist nix grenzwertig. Das zu Beginn mal. Also bei 13A von grenzwertig zu sprechen ist an sich schon grenzwertig.

Punkt2: Die Einheit kW/h gibt es nicht! Das ist physikalischer Unfug.
Punkt3: bei 13 kWh/100km hast auf 10.500km ca 1,3 MWh plus 20% Verluste also rund 1,6MWh verbraucht. Damit kommst schon ungefähr hin auf den Mehrverbrauch. Der Rest kommt halt von Schwankungen im Alltagsverbrauch. Eventuell auch vom Vorheizen des Autos im Winter. Das macht sehr viel aus und der BC zeigt das nicht an natürlich.
Punkt 4: wenn man mir sagt wie lange ungefähr Eure Zuleitung vom Verteiler bis zum Auto ist, mit welcher Leistung ihr lädt und den Querschnitt des Kabels vom Verteiler zur Steckdose an dem das Auto häbgt kann ich das gerne ausrechnen. Aber mehr als nochmals 1-10% ist da nicht zu erwarten. Je nach Länge und Querschnitt der Zuleitung. 10% wäre aber schon sehr sehr viel.
Ich hab zb rund 30m Zuleitung in 1,5qmm,lade trotzdem mit effektiv 15A und habe gerade mal 80W Wärmeverluste.

Falls wer selber rechnen möchte kann ich gern die Formeln hier herleiten damit sie auch jeder versteht.
Zuletzt geändert von DeJay58 am Mo 22. Dez 2014, 08:40, insgesamt 2-mal geändert.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3868
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: gemessene Ladeverluste EUP

Beitragvon DaZei » Mo 22. Dez 2014, 08:26

pressi hat geschrieben:
Ich hab Gestern meine Stromabrechnung bekommen, und bin etwas erschrocken


Hab auch letzte Woche die Stromrechnung bekommen. Unerfreulich ist die Nachzahlung (die sich in der Gräßenordnung von 1x fossilem Nachtanken bewegt), beruhigend ist aber der Energieverbrauch. Hab für 20tkm/Jahr mit 3000kWh gerechnet, also einem Durchschnittsverbrauch von 15kWh/100km + Ladeverluste. Das scheint ganz gut hinzukommen :mrgreen:
DaZei
 
Beiträge: 306
Registriert: Do 29. Mai 2014, 10:09

Anzeige

Nächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste