e-UP keine Ladung nach Stromausfall

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

e-UP keine Ladung nach Stromausfall

Beitragvon seric » Di 22. Nov 2016, 08:03

Liebe e-up! Community,

Nutze einen E-UP seit 2014 und mir ist immer schon aufgefallen,dass das mitgelieferte Ladekabel etwas zickig ist.
Habe mir eine Schrack Typ2 Ladebox mit Phoenix Ladekontoller ausgeliehen (AC-Ladesteuerung - EM-CP-PP-ETH),um zu testen.

Tatsächlich ist es so,dass, wenn das Fahrzeug lädt und die Stromversorgung mehr als 60 Sekunden lang weg ist,die Ladung nicht mehr fortgesetzt wird. Von außen, sprich von der Ladesteuerung in der Ladebox, kann man den Ladevorgang nach Verstreichen der 60 sek. leider nicht mehr anregen.

Ich habe VW diesbezüglich kontaktiert und mir ist auch dieses Verhalten bestätigt worden.VW hat keine Lösung dazu.

Jetzt kommt wieder der Winter und auch ggf. Stromausfälle.
Ideen dazu ?
VW e-Up! seit 03/2014
seric
 
Beiträge: 7
Registriert: Mo 17. Nov 2014, 11:15

Anzeige

Re: e-UP keine Ladung nach Stromausfall

Beitragvon AndiH » Di 22. Nov 2016, 09:21

Per Schlüssel den e-Up kurz öffnen und wieder schließen sollte einen Neustart der Ladung auslösen. Soweit ich weiß ist das eine Sicherheitsfunktion: Wenn die Spannungsversorgung unzuverlässig ist, lieber nicht laden.
In welcher Ecke wohnst du den das dich Stromausfälle öfters plagen? Ich kann mich an vier Stromausfälle in den letzten 10 Jahren erinnern und zwei davon waren eine geplante Abschaltung...

Gruß

Andi
Seit 02/2016 über 1.400 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1208
Registriert: Mo 22. Feb 2016, 21:49

Re: e-UP keine Ladung nach Stromausfall

Beitragvon dedetto » Di 22. Nov 2016, 11:12

Hallo.
Das ein Verbrenner wegen platter Batterie nicht anspringt ist für mich wahrscheinlicher (und häufiger passiert) als ein ungeplanter längerer Stromausfall.
Und doch konnte ich bereits solche Erfahrungen mit dem e-UP! sammeln. Denn als unser Stromversorger so viel Probleme hatte das der Stromausfall länger als eine Minute dauerte mussten wir erstmal abwarten was da los ist. Bei uns haben die dann 3 Tage lang immer nur phasenweise Strom geliefert.
Das war (zum Teil) lustig. Mal ging der Herd, mal der Backofen (blöd, man hatte extra anders geplant und entsprechend eingekauft), mal das Licht in der Küche, mal im Wohnzimmer (Auch dumm, die Fernseher sind heute zu groß für kleine Küchen). Mal gingen die Garagentore auf, mal blieben sie zu (ganz blöd, das ist wie mit dem zu hoch hängenden Apfel, man könnte fahren, kommt aber nicht dran). Chaos, unser Nachbar hat 3 mal die Glühbirne im Flur gewechselt bis ihm aufgefallen ist das die Phase tot war.

Seither vermeide ich die Reserve damit ich notfalls noch bis zum ersten CCS Lader komme.
Ich stecke i.d.R. den Wagen bei der Ankunft an und kontrolliere dann vor wichtigen Fahrten auch mal nach der angezeigten voraussichtlichen Ladezeit den Erfolg der Maßnahme. Dabei kann ich ihn dann ja auch gleich wieder entstöpseln.

Aber auch diese Maßnahmen helfen nicht wenn der Wagen voll geladen in der Garage steht aber der Stromausfall die Tore still legt. Dafür habe ich jetzt eine "Notfallnummer".

Mehr geht nicht, irgendwo ist Ende der Alternativmöglichkeiten...
Benutzeravatar
dedetto
 
Beiträge: 746
Registriert: Mo 31. Mär 2014, 19:40

e-UP keine Ladung nach Stromausfall

Beitragvon seric » Di 22. Nov 2016, 14:15

Danke für die Beiträge:
Das mit dem Stromausfall ist eine Seite der Medaille. Habe eine PV Anlage und überlege auch eine Ladung in Abhängigkeit vom Solarstrom. Der Phoenix Ladekontroller erlaubt auch eine Steuerung über den EN Eingang . Eine Aktive Ladung lässt sich auch über EN stoppen, nach mehr als 60 Sekunden ist aber kein Start mehr möglich , da der E-UP aus der Bereitschaft geht.
Mir ist bewusst dass die Steuerung auch über Smartphone mit der App möglich ist,läßt sich aber auch nicht automatisieren.
Liebe Grüße aus dem Südosten ( Wien )
VW e-Up! seit 03/2014
seric
 
Beiträge: 7
Registriert: Mo 17. Nov 2014, 11:15

Re: e-UP keine Ladung nach Stromausfall

Beitragvon mpolak77 » Di 22. Nov 2016, 14:22

Das liest sich genau wie mein damaliges Problem:

vw-e-up/e-up-ladeverhalten-nach-wiederkehr-der-spannungsversorgung-t17072.html

Bei mir kannte VW das Problem: Steuergerät gewechselt ... und es klappt wieder wie erwartet
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17
mpolak77
 
Beiträge: 88
Registriert: So 7. Dez 2014, 21:42

Re: e-UP keine Ladung nach Stromausfall

Beitragvon rolfrenz » Di 22. Nov 2016, 23:33

Es gibt einen workaround > wenn du für jeden Tag eine Abfahrtszeit programmiert hast, startet die Ladung auch nach längerem Stromstillstand automatisch wieder. So mache ich es im Sommer, wo ich auch PV-Überschuss gesteuert lade. Mindestladung 60% - Abfahrtszeit 16:00, das passt dann meistens gut mit dem Ertrag der PV-Anlage zusammen...

Bei mir gab es leider keine Lösung mit neuem Steuergerät - werde noch einmal bei der WS nachbohren, das wäre eindeutig die bessere Lösung!
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.8.2016
VW e-Golf 300 seit 6.12.2017 Bild
rolfrenz
 
Beiträge: 670
Registriert: So 9. Mär 2014, 19:53

Re: e-UP keine Ladung nach Stromausfall

Beitragvon Drive Ö+Eco » Mi 23. Nov 2016, 23:00

@seric: Ich habe von Phoenix Contact den EV Charge Control Advanced (EVCC) und will damit ebenfalls über den EN-Eingang eine einfache Ladesteuerung zur Nutzung des Solarstroms umsetzen. Habe deine Beobachtungen zum „Stromausfall“ damals (sie auch im Link von mpolak77) simuliert. Unser UP (5/15) aktiviert bei Stromabschaltung des EVCC > 60 Sek. nach Wiedereinschaltung auch wieder die Ladung, Ich konnte dies aber nur durch die Abschaltung der Stromversorgung des EVCC simulieren , da der EN-Eingang noch nicht aktiviert ist.
Solltest mit dem Problem bei VW vorstellig werden. Man muss sich auf das Weiterladen nach Stromunterbrechung verlassen können.
Benutzeravatar
Drive Ö+Eco
 
Beiträge: 210
Registriert: Mi 26. Mär 2014, 23:58

e-UP keine Ladung nach Stromausfall

Beitragvon seric » Fr 25. Nov 2016, 07:40

Danke für die Beiträge bis jetzt:
@DriveÖ+Eco in der Ladebox ist EVCC verbaut,bei den Tests wird über den EN-Eingang gesteuert.

@rolflorenz der Workaround klappt bei meinem Fahrzeug nicht.
Ein Beispiel dazu:
Bei aktiver Fahrbereitschaft ist die Abfahrtszeit in Maps+More eingegeben.
E-Up wird ausgeschaltet, Garmin Maps&More zeigt eine Abfahrtszeit an ..
Die Lademodustaste leuchtet orange und blinkt nicht .
Der Ladezustand ist unter dem Minimum, somit startet die Ladung sofort und die Kontrollleuchte bei der Ladeklappe pulsiert grün.
In der Multifunktionsanzeige MFA wird auch kurz die erwartete Ladedauer angezeigt.
Wenn in dieser Phase die Ladung über die Ladebox mehr als 60 sekunden lang pausiert wird, oder der Strom mehr als 60 Sekunden weg ist, dann ist keine weitere Ladung möglich.
VW e-Up! seit 03/2014
seric
 
Beiträge: 7
Registriert: Mo 17. Nov 2014, 11:15

Re: e-UP keine Ladung nach Stromausfall

Beitragvon rolfrenz » Fr 25. Nov 2016, 18:04

hmm. spannend, anscheinend sind die Details wirklich bei fast jedem Fahrzeug ein wenig anders. So wie auch mit dem 22 Grad Problem, das ich z.B nicht habe...
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.8.2016
VW e-Golf 300 seit 6.12.2017 Bild
rolfrenz
 
Beiträge: 670
Registriert: So 9. Mär 2014, 19:53

e-UP keine Ladung nach Stromausfall

Beitragvon seric » Mi 4. Jan 2017, 08:37

Danke für die Beiträge bis jetzt:
Hatte bis jetzt 2 Reparaturversuche zu diesem Fehler .
Im ersten Fall wurde mehrerer TPI's eingebaut und nebenbei noch die 12V Batterie getauscht.
Im zweiten Fall wurde dann eine DISS Anfrage gemacht , die Aussage war:
"Bei dieser FIN ( Erstzulassung 03/14 ) kann aus technischen Gründen keine Behebung erfolgen "
VW e-Up! seit 03/2014
seric
 
Beiträge: 7
Registriert: Mo 17. Nov 2014, 11:15

Anzeige

Nächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste