Datenblatt geändert - Ladezeiten

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Datenblatt geändert - Ladezeiten

Beitragvon PowerTower » Do 30. Nov 2017, 01:28

Hallo,

mir ist gerade aufgefallen, dass VW einige Angaben zur Ladezeit beim e-up! geändert hat. Ich kann noch nicht so recht den Hintergrund verstehen, denn die zuvor angegebenen Ladezeiten waren plausibel und praxisnah. Mein erster Gedanke: "endlich gibt es den 27,7 kWh Akku" hat sich leider nicht bestätigt.

neue Ladezeiten (MY 2018?)
- Schuko (100%): 10h
- Typ2 (100%): 6h 12min
- CCS (80%): 40min

alte Angaben
- Schuko (100%): 9h
- Typ2 (100%): 6h
- CCS (80%): 30min

Besonders die langsame CCS Angabe wundert mich. Wohlgemerkt, in der Praxis liegt die 80% Ladung bei 20-25 Minuten! Nur bei sehr hohen Akkutemperaturen kann es vorkommen, dass die Ladezeit auf 40 Minuten ansteigt. Demnach stellt sich mir jetzt die Frage, was das soll. Dazu Folgende Vermutungen.
1) Es werden andere Zellen eingesetzt (Samsung?). Das glaube ich aber nicht, denn wenn dem so wäre, hätte man direkt die höhere Kapazität einbauen können.
2) Panasonic hat die Spezifikation angepasst.
3) VW hat Langzeiterfahrungen gesammelt und festgestellt, dass sie die Ladeleistung drosseln müssen, um die Garantiebedingungen einhalten zu können.
4) Es haben sich Kunden beschwert, dass der Ladevorgang im Sommer 40-45 Minuten dauert und VW hier mit "geschönten Zahlen" wirbt.
5) Man will die 45 Minuten des e-Golf nicht so schlecht aussehen lassen.

Wenn jemand weitere Informationen dazu hat, wäre es nett an diesem Wissen teilhaben zu dürfen. Man ändert doch schließlich nicht grundlos bestimmte Angaben, die zuvor vier Jahre lang gültig waren.
Dateianhänge
ccs_e-up_neu.png
geänderte Ladezeiten beim e-up!, hier CCS
alt: 80% in 30min, neu: 80% in 40min
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4326
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Anzeige

Re: Datenblatt geändert - Ladezeiten

Beitragvon AndiH » Do 30. Nov 2017, 09:54

Ich würde vor allem auf 4. tippen. Was bei solchen Werten auch immer einen großen Unterschied macht ist der Startwert. Wenn VW von echten 0% aus misst (Fahrzeug bleibt stehen!) ist das eher nicht der typische Anwendungsfall und gerade bei CCS sind die ersten paar % dann auch sehr zäh. Eine Ladezeit von 6 Stunden an Typ2 habe ich bei meinem e-Up! noch nie gesehen, dazu müsste ich ihn wahrscheinlich auf den Hof schieben. Lustigerweise steht nur bei Typ2 von 0% auf 100%, aber ich gehe davon aus das es bei den anderen Werten genauso ist.

Gruß

Andi
Seit 02/2016 über 1.400 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1210
Registriert: Mo 22. Feb 2016, 21:49

Re: Datenblatt geändert - Ladezeiten

Beitragvon PowerTower » Do 30. Nov 2017, 10:05

Ja die ersten 30 Sekunden wird die Leistung hochgefahren, dennoch hat man nach 10 Minuten ziemlich genau 6 kWh und 40% nachgeladen. Egal ob man von 0, 10 oder 20% startet. ;) Nach weiteren 10 Minuten ist man bei 80, 85 oder 90% angekommen, je nach Startwert. Bei Typ2 sehe ich selbst bei leerem Akku immer Ladezeiten unter 5h. Bei Typ2 und Schuko geben sie die 100% Ladung an, bei CCS bis 80%, das ist gängige Praxis.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4326
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul


Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste