car-net Verbindung e-up

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: car-net Verbindung e-up

Beitragvon Karsten 404E » Mo 23. Jan 2017, 22:38

So (bitte nicht schlagen) Meldung vom Passat-Fahrer: Kein Car-Net seit Donnerstag 21:05.

Mit eigenem WLAN probiert (was ja @home nun mal da ist), Auto abgemeldet und wieder angemeldet... nix.

Ja, JA, JAA! Ich kann auch mit Benzin fahren!
DAS WILL ICH ABER NICHT!
(Sonst wäre ich nicht hier)
Heizung, Scheiben enteisen waren heute -16km Reichweite (von 53km).
JA! JA! Da hätte ich mir auch einen Passat TDI kaufen können, ja, JA!
Aber ich will elektrisch fahren!
Und ohne Vorheizen komme ich mim Passat nicht weit!

Am zweiten Berg ist der Motor angesprungen...

... nicht in meinem Sinne und nicht im Sinne des Erfinders!
eGolf 190 und Passat GTE - 45000km/Jahr im Außendienst.
Karsten 404E
 
Beiträge: 43
Registriert: So 27. Nov 2016, 14:32
Wohnort: Königswinter, NRW

Anzeige

Re: car-net Verbindung e-up

Beitragvon mpolak77 » Di 24. Jan 2017, 10:53

auf die Gefahr hin mich zu wiederholen: bei mir funktioniert es seit gerade eben wieder (e-UP) .... und es sind sogar die bisher fehlenden Fahrdaten da, die seit letzten Donnerstag gefehlt haben ... spricht also nicht dafür, dass sich das Steuergerät aufgehängt hat.
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17
mpolak77
 
Beiträge: 88
Registriert: So 7. Dez 2014, 21:42

Re: car-net Verbindung e-up

Beitragvon rolfrenz » Di 24. Jan 2017, 20:26

Bei mir geht es seit Sicherungziehen heute wieder. Allerdings sind die Einzelfahrdaten seit dem Ausfall letzten Freitag weg - die Langzeitdaten wurden wieder synchronisiert und entsprechen dem Stand am M&M...
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.8.2016
VW e-Golf 300 seit 6.12.2017 Bild
rolfrenz
 
Beiträge: 664
Registriert: So 9. Mär 2014, 19:53

Re: car-net Verbindung e-up

Beitragvon eGolf-SH » Di 24. Jan 2017, 20:55

Meines geht auch ohne ziehen der Sicherung, weil es bei VW wieder geht ;-)
61 000 km seit 05/15
2016 4 Wochen durch England und Schottland mit dem Golf = 3.500 km, überall war Laden einfacher als in Deutschland
2017 Nordkapp erreicht - über die Lofoten zurück, 5.500 km in 4 Wochen
eGolf-SH
 
Beiträge: 65
Registriert: Mo 11. Mai 2015, 17:38

Re: car-net Verbindung e-up

Beitragvon rost24 » Di 24. Jan 2017, 20:58

Schön das es bei Euch wieder funktioniert.

Bei mir leider immer noch nicht. Rückmeldung von VW habe ich aber auch noch nicht.
rost24
 
Beiträge: 71
Registriert: Mi 14. Sep 2016, 17:47

Re: car-net Verbindung e-up

Beitragvon rolfrenz » Di 24. Jan 2017, 21:14

eGolf-SH hat geschrieben:
Meines geht auch ohne ziehen der Sicherung, weil es bei VW wieder geht ;-)


Ja, vielleicht war es ja nur Zufall - aber ungefähr 15 Minuten nach dem Ziehen und wiedereinsetzen der Sicherung gab es wieder eine Verbindung. Die Wahrheit kennen nur die Pfuscher von VW. Bzw vermutlich die eben nicht, denn sonst würde ja nicht dauernd irgendwas nicht funktionieren, ohne dass die Kunden informiert werden...
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.8.2016
VW e-Golf 300 seit 6.12.2017 Bild
rolfrenz
 
Beiträge: 664
Registriert: So 9. Mär 2014, 19:53

Re: car-net Verbindung e-up

Beitragvon TimoS. » Di 24. Jan 2017, 22:05

@rost24: auf eine Rückmeldung wartet man so zwischen 2-3 Wochen. Dann kommt: "Wir haben das an die Fachabteilung weitergeleitet". Nochmal 2-3 Wochen danach kommt dann: "Es funktioniert alles (wieder)". Das habe ich jetzt schon 3 Mal so erlebt.
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Benutzeravatar
TimoS.
 
Beiträge: 911
Registriert: Fr 18. Apr 2014, 18:33

Re: car-net Verbindung e-up

Beitragvon Timohome » Do 26. Jan 2017, 12:32

Ich habe gestern einen Anruf der Techniker erhalten von der Car Net Abteilung.

Der Herr war so nett und hat mir mitgeteilt, es soll wieder bei allen funktionieren. Ich hab dann mich mal erdreistet zu fragen:
1. Ob denn VW endlich mal darüber nachdenkt eine Entschädigung zu leisten
2. und wie es sein kann, dass man innerhalb eines guten halben Jahres ein so löchriges System angeboten bekommt.

Zur Entschädigung würde ich gesondert informiert, das läge bereits in der Fachabteilung. Der jetzige Fehler war der Migration der Daten auf einen neuen Server geschuldet. Es wären so viele Car-Net User gewesen, die der Server nicht mehr geschafft hat. Daher ein neuer. Und hier hat er irgendwie die Daten nicht vollständig oder teilweise doppelt genommen wo es dann zu Fehlern kam. Der Fehler solle nun aber behoben sein.

Na denn, schauen wir mal...
Timohome
 
Beiträge: 188
Registriert: Mi 2. Dez 2015, 11:17

Re: car-net Verbindung e-up

Beitragvon PowerTower » Do 26. Jan 2017, 12:55

100 Car-Net Konten überfordern den Server? Na das kann ja lustig werden in Zukunft. :?
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4286
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: car-net Verbindung e-up

Beitragvon Timohome » Fr 27. Jan 2017, 13:11

Zigtausende seien es, und dann diese ständigen Anfragen!! Das war einfach zu viel für den Intel Pentium mit MMX Technologie ;)
Timohome
 
Beiträge: 188
Registriert: Mi 2. Dez 2015, 11:17

Anzeige

VorherigeNächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste