AC Ladegerät für Hochvoltbatterie - Defekt - Selbstreparatur

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: AC Ladegerät für Hochvoltbatterie - Defekt - Selbstrepar

Beitragvon AndiH » Do 15. Feb 2018, 12:06

:-(

Dann geht es vielleicht doch in Richtung Ansteuerung der Leistungsschalter...
Seit 02/2016 über 2.100 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1517
Registriert: Mo 22. Feb 2016, 21:49

Anzeige

Re: AC Ladegerät für Hochvoltbatterie - Defekt - Selbstrepar

Beitragvon 1lukas1 » Fr 2. Mär 2018, 14:34

AndiH hat geschrieben:
:-(

Dann geht es vielleicht doch in Richtung Ansteuerung der Leistungsschalter...



hast du schon etwas neues herausfinden können?
lg Lukas
---VW erWin & VCDS HEX-V2 User---
1lukas1
 
Beiträge: 389
Registriert: Do 27. Okt 2016, 09:00
Wohnort: 2340 Mödling

Re: AC Ladegerät für Hochvoltbatterie - Defekt - Selbstrepar

Beitragvon Andel » Do 8. Mär 2018, 08:54

Leider nein, habe leider kaum Zeit mich damit weiter zu beschäftigen.

Was mir noch beim letzten Test aufgefallen ist, das die beiden Spulen sehr schnell Warm werden...

Aber auf vielen Teilen ist keine Beschriftung drauf so das einen Nachbestellen defekter Teile fast unmöglich ist.

Den Hersteller hatte ich auch angeschrieben aber Antwortet aber nicht.

Ich sag nur: Geplante Obsoleszenz !


Gruß

Andy
Andel
 
Beiträge: 41
Registriert: Di 21. Mär 2017, 08:33

Vorherige

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste