Ladeabbrüche an Typ 2-Säulen

Ladeabbrüche an Typ 2-Säulen

Beitragvon Tika » Do 8. Mär 2018, 21:43

Moin,

hier mal eine Frage in die Runde, um abzuklopfen, ob das ein Problem mit meinem speziellen e-Golf (2015) sein könnte oder etwas anderes.

Es ist mir jetzt drei mal untergekommen, dass beim Laden an unterschiedlichen Typ 2 Säulen (zwei Anschlüssen), Ladeabbrüche auftraten. Das Dot Matrix Display der Ladesäule zeigte dabei jedes mal an: "Überlast", das Kabel war nur durch Authentifizierung mit RFID Karte freizugeben (klappt normalerweise automatisch, wenn ich das Fahrzeug entriegele).

Eine Gemeinsamkeit ist: Es scheint sich dabei um den gleichen Ladesäulentyp zu handeln - was EWE/swb so neuerdings aufstellt, und die sind in dieser Gegend halt dominierend.

Beim ersten Fall, bestimmt schon ein Jahr her, habe ich das einfach auf einen Defekt der Säule geschoben. Die Säule war für Probleme bekannt, ein Anschluss - der, an dem ich auch das Problem hatte - fiel danach komplett aus und wurde irgendwann repariert.

Beim zweiten mal, vor ein paar Monaten, stand bei meiner Rückkehr ein Zoe an der gleichen Säule und hat genuckelt.

Beim dritten mal, vor ein paar Tagen, das gleiche (mit einem anderen Zoe).

Was meint ihr, Zufall? Problem mit dem e-Golf Lader? Zickiges Ladesäulen-Modell? Oder spielt der Zoe nicht gerne mit anderen? ;) Kennt ihr solche Probleme?
Zuletzt geändert von Tika am Do 8. Mär 2018, 22:09, insgesamt 1-mal geändert.
Seit 24.06.2015: e-Golf (CCS, ACC, Keyless, Winter, Car-Net...)
01.04.2016, 05:00 MESZ: Reservierung Tesla Modell ≡ (common_reservation_id: 443xxx)
Model3Tracker | TFF-Forum.de - 250 neue Fördermitglieder für die DUH!
Benutzeravatar
Tika
 
Beiträge: 617
Registriert: Fr 12. Sep 2014, 12:49
Wohnort: Bremen

Anzeige

Re: Ladeabbrüche an Typ 2-Säulen

Beitragvon ge7 » Do 8. Mär 2018, 22:04

Sind das EBG Compleo Säulen? Was Du beschreibst habe ich in genau derselben Form hier in Dinslaken erlebt. https://www.goingelectric.de/stromtanks ... -12/19027/
Allerdings mit Facelift e- Golf Bj. 2017. Ich schiebe das auf die Säulen, da ich diese Probleme nirgends anders hatte. Vor kurzem habe ich die Stadtwerke Dinslaken informiert, der EBG Service war da und seither keine Ladeabbrüche mehr aufgetreten.
Gruß vom Rande des Ruhrgebiets. e-Golf elektrifiziert seit November 2014. Facelift e-Golf 300 seit 30.05.17 :)
Benutzeravatar
ge7
 
Beiträge: 156
Registriert: Fr 19. Sep 2014, 20:54
Wohnort: Dinslaken

Re: Ladeabbrüche an Typ 2-Säulen

Beitragvon Tika » Do 8. Mär 2018, 22:14

Das Modell ist schon mal ein anderes, zum Rest kann ich aktuell nichts sagen.
Dies ist eine meiner Problemsäulen: https://www.goingelectric.de/stromtankstellen/Deutschland/Bremerhaven/Fischereihafen-Am-Schaufenster-7/556/
Seit 24.06.2015: e-Golf (CCS, ACC, Keyless, Winter, Car-Net...)
01.04.2016, 05:00 MESZ: Reservierung Tesla Modell ≡ (common_reservation_id: 443xxx)
Model3Tracker | TFF-Forum.de - 250 neue Fördermitglieder für die DUH!
Benutzeravatar
Tika
 
Beiträge: 617
Registriert: Fr 12. Sep 2014, 12:49
Wohnort: Bremen

Re: Ladeabbrüche an Typ 2-Säulen

Beitragvon ge7 » Fr 9. Mär 2018, 07:45

Jau, gleicher Hersteller, nur die Säulenform ist etwas anders. Ich vermute die verbaute Technik ist dieselbe. Ich schlage vor, wenn der Fehler wieder Auftritt, benachrichtige den Betreiber. Der beauftragt, wenn dann genug anrufen, hoffentlich den BEG Compleo Service und die beheben das dann. Bei mir hat es Monate gedauert, ich konnte immer nur laden, wenn ich das einzige Fahrzeug war. Jetzt scheint die Säule dauerhafter repariert zu sein, ich hatte schon länger keine Abbrüche mehr, auch nachdem ich mich neben eine Zoe angestöpselt habe.
Gruß vom Rande des Ruhrgebiets. e-Golf elektrifiziert seit November 2014. Facelift e-Golf 300 seit 30.05.17 :)
Benutzeravatar
ge7
 
Beiträge: 156
Registriert: Fr 19. Sep 2014, 20:54
Wohnort: Dinslaken

Re: Ladeabbrüche an Typ 2-Säulen

Beitragvon Tika » Sa 10. Mär 2018, 18:29

Danke, gut zu wissen. Werde das beobachten!
Seit 24.06.2015: e-Golf (CCS, ACC, Keyless, Winter, Car-Net...)
01.04.2016, 05:00 MESZ: Reservierung Tesla Modell ≡ (common_reservation_id: 443xxx)
Model3Tracker | TFF-Forum.de - 250 neue Fördermitglieder für die DUH!
Benutzeravatar
Tika
 
Beiträge: 617
Registriert: Fr 12. Sep 2014, 12:49
Wohnort: Bremen

Re: Ladeabbrüche an Typ 2-Säulen

Beitragvon ge7 » Mo 12. Mär 2018, 21:15

Gestern gab es bei mir auch wieder einen Ladeabbruch an der BEG Compleo Säule. Display sagt "Links laden", obwohl weder Links noch rechts was angestöpselt ist. Laden nicht mehr möglich. Was zum Abbruch führte, weiss ich nicht. Als ich ankam war ich der einzige, geladen wurde bis 80km. Als ich nach vier Stunden ankam war mein Golf nach wie vor alleine an der Säule, nur nicht wie erwartet voll. Die Störung hab ich gemeldet, an eine nachhaltige Behebung der Störung glaube ich aber nicht.
Gruß vom Rande des Ruhrgebiets. e-Golf elektrifiziert seit November 2014. Facelift e-Golf 300 seit 30.05.17 :)
Benutzeravatar
ge7
 
Beiträge: 156
Registriert: Fr 19. Sep 2014, 20:54
Wohnort: Dinslaken

Re: Ladeabbrüche an Typ 2-Säulen

Beitragvon Tika » Mo 12. Mär 2018, 22:37

Vielleicht noch ein anderes Problem? Bei mir jedenfalls wurde tatsächlich immer "Überlast" gemeldet, und das Kabel wurde immer nur nach vorhalten der Karte freigegeben...
Seit 24.06.2015: e-Golf (CCS, ACC, Keyless, Winter, Car-Net...)
01.04.2016, 05:00 MESZ: Reservierung Tesla Modell ≡ (common_reservation_id: 443xxx)
Model3Tracker | TFF-Forum.de - 250 neue Fördermitglieder für die DUH!
Benutzeravatar
Tika
 
Beiträge: 617
Registriert: Fr 12. Sep 2014, 12:49
Wohnort: Bremen

Re: Ladeabbrüche an Typ 2-Säulen

Beitragvon Oli » Mo 12. Mär 2018, 23:32

ge7 hat geschrieben:
... Display sagt "Links laden", obwohl weder Links noch rechts was angestöpselt ist. ...


Damit ist bestimmt das Drehfeld gemeint. 2 Phasen tauschen oder einen Phasenwechsel-CCS-Stecker verwenden :roll: :mrgreen:
Oli
 
Beiträge: 7
Registriert: Mi 25. Okt 2017, 15:03

Anzeige


Zurück zu e-Golf - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste