Erste 400 km fahrt, alles mist

Re: Erste 400 km fahrt, alles mist

Beitragvon Kermit » Mi 7. Feb 2018, 19:32

0cool1 hat geschrieben:
Ich seh hier nur schlechte Vorbereitung des Nutzers



Der Finanzielle Aspekt war mir nicht so wichtig für die eine Fahrt.

Ich bin durchaus technisch Versiert und war gut vorbereitet. Noch mehr kann man kaum erwarten. Was mir entgangen ist, ist das man aufgeschmissen ist ohne peinlich genau nach Störungsmeldungen in der ge-Datenbank zu forschen da Ladesäulen teilweise für Monate bis Jahre unbrauchbar sind. Hinterher ist man immer schlauer.

Für den Durschnittnutzer ist das im Moment echt noch ziemlich unbrauchbar.
Kermit
 
Beiträge: 57
Registriert: Di 29. Aug 2017, 15:53

Anzeige

Re: Erste 400 km fahrt, alles mist

Beitragvon Matze77 » Mi 7. Feb 2018, 19:50

Klingt alles ziemlich fies. Ich bin gespannt was zum Thema e-Mobilität im Koalitionsvertrag steht......

mMn ist nur die Politik in der Lage hier für "Sauberkeit" und Transparenz zu sorgen. Schön wäre, wenn es so wäre wie bei normalen Tankstellen: Preisanzeige in KWh (meinetwegen für AC und DC unterschiedlich) und bezahlen via normaler Karten (EC und Kreditkarte). Am Display sollte dann erhaltene Energiemenge und bisher aufgelaufener Betrag angezeigt werden (wie eben an einer normalen Zapfsäule auch).

Aktuell sind die Besitzer von Fahrzeugen die sehr schnell laden können (Premiumfahrzeuge) auch im Vorteil bei Zeittarifen. Aber ich meine irgendwo mal gelesen zu haben das es nicht erlaubt ist Strom auf "Zeit" zu verkaufen sondern muß in Kilowattstunden abgerechnet werden. Kann das jemand bestätigen?

Ich finde den Gedanken merkwürdig an normalen Tankstellen: Flatrate für 100€ monatlich bei Aral tanken, wie geil wäre das denn. Aber mal Spaß bei Seite, mir ist klar das die Lader Geld kosten und rückfinanziert werden müssen. Tankstellen samt Gebäude und Überdachung sind aber bestimmt auch nicht kostenlos....
Bestellt am 06.10.2017, Abgeholt in DD am 09.03.2018 :hurra:
Überführungsfahrt bei 4°C und Schnee mit 4 Personen im Auto: ACC auf 110km/h, meist Eco und 22°C Klima: Durchschnitt 18,9kWh/100km (ohne WP)
Matze77
 
Beiträge: 204
Registriert: Sa 28. Okt 2017, 10:19
Wohnort: Bad Abbach

Re: Erste 400 km fahrt, alles mist

Beitragvon INRAOS » Mi 7. Feb 2018, 20:07

@Kermit

Du hast das schon ganz richtig gemacht: Strecke mit genug Ladestopps geplant, Dir die gängigen Karten besorgt, so bin ich vor gut einem Jahr auch angefangen.

Ich hatte allerdings den Vorteil, das Fahrzeug beim Händler ca 40 km entfernt abzuholen, und an den T+R Ladesäulen bei den längeren Fahrten zuerst noch kostenlos und ohne Karte/App laden zu können.

Die neue Säulen an der Autobahn mit innogy-Bewirtschaftung sind ja auch nicht ganz problemfrei. Mit der App hatten ja so einige ihren Stress, wie in einem extra Thread über zig Seiten nachzulesen ist.

Ich denke, Du freundest Dich mit Deinem Auto in Ruhe an, lädst dann erstmal ohne Stress und bei besserem Wetter an fremden Ladesäulen (ganz ohne Druck), und dann klappt das auch.

Aber wegen dieser ganzen ‚Problemchen‘ kann ich meinem Vater mit 76 Jahren leider nicht empfehlen, sein nächstes Auto in diesem Jahr als BEV zu kaufen. Der würde unterwegs nie klarkommen - obwohl er mit dem Verbrenner sonst oft gut 20000 km im Jahr gefahren ist
BMW i3 BEV 94 Ah seit 29.12.2016. Mittlerweile schon über 20.000 km vollelektrisch gefahren.
Passat GTE bestellt, LT ca Juli 2018.
INRAOS
 
Beiträge: 530
Registriert: Fr 14. Okt 2016, 21:05
Wohnort: Delbrück

Re: Erste 400 km fahrt, alles mist

Beitragvon Alex307 » Mi 7. Feb 2018, 20:14

acurus hat geschrieben:
Alex307 hat geschrieben:
Na das kann ja was geben, wenn ich meinen aus WOB abhole :roll:

Ich hab ziemlich genau 300km von WOB bis Unna und hab extra die Werksabholung gebucht, bezüglich Besichtigung der Autostadt und den kostenlosen Tank&Rast Ladesäulen...


https://www.goingelectric.de/stromtanks ... r/1962887/

Der zweite Ladepunkt ist nicht nötig, nur wenn man schiss hat :) Ansonsten liegt der erste schön auf der hälfte der Strecke, bei 150km.

Völlig stressfrei also.



Ich hatte ja eigentlich geplant, an der BAT Lipperland Nord zu laden,
da die bis vor ein paar Wochen noch kostenlos war :D

(https://www.goingelectric.de/stromtanks ... -A2/15858/)

aber da es mit innogy eRoaming wohl immer noch des öfteren Probleme gibt, ist der Ladepunkt von EnBW - Raststätte Auetal ein guter Tipp ;)

Ich hab ja noch deutlich Zeit, denn ich rechne nicht damit, das der Wagen vor Juni abgeholt werden kann ;)
e-Golf 300 am 21.12.17 bestellt :)

Lieferdatum voraussichtlich: 05/2018 --> KW 24-28 :roll:
bestellte Ausstattung: VRRAF66R
Alex307
 
Beiträge: 80
Registriert: So 10. Dez 2017, 19:19
Wohnort: Unna

Re: Erste 400 km fahrt, alles mist

Beitragvon Stromsegler » Do 8. Feb 2018, 07:24

Ich hole deshalb das Fahrzeug beim örtlichen Händler ab. Habe keinen Bock, gleich bei der ersten Fahrt mit dem e-Golf so ein Chaos zu erleben.
e-GOLF 300 seit 25.04.2018 :)
Gruss Norbert
Benutzeravatar
Stromsegler
 
Beiträge: 80
Registriert: Di 28. Nov 2017, 08:13
Wohnort: Berlin

Re: Erste 400 km fahrt, alles mist

Beitragvon Blue shadow » Do 8. Feb 2018, 09:07

Das würde der wagen ja ohne laden schaffen...200km?

Meine erste überführungsfahrt vor 5 jahren...60 km....winter 0‘C....bergig....autobahn....mir wurde ohne sitzheizung heiß....
ExKonsul leaf blau winterpack ca 39000 km Spannung und Spass mit Akku und Golfball punktierter Oberfläche zur cw reduzierung....brusa booster in arbeit...in warteschleife auf upgrade 60 kwh in 24 monaten....waiting for ewölfchen
Benutzeravatar
Blue shadow
 
Beiträge: 4528
Registriert: Mi 28. Okt 2015, 10:47
Wohnort: Im wald von waldbröl

Re: Erste 400 km fahrt, alles mist

Beitragvon PowerTower » Do 8. Feb 2018, 09:57

Kermit hat geschrieben:
Ich bin durchaus technisch Versiert und war gut vorbereitet.

Das bestreite ich nicht. Du hast alle üblichen Karten dabei gehabt und hast deine Route mit GE geplant. Aber dass du z.B. mit deiner Charge&Fuel Karte nicht bei Allego laden kannst, ist dir leider entgangen. Passiert, man kann nicht an alles denken. ;) Und die Ladesäule war diesbezüglich auch etwas fies, als sie die Freischaltung per Charge&Fuel akzeptierte und dich damit glauben ließ, es sei alles in Ordnung.

Dieses unendliche Thema mit den Ladeabbrüchen könnte Allego längst in den Griff bekommen haben, wenn sie denn einfach mal die aktuelle Software von EBG compleo*** flächendeckend auf alle Ladesäulen einspielen würden. Wir haben so einen Ladepark in Nossen. Während der Triple Lader diese neue Software bereits hat und ohne Probleme läuft, müssen die drei SLAM Säulen mit der alten Software auskommen und brechen, irgendwann zwischen 2 und 5 Minuten, einfach ab. Kann man regelrecht darauf warten. Da hat man also gar keine Chance die CHAdeMO Säule frei zu halten, weil es die einzige ist, die funktioniert. Ich habe Allego mittlerweile darauf hingewiesen, dass sie anhand des GoingElectric Verzeichnisses den Status ihrer Säulen prüfen sollen. Man hat diesen Hinweis dankend angenommen, aber ob da auch wirklich etwas passiert?

(*** Die neue Software erkennt man daran, dass bei CCS nach Anschluss des Fahrzeugs der aktuelle Fortschritt bis zur Aktivierung des Ladevorgangs in 12 Schritten angezeigt wird.)

Beim Rest ist einfach ein wenig Übung gefragt. Trotz aller Umstände hat man den Dreh mit der Infrastruktur irgendwann raus und dann wirst du die nächsten 400 km in 5-6 Stunden bewältigen. Viel Spaß mit deinem neuen Wagen! :thumb:
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4764
Registriert: So 27. Jan 2013, 23:52
Wohnort: Radebeul

Re: Erste 400 km fahrt, alles mist

Beitragvon insti » Do 8. Feb 2018, 10:35

Hallo,

also ich sehe hier nicht die schlechte Vorbereitung des Nutzers. Er hat sich verschiedene Säulen im Vorfeld ausgesucht und auch verschiedene Karten. An was soll er noch alles denken? Das diese Karte mit dieser Säule nicht kann und diese Karte hier evtl günstiger ist. Alles Quatsch.
Ich bereite mich nie groß vor und es muss funktionieren und hat auf den letzten 50000km zu 100% funktioniert.
Als ich meinen gebrauchten Peugeot ION in Traunstein holte und mich auf den Weg von ca 320km machte habe ich nix geplant da ich ja gar das Verhalten des Autos wusste und dann auch noch Chademo mit dem ich noch nie in Kontakt gekommen bin. Nach ca 7 Std war ich zuhause und das nur mit der NEW Motion Karte und einer EC Karte die mir zum laden des Autos nix nützt.
So verhalte ich mich bei allen meinen Fahrten. Vor ca 3 Wochen nach Straßburg ca 400km und im Herbst nach Düsseldorf ca 1100km mit Wohnwagen und alle Fahrten übers Wochenende.

Ich denke das Problem bei vielen Personen ist, es muss alles bis ins Detail geplant sein und wenn dann eine Säule zickt oder belegt ist, entsteht eine gewisse Panik und Hektik.

winterliche Grüße
Jürgen
Benutzeravatar
insti
 
Beiträge: 67
Registriert: So 4. Sep 2016, 11:20

Re: Erste 400 km fahrt, alles mist

Beitragvon Helfried » Do 8. Feb 2018, 10:43

insti hat geschrieben:
und das nur mit der NEW Motion Karte


Da bist du wohl in der glücklichen Lage, nicht aufs Geld schauen zu müssen. :)
Helfried
 
Beiträge: 6887
Registriert: So 7. Aug 2016, 18:26

Re: Erste 400 km fahrt, alles mist

Beitragvon insti » Do 8. Feb 2018, 12:41

Helfried hat geschrieben:
insti hat geschrieben:
und das nur mit der NEW Motion Karte


Da bist du wohl in der glücklichen Lage, nicht aufs Geld schauen zu müssen. :)


Hallo,

da ich im Alltag ca 80% umsonst lade und ich mir der NEW Motion Karte bisher nur positive Erfahrungen gemacht habe, sehe ich bei den Kosten kein Problem. Es funktioniert und gut. Ob ich evtl mit einer anderen Karte 10 Cent spare macht am Jahresende nichts aus.
Mein Motto ist. " Das Geld ist ja nicht kaputt sondern es besitzt nur ein Anderer" ;)

Wenn ich mehr die paar Mehrkosten an Strom nicht leisten kann, dann ist es eine Überlegung das Auto fahren ganz aufzugeben.

Gruß
Jürgen
Benutzeravatar
insti
 
Beiträge: 67
Registriert: So 4. Sep 2016, 11:20

Anzeige

VorherigeNächste

Zurück zu e-Golf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast