Erste 400 km fahrt, alles mist

Re: Erste 400 km fahrt, alles mist

Beitragvon gremlin2 » Mi 7. Feb 2018, 12:40

Eine sehr amüsante Geschichte. :-) Ich hole meinen e-Golf Ende März in Dreden ab. Nehme meine Frau mit (irgendjemand muss ja im Notfall schieben). Da es auf meiner Heimfahrt noch zwei kostenlos Lademöglichkeiten von TAN&Rast gibt, hoffe ich dass alles gut funktionieren wird.
Werde berichten....
gremlin2
 
Beiträge: 4
Registriert: So 15. Okt 2017, 22:54

Anzeige

Re: Erste 400 km fahrt, alles mist

Beitragvon Paddy_0511 » Mi 7. Feb 2018, 12:51

doch können Sie. Einfach wie tesla Ladestationen errichten das man durch Europa kommt in ausreichender Stückzahl und es würde laufen...
Seit dem 24.01.2018 eGolf 300 pure White
Bestellt am 07.09.2017


Ford Mustang BJ2017 V8-> Sommerfahrzeug
Paddy_0511
 
Beiträge: 61
Registriert: Do 7. Sep 2017, 14:04

Re: Erste 400 km fahrt, alles mist

Beitragvon Misterdublex » Mi 7. Feb 2018, 12:52

@Kermit:
Das hätte auch besser laufen können.

Entlang der A2 hättest du nicht allego nehmen müssen, wenn du bei denen keine (teure) Flatrate hast, dann würde ich die immer links liegen lassen.

An der A2 gibt es doch Innogy-Säulen und EnBW-Säulen, die gehen doch alle mit Charge&Fuel und das sogar sehr kostengünstig.
Bei den Innogy-Säulen steht die Säulennummer direkt unter dem Stecker. Alternativ zu C&F kannst du dir für diese einen Vertrag bei der BEW oder ZEV besorgen.
Viel, viel preiswerter als die Halsabschneider TheNewMotion und PlugSurfing bei Allego, wäre die Prepaidkarte von Swisscharge gewesen (0,34 €/kWh).

Die 400 km hättest du mit Sicherheit für deutlich unter 20 € bekommen.
E-Golf300-Fahrer.
Misterdublex
 
Beiträge: 932
Registriert: Do 7. Aug 2014, 00:07
Wohnort: Ruhrgebiet

Re: Erste 400 km fahrt, alles mist

Beitragvon Misterdublex » Mi 7. Feb 2018, 12:54

gremlin2 hat geschrieben:
Eine sehr amüsante Geschichte. :-) Ich hole meinen e-Golf Ende März in Dreden ab. Nehme meine Frau mit (irgendjemand muss ja im Notfall schieben). Da es auf meiner Heimfahrt noch zwei kostenlos Lademöglichkeiten von TAN&Rast gibt, hoffe ich dass alles gut funktionieren wird.
Werde berichten....


Besorge dir für innogy einem BEW oder ZEV-Vertrag und für allego die swisscharge Prepaidkarte. Dann wird das finanziell und für die Nerven sehr entspannend.
E-Golf300-Fahrer.
Misterdublex
 
Beiträge: 932
Registriert: Do 7. Aug 2014, 00:07
Wohnort: Ruhrgebiet

Re: Erste 400 km fahrt, alles mist

Beitragvon Drive Ö+Eco » Mi 7. Feb 2018, 14:14

Das Beispiel von Forist Kermit als „e-Mobil-Neuling“ zeigt ganz gut, wo die Probleme mit der aktuellen Ladeinfrastruktur liegen. Die Erfahrungen von Forist eve als routinierter User zeigen, dass die Entwickler der Lade- und Bezahllösungen dieses nur an einem trockenen, warmen Tisch planen und sich über die Widrigkeiten im rauen Alltagsgebrauch wenig Gedanken machen. Ist nicht alles Hipsters sonnige Smartphone-Welt wie uns die Werbung/das Marketing vorgaukelt.

Wie soll sich die e-Mobilität durchsetzen, wenn man für eine Strecke von 400 km eine Wissenschaft aus der Strecken- und Bezahlplanung machen muss? Stellt euch da mal den Großteil der Nutzer vor, die geradeso mit der Bezahlung der EC-Karte klar kommen.
Benutzeravatar
Drive Ö+Eco
 
Beiträge: 224
Registriert: Do 27. Mär 2014, 00:58

Re: Erste 400 km fahrt, alles mist

Beitragvon calvin » Mi 7. Feb 2018, 15:36

was für ein Blödsinn

warum sollen die Fahrzeughersteller Ladestationen bauen?

haben die vorher auch Tankstellen gebaut?
calvin
 
Beiträge: 303
Registriert: Mi 5. Apr 2017, 10:11

Re: Erste 400 km fahrt, alles mist

Beitragvon Poolcrack » Mi 7. Feb 2018, 16:27

Wenn Sie Elektrofahrzeuge verkaufen wollen, dann müssen sie auch etwas für die Infrastruktur tun solange es noch so schleppend vorwärts geht. Und wenn sie schon keine Säulen selber bauen, dann sollten sie auf die Anbieter oder auf den Gesetzgeber einwirken um dieses Chaos zu beenden. Aber wirklich nur falls sie Elektrofahrzeuge verkaufen wollen. ;-)
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >96.000 km, Gesamtschnitt 12,8 kWh/100 km netto
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V.
Nordkap-Winter-Tour
Benutzeravatar
Poolcrack
 
Beiträge: 2209
Registriert: Sa 31. Mai 2014, 19:34

Re: Erste 400 km fahrt, alles mist

Beitragvon tango » Mi 7. Feb 2018, 17:10

@calvin und @poolcrack: natürlich müssen sie kein ladenetzwerk aufbauen - machen sie ja auch nicht. Aber es wäre nicht nur für die Elektrofahrer bequemer, sondern für sie selbst wahrscheinlich auch schlauer:

Die E-Mobilität steht im Ruf, Teile der Wertschöpfungskette zu verlieren. Der Akku ist schon in Asien, der Motor womöglich auch. Die Elektronik in Japan oder USA. Reparaturen und Wartung werden weniger. Da könnten nicht nur Träumer auf die Idee kommen, sich ein Geschäftsmodell und Kundenbindungsinstrument für die Zukunft aufzubauen. Aber gut, es wird auch so gehen.

Flatrates sind sinnvoll, wenn man regelmäßig unterwegs lädt. Das sollte man vielleicht erstmal herauskriegen, ob das überhaupt der Fall ist. Sonst zahlt man 10 oder 20 oder mehr Euro Flat im Monat und lädt vielleicht nur ein oder zweimal pro Monat (oder seltener) 30 kWh. Da ist dann der Strom schnell richtig teuer.

Kostenloser Strom ist toll - aber kein dauerhaftes Modell - das sollten wir nicht vergessen.

Aber das Wichtigste @Kermit: toll, dass Du es geschafft hast! beim nächsten Mal schaust du noch etwas genauer in die Ladelogs und machst nach Möglichkeit um diese Alego-Säulen einen Bogen. Ich bin auch schon oft genug drauf reingefallen. Die sind mit bestechender Wahrscheinlichkeit MIST!
Gruß

tango

________________________________________________________________________________
4/2014 - 12/2014 10.000 km Twizy
12/2014 - ? ZOE Intens black
Der Tag wird kommen mit 100% elektrischem Fuhrpark und es wird nicht mehr lange dauern.
Benutzeravatar
tango
 
Beiträge: 634
Registriert: Mo 10. Mär 2014, 17:37
Wohnort: Oberriexingen

Re: Erste 400 km fahrt, alles mist

Beitragvon carsom » Mi 7. Feb 2018, 17:25

bangser hat geschrieben:
Snow-White hat geschrieben:
Was hat das mit VW und Co zu tun? VW und Co kann doch nichts für die schlechte Ladeinfrastruktur!

Ach nein? Warum klappt das Thema Ladeinfrastruktur in Ländern ohne Autoindustrie wesentlich besser?

Ja, in Holland definitiv.
Zoe R240, EZ 11/15, (55tkm, Stand 12/17)
carsom
 
Beiträge: 11
Registriert: So 15. Nov 2015, 18:46

Re: Erste 400 km fahrt, alles mist

Beitragvon 0cool1 » Mi 7. Feb 2018, 19:11

Ich seh hier nur schlechte Vorbereitung des Nutzers
Gekauft! Ab 08/2017 unterwegs mit einem e-Golf (190)
0cool1
 
Beiträge: 460
Registriert: So 31. Jul 2016, 09:04

Anzeige

VorherigeNächste

Zurück zu e-Golf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste