Neues Car-Net - Version 4

Re: Neues Car-Net - Version 4

Beitragvon rolfrenz » Di 27. Feb 2018, 17:02

danst5 hat geschrieben:
also beim OBDeleven habs ichs im Steuergerät "Notruf und Kommunikationseinheit" gefunden
->Anpassung auswählen
-> Nachlaufzeit auswählen

Dort hab ich mal Langzeit Energie Budget von 3600 mAh auf 5000 gestellt (wie es auch schon von anderen Usern gemacht wurde)


Bei mir gibt es im OBDeleven unter Anpassung bei "Notruf und Kommunikationseinheit" leider keinen Punkt Nachlaufzeit… :-( Hast du einen 300er Golf?
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.08.2016
VW e-Golf 300 seit 6.12.2017
rolfrenz
 
Beiträge: 830
Registriert: So 9. Mär 2014, 20:53

Anzeige

Re: Neues Car-Net - Version 4

Beitragvon rolfrenz » Di 27. Feb 2018, 17:19

So jetzt konnte ich unter OBDeleven Anpassung Nachlaufzeit als Menüpunkt finden. Beim Aufrufen bekomme ich allerdings nur eine Fehlermeldung und kann nicht zugreifen. Hast du irgendeinen Zugangscode vorher eingegeben? Danke für Infos…
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.08.2016
VW e-Golf 300 seit 6.12.2017
rolfrenz
 
Beiträge: 830
Registriert: So 9. Mär 2014, 20:53

Re: Neues Car-Net - Version 4

Beitragvon danst5 » Di 27. Feb 2018, 19:54

Mei hat geschrieben:
danst5 hat geschrieben:
....

Das Kurzzeit muss auf 5000.

genau - danke! copy paste fehler

@rolfrenz: ich hab einen 300er Golf - ich hatte am Anfang probleme mit der App - erst nachdem ich über Bluetooth neu gekoppelt habe, hat es funktioniert

Hier meine Einstellungen:
Dateianhänge
Screenshot_20180227-175635 (002).png
danst5
 
Beiträge: 18
Registriert: Mo 12. Feb 2018, 13:23

Re: Neues Car-Net - Version 4

Beitragvon rolfrenz » Di 27. Feb 2018, 20:41

OK - Danke. Ich kann das ja mal probieren. Obwohl an der BT-Verbindung scheint es nicht zu liegen, denn ich habe ja sonst auch keine Probleme mit der App bei Fehlersuche, Löschen, Umprogrammieren... Alles etwas seltsam...
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.08.2016
VW e-Golf 300 seit 6.12.2017
rolfrenz
 
Beiträge: 830
Registriert: So 9. Mär 2014, 20:53

Re: Neues Car-Net - Version 4

Beitragvon atlantex » Do 8. Mär 2018, 09:56

Ich hatte gestern einen Werkstatttermin bez. der App Verbindungsproblematik. Der Kurzzeitwert wurde auf 1000 gesetzt. Bei der Abholung verkündete der Serviceleiter stolz dass das Problem jetzt behoben ist.

Ein Test vor-Ort brachte schnell Ernüchterung, eine Verbindung kam nicht zu Stande, auch nicht nach mehreren Versuchen. Die üblichen Fehlermeldungen waren zu sehen.

Leider konnte man mir nicht sagen wie es praktisch getestet wurde, ich schätze gar nicht, sondern nur theoretisch über die Prüfung der Werte durch erneutes Auslesen. Meinen Car-Net Zugang hatten sie auch nicht.

Ich werden den Wert heute Abend auf 5000 erhöhen und schauen wie es sich verhält.


Frage an die VCDS Spezialisten: Kann man via VCDS den Vorheizprozess starten und ggf. die Befehlssquenz dazu mitlesen?
atlantex
 
Beiträge: 59
Registriert: So 25. Feb 2018, 19:08

Re: Neues Car-Net - Version 4

Beitragvon Mei » Do 8. Mär 2018, 21:50

atlantex hat geschrieben:
...Ich werden den Wert heute Abend auf 5000 erhöhen und schauen wie es sich verhält.....


Den Wert höher zu setzten hilft nicht bei grundsätzlichen Verbindungsproblemen oder Problemen mit der App oder Webportal.

Die Änderung auf 5000 hilft bei dem Problem, dass eigentlich alles okay ist, aber das Auto z.B. am nächsten Morgen garnich nicht mehr erreichbar ist. Oder auch nach 2 Tagen usw.
GTE 10/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1618
Registriert: Mo 18. Nov 2013, 13:57

Re: Neues Car-Net - Version 4

Beitragvon atlantex » Fr 9. Mär 2018, 06:15

Mei hat geschrieben:
atlantex hat geschrieben:
...Ich werden den Wert heute Abend auf 5000 erhöhen und schauen wie es sich verhält.....


Den Wert höher zu setzten hilft nicht bei grundsätzlichen Verbindungsproblemen oder Problemen mit der App oder Webportal.

Die Änderung auf 5000 hilft bei dem Problem, dass eigentlich alles okay ist, aber das Auto z.B. am nächsten Morgen garnich nicht mehr erreichbar ist. Oder auch nach 2 Tagen usw.


Im Autohaus war das Verhalten so, dass bei der Abholung nichts ging, es kam in der App immer die Fehlermeldung: Es konnte keine Verbindung hergestellt werden, bitte versuchen.... Als ich dann 3 km nach Hause gefahrten bin und das Auto abgestellt haben, ging es danach wieder. Gleiches Verhalten oft am Morgen, vor Abfahrt schlägt die Verbindung fehl, nach den 2 km Fahrt zur Arbeit geht es dann. Wobei es da Unterschiede geben könnte ob man die App oder die Webseite verwendet, oder es ist nur Einbildung, da die App eine extrem lange Reaktionszeit hat.
atlantex
 
Beiträge: 59
Registriert: So 25. Feb 2018, 19:08

Re: Neues Car-Net - Version 4

Beitragvon West-Ost » Fr 9. Mär 2018, 11:32

atlantex hat geschrieben:
Mei hat geschrieben:
atlantex hat geschrieben:
...Ich werden den Wert heute Abend auf 5000 erhöhen und schauen wie es sich verhält.....


Den Wert höher zu setzten hilft nicht bei grundsätzlichen Verbindungsproblemen oder Problemen mit der App oder Webportal.

Die Änderung auf 5000 hilft bei dem Problem, dass eigentlich alles okay ist, aber das Auto z.B. am nächsten Morgen garnich nicht mehr erreichbar ist. Oder auch nach 2 Tagen usw.


Im Autohaus war das Verhalten so, dass bei der Abholung nichts ging, es kam in der App immer die Fehlermeldung: Es konnte keine Verbindung hergestellt werden, bitte versuchen.... Als ich dann 3 km nach Hause gefahrten bin und das Auto abgestellt haben, ging es danach wieder. Gleiches Verhalten oft am Morgen, vor Abfahrt schlägt die Verbindung fehl, nach den 2 km Fahrt zur Arbeit geht es dann. Wobei es da Unterschiede geben könnte ob man die App oder die Webseite verwendet, oder es ist nur Einbildung, da die App eine extrem lange Reaktionszeit hat.


...wir starten mal ab sofort einen neuen Versuch, vielleicht klappt´s diesmal, ist beim VW Servicepartner verfügabr:

An Fahrzeugen mit Car-Net Security & Service Basic Funktion eines begrenzten Fertigungszeitraumes besteht die Möglichkeit, dass das zugewiesene Energie-Budget des OCU Steuergerätes frühzeitig aufgebraucht wird. Dadurch kann über einen längeren Zeitraum keine Remoteverbindung zum Fahrzeug aufgebaut werden. Für die Kunden sind, gerade bei E-Fahrzeugen, App gesteuerte Funktionen nicht mehr abrufbar.

An den betroffenen Fahrzeugen wird die Software des OCU-Steuergeräts aktualisiert.

Bitte weisen Sie den Kunden bei der Fahrzeugübergabe darauf hin, dass beim Programmiervorgang personalisierte Einstellungen eventuell zurückgesetzt werden.
West-Ost
 
Beiträge: 210
Registriert: Fr 20. Jan 2017, 15:27

Re: Neues Car-Net - Version 4

Beitragvon acurus » Fr 9. Mär 2018, 11:48

Vermutlich wurde das am Dienstag bei meinem Wagen durchgeführt. Hast du zufällig eine Aktionsnummer bzw. Firmware-Versionen dazu?
Unser Blog zur Elektromobilität, e-Golf und Ioniq: https://1.21-gigawatt.net

Immer einen Besuch wert: der Elektrostammtisch OWL, jeden 1. Samstag im Monat: https://www.goingelectric.de/forum/vereine-stammtische/elektro-stammtisch-owl-t30935.html
Benutzeravatar
acurus
 
Beiträge: 1141
Registriert: Do 11. Mai 2017, 08:12
Wohnort: Warburg

Re: Neues Car-Net - Version 4

Beitragvon West-Ost » Fr 9. Mär 2018, 13:16

acurus hat geschrieben:
Vermutlich wurde das am Dienstag bei meinem Wagen durchgeführt. Hast du zufällig eine Aktionsnummer bzw. Firmware-Versionen dazu?


91R6, Start sollte eigentlich erst heute sein...
West-Ost
 
Beiträge: 210
Registriert: Fr 20. Jan 2017, 15:27

Anzeige

VorherigeNächste

Zurück zu e-Golf - Infotainment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast