Verbrauchsanzeige - Reichweite

Verbrauchsanzeige - Reichweite

Beitragvon punkmuckel » Mo 11. Dez 2017, 13:01

Hallo,

ich hab in letzter Zeit zumindest gefühlt Probleme mit der Reichweite, die ich mir so nicht ganz erklären kann.
Ausgangsituation: e-Golf 190, 02/2016, 30.000km, Gebrauchtwagen (hab ihn vor 4 Monaten mit rund 20.000km gekauft), Wärmepumpe

Prinzipiell hab ich beim Kauf so ziemlich alles zurück gesetzt was ich gefunden habe (Langzeitverbrauch, etc.), hab aber selbst bei 20° Außentemperatur jemals mehr als 175km Reichweite gesehen - hat mich aber zu der Zeit nicht wirklich berücksichtigt.

Nachdem ich jetzt häufiger eine Strecke von rund 105km (60km Autobahn, 200hm ca.) fahren muss und es mittlerweile kalt ist, bekomm ich so meine Probleme. Selbst wenn ich mich wirklich bemühe, mehr als 10km Restreichweite sind nicht drinnen.

Was ich nicht verstehe:
Ich fahre 103km mit einem Durchschnittsverbrauch von 16,3kwh/100km und hab trotzdem nur 10km Restreichweite (Akku war vollständig geladen, diesmal nicht vorgeheizt). Außentemperatur im Verlauf der Strecke im Bereich -2/+2°C. Selbst mit vorheizen (wenn es über Carnet mal funktioniert ...) habe ich ähnliche Werte.

Wenn ich das übern Daumen rechne, hab ich nur max. 17,5 kWh nutzbare Kapazität. Sinkt die Kapazität tatsächlich so stark bei diesen Temperaturen oder muss ich mir um meine Batterie sorgen machen?
Derzeit wäre ich halt noch voll in der Garantie und zusätzlich Händlergewährleistung, wenn ich was erreichen kann dann wahrscheinlich jetzt ...

Danke!

Bild


Gesendet von iPad mit Tapatalk
punkmuckel
 
Beiträge: 11
Registriert: Fr 13. Okt 2017, 23:18

Anzeige

Re: Verbrauchsanzeige - Reichweite

Beitragvon tstr » Mo 11. Dez 2017, 14:40

Es kann auch erstmal helfen das BMS neu anzulernen. Zur Not soll der Händler das BMS mal auslesen und dann feststellen lassen ob Garantie oder nicht.
e-Golf am 29.9.2017 bestellt, Abholung 1/2018 in DD. VW Code: VDRWLSAH
Benutzeravatar
tstr
 
Beiträge: 111
Registriert: Fr 12. Mai 2017, 09:59
Wohnort: Leipzig und Hamburg

Re: Verbrauchsanzeige - Reichweite

Beitragvon punkmuckel » Mo 11. Dez 2017, 14:46

Danke für die Rückmeldung!

BMS neu anlernen = die im Forum beschriebene Prozedur mit 30%, stehen lassen und dann über Typ 2 vollladen? Falls ja, hab ich das bereits gemacht. Händlerbesuch hab ich eh auch auf der Liste, wollte nur prinzipiell wissen ob das "normal" ist oder tendenziell irgendwo ein Problem vorliegt ...


Gesendet von iPad mit Tapatalk
punkmuckel
 
Beiträge: 11
Registriert: Fr 13. Okt 2017, 23:18

Re: Verbrauchsanzeige - Reichweite

Beitragvon jimknopf » Mo 11. Dez 2017, 15:18

Hm knapp 2 Jahrealt 30000km könnten das schon die ersten Kapazitätsverluste sein.

Denke aber das es an der Kälte liegt,meiner ist bei derzeit 5000km auch nicht besser dabei.

Die Restreichweite ist eh etwas launisch,ich schau mir lieber die Tankanzeige an.

Im linken Anzeigeinstrument ist die Leistungsanzeige bricht er da auch schon ein?

Bei mir ein kleines bischen beim beschleunigen geht dann aber wieder auf Anschlag.

Gruß
jimknopf
 
Beiträge: 5
Registriert: Sa 2. Sep 2017, 17:30

Re: Verbrauchsanzeige - Reichweite

Beitragvon punkmuckel » Mo 11. Dez 2017, 15:22

Sorry, hab ich vergessen zu erwähnen: Leistungsanzeige ist in dem Fall auch schon auf ca. 30-50% beim "normalen" rollen / fahren (Bezeichnung ist noch "normal", aber schon lange nicht mehr max)


Gesendet von iPad mit Tapatalk
punkmuckel
 
Beiträge: 11
Registriert: Fr 13. Okt 2017, 23:18

Re: Verbrauchsanzeige - Reichweite

Beitragvon jimknopf » Mo 11. Dez 2017, 19:25

In dem Fall würde ich einen fachlich kompotente VW Werkstatt aufsuchen.

Bei normalen Rollen sollte die nicht mal zucken.

Trotz des Ärgers wäre es schön wenn du uns das Ergebnis berichtest.

Danke schon mal
jimknopf
 
Beiträge: 5
Registriert: Sa 2. Sep 2017, 17:30

Re: Verbrauchsanzeige - Reichweite

Beitragvon punkmuckel » Mo 11. Dez 2017, 21:33

Das war eventuell ein Missverständnis mit der Leistungsanzeige: Wenn der Akku voll ist (bzw über ca 30%) steht die Anzeige schon auf max. Ab dann fällt sie kontinuierlich, denke das ist aber normal, oder?
Werde nächste Woche mal zum Freundlichen schauen, BMS auslesen und dann berichten, gehe aber davon aus dass sich die auf die Temperatur bzw übliche Alterung „ausreden“ werden.
Heute hatte es ca 10 Grad bei der Heimfahrt, Ergebnis ist aber nicht wirklich besser in Bezug auf den Energieinhalt, wenn ich die Verbrauchsanzeige ernst nehmen kann ...

Bild

Komisch ist aber auch, dass mir die Ladesäule (Typ 2 bis 22kW) insgesamt knapp 21kWh abgegeben hat bis er voll war. Wenn ich da mit den bei diesen Temperaturen „üblichen“ Ladeverlusten von 20% rechne gehen da wirklich nur ca 17kWh rein ...


Gesendet von iPhone mit Tapatalk
punkmuckel
 
Beiträge: 11
Registriert: Fr 13. Okt 2017, 23:18

Re: Verbrauchsanzeige - Reichweite

Beitragvon jimknopf » Di 12. Dez 2017, 00:09

Stimmt hätte mich da besser ausdrücken sollen.

Bei 10km Restreichw. fährte er die Leistung runter,da darf sie sich bewegen,dann is er ja auf Reserve da kann dann auch nicht mehr viel kommen.

Ich meine dann kommt auch bald die Schieldkröte und dann geht er auf Schleichfahrt.

Was ich meinte ist wenn er voll ist ob die Anzeige dann schnell kommt also die Leistung zurück geht.

Bin gespannt was da beim freundlichen raus kommt.
jimknopf
 
Beiträge: 5
Registriert: Sa 2. Sep 2017, 17:30

Re: Verbrauchsanzeige - Reichweite

Beitragvon punkmuckel » Fr 15. Dez 2017, 21:57

Kurzes (nichtssagendes) Statusupdate: War heute beim Freundlichen, Batterie ist angeblich in Ordnung. Wie zu erwarten war hab ich ein BMS Update bekommen, in dem genau der Fehler behoben worden ist ... was immer das genau heißt. Wie auch immer, muss am Montag nochmal hin weil die Wasserpumpe (vom Heizkreislauf, hab eine Wärmepumpe) anscheinend auch defekt ist und die wird am Montag getauscht. Wenns wahr ist bekomm ich dann auch das Protokoll vom Batterie testen, schau ma mal. Bin heute dann nur mehr 60km gefahren und die Batterie war nicht ganz voll, somit kann ich leider nix genaueres sagen.
Mal schauen was ich am Montag noch in Erfahrung bringen kann bzw. werde ich jetzt nach dem Update mal ein Load Balancing machen und dann berichten ob bzw. was sich verändert hat.


Gesendet von iPad mit Tapatalk
punkmuckel
 
Beiträge: 11
Registriert: Fr 13. Okt 2017, 23:18

Re: Verbrauchsanzeige - Reichweite

Beitragvon karo2204 » Di 17. Jul 2018, 07:36

Unser eGolf 190 hat nach Vollladung immer so zwischen 170 und 180km Restreichweite. Wenn man dann fährt wird es selbstverständlich weniger. Du kannst also pauschal immer so mit 120km rechnen (auf der Autobahn bei 110km/h).

Im Winter bei Minusgraden werden es dann mal gut 80km.



Sent from my iPad using Tapatalk
e-Golf 2016
karo2204
 
Beiträge: 244
Registriert: Di 6. Sep 2016, 16:32
Wohnort: München

Anzeige

Nächste

Zurück zu e-Golf - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste