Sammelthread Probleme e-Golf

Re: Sammelthread Probleme e-Golf

Beitragvon Adalbert » Do 21. Dez 2017, 14:36

egolf2016 hat geschrieben:
Nach 2 1/2 Jahren und 23.000Km habe ich heute morgen das Auto geöffnet, dabei kam bei mir auch die Meldung "Fehler Elektrosystem Stopp" Leider hab ich vergessen direkt ein Bild zu machen.

Hab dann trotzdem den Start Knop gedrückt....... es ging alles an aber Fahrbereitschaft konnte nicht hergestellt werden.
Konnte über den Knopf auch nicht mehr ausschalten.

Erst nach einer Minuten aus und wieder an, keine Fehlermeldung mehr.
Hoffe das es ein Einzelfall war...muss Samstag 400km fahren.

So wie ich das hier gelesen habe, macht die Werkstatt erst Sinn wenn es mehrfach auftritt oder man nicht mehr vom Fleck kommt.



Den Fehler hatte unser neuer Golf 300 letzte Woche bei knapp 5.000km auch, nur ging die Störung nicht weg.
Zum Glück haben wir es zu Hause in der Garage gemerkt als wir weg fahren wollten.
Laden war auch nicht möglich, in der Ladeklappe leuchtete die rote Anzeige.
Das Auto wurde abgeschleppt und in der Werkstatt untersucht.
Angeblich war nichts defekt, die SW hätte sich "aufgehängt"...

Na da kommt wohl noch etwas auf uns zu...


Gruß
Adalbert

Nachtrag:
Es wurde auch ein anstehendes Update in der Werkstatt gemacht, jetzt funktioniert auch wieder CarNet...
Adalbert
 
Beiträge: 9
Registriert: Do 5. Nov 2015, 21:30

Anzeige

Re: Sammelthread Probleme e-Golf

Beitragvon Michi-KF » Di 30. Jan 2018, 19:27

Hallo zusammen,
nach nicht mal einer Woche im Besitzt des neuen E-Golfs 300 hatte ich heute auch das Problem:
Fehler: Elektrosystem. Stopp!
(Bild habe ich mal angehangen :) )
Mein Auto hat 155km auf dem Tacho und hing am "ICCB" zum Laden. Status LED hat rot geleuchtet bzw. geblinkt.
Der Fehler kam glaube ich erst als ich den Start Knopf zu "Zündung Ein" gedrückt habe.

Ausschalten, Abschließen und neu starten hat bei mir nicht geholfen,... vielleicht hätte ich länger warten müssen.

Zündung konnte ich einschalten und man konnte die elektronische Parkbremse sowie Fahrstufen betätigen.
Fahrbereitschaft hat er aber nicht mehr herstellen können/lassen.

Auto wurde dann, dank "Mobilitätsgarantie" zur Werkstatt geschleppt (natürlich Huckepack auf dem Transporter) und ich habe ein Leihwagen bekommen. (Mobilitätsgarantie deckt einen Leihwagen nur über 3 Tage ab, der Rest ist dann Kulanz von Händler)

Beim Autohaus gab es dann auch noch kurz das Problem das die Zündung sich erst nicht mehr ausschalten lassen wollte.
Hat dann nach öfterem Drücken aber doch noch geklappt die Zündung zu deaktivieren.

Service im Autohaus war sehr gut, nach nicht mal 10 Minuten stand das Abschleppunternehmen vor der Garage.
Auch im Autohaus wurde sich sofort um das Problem bzw. mich und das Auto gekümmert. (Ok es wurde auf den Parkplatz gestellt :) )

Bin mal gespannt wie lange die Problembehebung dauert... ich bin aber aufgrund der zwei vorherigen Posting´s zu dem Thema "optimistisch"

Mit freundlichem Gruß,
Michael
Dateianhänge
20180130_154921_resized.jpg
Fehler: Elektrosystem. Stopp!
Michi-KF
 
Beiträge: 10
Registriert: Mi 1. Nov 2017, 12:34
Wohnort: Kaufbeuren

Re: Sammelthread Probleme e-Golf

Beitragvon Alex307 » Di 30. Jan 2018, 20:12

Also im Ausland wäre das bestimmt sehr ärgerlich.

Mich würd aber noch etwas interessieren.
Man kann die Hochvoltbatterie durch ziehen einer Sicherung innerhalb von 20sek. (glaube ich) komplett vom Fahrzeug trennen/Stromlos machen.

Wenn also wirklich nur die Software sich aufgehängt hat, kann man ja quasi einen "hard reset" durchführen, in dem man Fahrzeugbatterie (12v) und Hochvoltbatterie vom Auto entkoppelt.

Die Frage ist nur, wenn dann mehr Schaden entsteht, wer kommt dafür auf? - Ich, weil ich selber dran "gefummelt" hab?
und die Frage wäre noch, ob das Auto dann wieder funktioniert oder ob der Fehler bestehen bleibt.
e-Golf 300 am 21.12.17 bestellt :)

Lieferdatum voraussichtlich: 05/2018 --> KW 24-28 --> nun KW 37 :roll:

bestellte Ausstattung: VRRAF66R
Alex307
 
Beiträge: 82
Registriert: So 10. Dez 2017, 19:19
Wohnort: Unna

Re: Sammelthread Probleme e-Golf

Beitragvon michael060392 » Di 30. Jan 2018, 21:07

Keine Ahnung, was da genau passiert. Der VW-Mitarbeiter, mit dem ich die Fahrzeugübergabe gemacht habe, hat mich ausdrücklich davor gewarnt, dieser Sicherung zu ziehen. Es scheint wohl nicht so zu sein, dass man die wieder eindrückt und weiter fährt. Ich glaube nicht, dass das als Hard Reset geeignet ist.
Bild GI - MC *** E - Elektrisch in und um Gießen unterwegs, seit 17.01.2018.
michael060392
 
Beiträge: 108
Registriert: Do 27. Apr 2017, 18:06
Wohnort: Gießen

Re: Sammelthread Probleme e-Golf

Beitragvon Alex307 » Di 30. Jan 2018, 21:31

oh okay, gut für die Info.

Kann ja sein, das dann die Batterie bzw. das BMS neu angelernt werden muss, weil sonst nichts mehr geht.

Ich bin gespannt was aus solch einem Problem wird und woran es liegt.
e-Golf 300 am 21.12.17 bestellt :)

Lieferdatum voraussichtlich: 05/2018 --> KW 24-28 --> nun KW 37 :roll:

bestellte Ausstattung: VRRAF66R
Alex307
 
Beiträge: 82
Registriert: So 10. Dez 2017, 19:19
Wohnort: Unna

Re: Sammelthread Probleme e-Golf

Beitragvon Paddy_0511 » Di 30. Jan 2018, 22:37

Problem, dass ich eine Art Wummern bzw Vibrieren im Lenkrad merke und das besondern bei Lüftung an und komischerweise ist es fgast weg, wenn Lüftung aus ist ODER ich das Lenkrad hin und her bewege.
Morgen ist der in der Werkstatt....ich werde berichten
Seit dem 24.01.2018 eGolf 300 pure White
Bestellt am 07.09.2017


Ford Mustang BJ2017 V8-> Sommerfahrzeug
Paddy_0511
 
Beiträge: 64
Registriert: Do 7. Sep 2017, 14:04

Re: Sammelthread Probleme e-Golf

Beitragvon 1lukas1 » Mi 31. Jan 2018, 18:36

michael060392 hat geschrieben:
Keine Ahnung, was da genau passiert. Der VW-Mitarbeiter, mit dem ich die Fahrzeugübergabe gemacht habe, hat mich ausdrücklich davor gewarnt, dieser Sicherung zu ziehen. Es scheint wohl nicht so zu sein, dass man die wieder eindrückt und weiter fährt. Ich glaube nicht, dass das als Hard Reset geeignet ist.


Haha tatsächlich? :lol: Damit wohl keiner zum basteln anfängt. :roll:
---VW erWin & VCDS HEX-V2 User---
1lukas1
 
Beiträge: 327
Registriert: Do 27. Okt 2016, 10:00
Wohnort: 2340 Mödling

Re: Sammelthread Probleme e-Golf

Beitragvon Paddy_0511 » Mi 31. Jan 2018, 19:30

So richitg hat heute noch keiner ein Fehler gefunden, wollen es aber nicht aufgeben , da es sich schon sehr komisch anhört. Morgen soll wohl Kühlkompressor gereinigt werden etc und weiter geguckt werden. Sind eure eGölfe echt so ruhig wenn die Lüftung läuft und habt kein wummern bzw Vibrationm in der lenkung.?
Seit dem 24.01.2018 eGolf 300 pure White
Bestellt am 07.09.2017


Ford Mustang BJ2017 V8-> Sommerfahrzeug
Paddy_0511
 
Beiträge: 64
Registriert: Do 7. Sep 2017, 14:04

Re: Sammelthread Probleme e-Golf

Beitragvon flozen81 » Mi 31. Jan 2018, 19:39

Paddy_0511 hat geschrieben:
So richitg hat heute noch keiner ein Fehler gefunden, wollen es aber nicht aufgeben , da es sich schon sehr komisch anhört. Morgen soll wohl Kühlkompressor gereinigt werden etc und weiter geguckt werden. Sind eure eGölfe echt so ruhig wenn die Lüftung läuft und habt kein wummern bzw Vibrationm in der lenkung.?


Mein 300er hat auch so ein Kratzen/Vibrieren im Lenkrad wenn Lüftung läuft. Man kann es auch hören. Ich war noch nicht in der Werkstatt.

Viele Grüße
Flo
flozen81
 
Beiträge: 2
Registriert: Mo 18. Dez 2017, 01:21

Re: Sammelthread Probleme e-Golf

Beitragvon Michi-KF » Fr 2. Feb 2018, 16:05

Michi-KF hat geschrieben:
Hallo zusammen,
nach nicht mal einer Woche im Besitzt des neuen E-Golfs 300 hatte ich heute auch das Problem:
Fehler: Elektrosystem. Stopp!
(Bild habe ich mal angehangen :) )
Mein Auto hat 155km auf dem Tacho und hing am "ICCB" zum Laden. Status LED hat rot geleuchtet bzw. geblinkt.
Der Fehler kam glaube ich erst als ich den Start Knopf zu "Zündung Ein" gedrückt habe.

Ausschalten, Abschließen und neu starten hat bei mir nicht geholfen,... vielleicht hätte ich länger warten müssen.

Zündung konnte ich einschalten und man konnte die elektronische Parkbremse sowie Fahrstufen betätigen.
Fahrbereitschaft hat er aber nicht mehr herstellen können/lassen.

Auto wurde dann, dank "Mobilitätsgarantie" zur Werkstatt geschleppt (natürlich Huckepack auf dem Transporter) und ich habe ein Leihwagen bekommen. (Mobilitätsgarantie deckt einen Leihwagen nur über 3 Tage ab, der Rest ist dann Kulanz von Händler)

Beim Autohaus gab es dann auch noch kurz das Problem das die Zündung sich erst nicht mehr ausschalten lassen wollte.
Hat dann nach öfterem Drücken aber doch noch geklappt die Zündung zu deaktivieren.

Service im Autohaus war sehr gut, nach nicht mal 10 Minuten stand das Abschleppunternehmen vor der Garage.
Auch im Autohaus wurde sich sofort um das Problem bzw. mich und das Auto gekümmert. (Ok es wurde auf den Parkplatz gestellt :) )

Bin mal gespannt wie lange die Problembehebung dauert... ich bin aber aufgrund der zwei vorherigen Posting´s zu dem Thema "optimistisch"

Mit freundlichem Gruß,
Michael


Hallo zusammen,
kurzes Update das ich am 01.02.2018 vom Autohaus bekommen habe.
Nach Rücksprache mit VW ist wohl geplant die Antriebsbatterie zu tauschen.
Das ist in meinen Augen so ziemlich das schlimmste was passieren konnte...

Die Rückfragen von VW waren unter anderem die Umgebungsbedingungen als die Störung aufgetreten ist (Laden in der Garage, Temperaturen an diesem Tag wohl zwischen 5°C und 12°C), und wie das Fahrzeug geladen wurde (230 Volt am VW ICCB Ladekabel).

Das Autohaus kann aber leider den Austausch nicht mit eigenem Personal durchführen da hier speziell geschultes Personal benötigt wird.
Somit kommt entweder ein spezieller Mechaniker zum Autohaus oder der E-Golf wird "Eingeschickt" zur Reparatur.
Wie lange das dauernd wird konnte mir noch niemand sagen, vermutlich wird auch ein Ersatzakku nicht unbedingt vorrätig sein?!

Ich denke auch, dass es danach nicht sicher ist ob der Tausch das Problem lösen wird.
Da rückt das erste Problem mit der klemmenden Abdeckung wo der USB Anschluss dahinter ist gleich in den Hintergrund...

Wie ich bereits vor der Übernahme des Autos vermutet habe ist es wohl ein "Montagsauto" (Ok, der 04.01.2018 war kein Montag...) und Jahres-Anfangs-Auto :cry:

Fragt nicht bezüglich meinem mentalen Gemütszustand wegen Elektroauto und speziell E-Golf...

Mit freundlichem Gruß,
Michael
Michi-KF
 
Beiträge: 10
Registriert: Mi 1. Nov 2017, 12:34
Wohnort: Kaufbeuren

Anzeige

VorherigeNächste

Zurück zu e-Golf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste