Ladestationen futsch!

Ladestationen futsch!

menu
randy
    Beiträge: 1
    Registriert: So 10. Nov 2019, 17:25
folder So 10. Nov 2019, 18:00
Liebe Leute,

schon zum zweiten Mal ist es passiert, dass die Ladestationen aus dem Navi (prov) meines I3s (120Ah, Bj06/2019)
verschwinden. Das Navi zeigt mir lediglich die Bahnhöfe und Cafes. Klasse !

Wenn ich versuche, ein Sonderziel als Zwischenziel einzufügen und dabei die Ladestationen auswähle, krieg ich die Meldung
das kein Ergebnis zu meinem Suchkriterium passt.

Ist natürlich ein super Zustand, wenn du eine Ladestation suchst, weil das Ziel zu weit weg ist.


Ich habe dann eine bereits angefahrene Ladestation als Zwischenziel ausgewählt, dann - plötzlich 8-)
wurden wieder alle Ladestationen im Navi angezeigt.


Irgendwer unter euch, dem das ebenfalls schon passiert ist?


lgr
Anzeige

Re: Ladestationen futsch!

menu
Benutzeravatar
    Lindum Thalia
    Beiträge: 830
    Registriert: Di 22. Jul 2014, 14:09
    Wohnort: 90607 Rueckersdorf
    Hat sich bedankt: 61 Mal
    Danke erhalten: 22 Mal
folder So 10. Nov 2019, 19:24
Ja, hatte ich auch schon , dann über Online probiert o.Erfolg bei CD in M angerufen , die hat dann das Problem gelöst . Bei mir waren immer nur DC Ladestellen angezeigt u keine AC .
i 3 BEV 3/15 66600 km Solarorange,11,9 kWh ;3/2019 i3s BEV 3/19 Dunkelblau 16K km,13,2kwh/100km, Juicebooster 2 ,MATE Bike
Antwortenedit build arrow_drop_down

Zurück zu „i3 - Infotainment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag