Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

ralph.s
  • Beiträge: 1
  • Registriert: Di 14. Jan 2020, 13:48
read
Ich habe oben genannte Wallbox vom Elektriker installieren lassen. Leider lädt die ZOE 50 dort nicht. Die Verbindung zum Auto funktioniert (Das ZE Zeichen leuchtet blau). Im Fahrzeugdisplay zeigt das Steckersymbol grün, doch die Ladeanzeige (Ladezeit),welche die Ladung bestätigt wird nicht angezeigt. Ich habe auch die Wallbox nochmal vom Elektriker überprüfen lassen. Diese zeigt keinen Funktionsfehler und Strom fließt. Heidelberg habe ich auch bereits bezügl. dieses Problems angeschrieben. Von dort aber auch keine Antwort erhalten. Vielleicht kann mir jemand von Ihnen weiterhelfen. Ich würde mich sehr freuen. Danke Ralph
Anzeige

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

USER_AVATAR
  • HeinHH
  • Beiträge: 1249
  • Registriert: Di 14. Feb 2017, 10:48
  • Wohnort: Hamburg
  • Hat sich bedankt: 232 Mal
  • Danke erhalten: 111 Mal
read
ralph.s hat geschrieben: Ich habe auch die Wallbox nochmal vom Elektriker überprüfen lassen. Diese zeigt keinen Funktionsfehler und Strom fließt.
Wie hat der Elektriker die Station überprüft? Das neue Ladesystem der ZE50 kenne ich nicht, aber zumindest die Vormodelle sind bzgl. der Qualität der Hausinstallation sehr empfindlich, da sie diverse Parameter (Spannungsdifferenzen, Erdungswiderstände etc.) überprüfen, bevor sie die Ladung tatsächlich starten.

Bye Thomas
Zoe ZE40 | Modell 2017
M3 LR AWD | Modell 2020 | midnight silver | AHK | 2020.12.11
1.500km Superchargen für "Umme": hier klicken

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

UliZE40
  • Beiträge: 2687
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 141 Mal
  • Danke erhalten: 318 Mal
read
Ist ein Ladetimer im Fahrzeug programmiert?

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

USER_AVATAR
  • HeinHH
  • Beiträge: 1249
  • Registriert: Di 14. Feb 2017, 10:48
  • Wohnort: Hamburg
  • Hat sich bedankt: 232 Mal
  • Danke erhalten: 111 Mal
read
UliZE40 hat geschrieben: Ist ein Ladetimer im Fahrzeug programmiert?
Wahrscheinlich die bessere Fehlermöglichkeit, da ich gelesen habe, dass auch die neue Zoe bei einem Netzfehler rot leuchtet, was bei Dir nicht der Fall ist. Ist ein Laden an einem öffentlichen Lader denn problemlos zu jedem Zeitpunkt möglich?

Bye Thomas
Zoe ZE40 | Modell 2017
M3 LR AWD | Modell 2020 | midnight silver | AHK | 2020.12.11
1.500km Superchargen für "Umme": hier klicken

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

USER_AVATAR
read
ralph.s hat geschrieben: Ich habe oben genannte Wallbox vom Elektriker installieren lassen. Leider lädt die ZOE 50 dort nicht. Die Verbindung zum Auto funktioniert (Das ZE Zeichen leuchtet blau). Im Fahrzeugdisplay zeigt das Steckersymbol grün, doch die Ladeanzeige (Ladezeit),welche die Ladung bestätigt wird nicht angezeigt. Ich habe auch die Wallbox nochmal vom Elektriker überprüfen lassen. Diese zeigt keinen Funktionsfehler und Strom fließt. Heidelberg habe ich auch bereits bezügl. dieses Problems angeschrieben. Von dort aber auch keine Antwort erhalten. Vielleicht kann mir jemand von Ihnen weiterhelfen. Ich würde mich sehr freuen. Danke Ralph
Achtung Fachjargon!

Der Elektriker sollte die Richtung des Drehfelds prüfen. Genauso den Widerstand zwischen PE und N. Und wenn er noch Zeit hat die Schleifenimpedanz.

Disclaimer: Arbeiten an Elektroistallationen sind Elektrofachkräften vorbehalten.
03/2018-01/2020 Zoe Life ZE40 R90
seit 01/2020
ZE50 R110 Experience mit CCS

79ct/kWh...Ionity bettelt förmlich um galvanische Trennung!
Elektroniker für Geräte und Systeme - kennt sich professionell mit Halbleitern und Strom aus.

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

USER_AVATAR
  • rip-deal
  • Beiträge: 442
  • Registriert: Mo 2. Feb 2015, 13:26
  • Wohnort: 47929 Grefrath
  • Hat sich bedankt: 29 Mal
  • Danke erhalten: 55 Mal
read
Wenn die Zoe blau anzeigt, dann ist die Verkabelung in Ordnung! Schon mal ein anderes Auto geladen?
Smart 451 Cabrio ED Bj. 12/2015 in weiß

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

UliZE40
  • Beiträge: 2687
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 141 Mal
  • Danke erhalten: 318 Mal
read
DerMarodeur hat geschrieben: Der Elektriker sollte die Richtung des Drehfelds prüfen.
Wozu? Das ist der ZOE völlig wurscht.

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

USER_AVATAR
  • rip-deal
  • Beiträge: 442
  • Registriert: Mo 2. Feb 2015, 13:26
  • Wohnort: 47929 Grefrath
  • Hat sich bedankt: 29 Mal
  • Danke erhalten: 55 Mal
read
UliZE40 hat geschrieben:
DerMarodeur hat geschrieben: Der Elektriker sollte die Richtung des Drehfelds prüfen.
Wozu? Das ist der ZOE völlig wurscht.
Definitiv nicht! Wenn die Reihenfolge der Phasen nicht stimmt geht die Zoe auf Rot und meldet einen Fehler beim Ladekabel!
Smart 451 Cabrio ED Bj. 12/2015 in weiß

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

USER_AVATAR
read
UliZE40 hat geschrieben:
DerMarodeur hat geschrieben: Der Elektriker sollte die Richtung des Drehfelds prüfen.
Wozu? Das ist der ZOE völlig wurscht.
CEE-Buchsen sind nicht umsonst "kodiert". Stimmt das Drehfeld nicht, lauft z.B. eine Kreissäge falsch rum.
Der Zoe ist es ebenso nicht egal. Da sollte es schon L1-L2-L3 sein bzw. 120° Phasenverschiebung .

Mein Go-E Charger ist an einer CEE-Buchse mit rechtsdrehender Phasenlage (laut Duspol) angeschlossen. Aus diesem Strohhalm hat mein R90 bisher immer getrunken.

Disclaimer: Arbeiten an Elektroinstallationen sind Elektrofachkräften vorbehalten.
Zuletzt geändert von DerMarodeur am Di 14. Jan 2020, 21:19, insgesamt 2-mal geändert.
03/2018-01/2020 Zoe Life ZE40 R90
seit 01/2020
ZE50 R110 Experience mit CCS

79ct/kWh...Ionity bettelt förmlich um galvanische Trennung!
Elektroniker für Geräte und Systeme - kennt sich professionell mit Halbleitern und Strom aus.

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

UliZE40
  • Beiträge: 2687
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 141 Mal
  • Danke erhalten: 318 Mal
read
Und was ist in dem ZOE-Ladesystem relevantes drin? Ein gesteuerter Dreiphasengleichrichter. Hinten kommt Gleichstrom raus. Drehfeld wurscht.

Aber ich gehe immer noch davon aus dass der TE (versehentlich) einen Ladetimer eingestellt hat.
Zuletzt geändert von UliZE40 am Di 14. Jan 2020, 21:17, insgesamt 1-mal geändert.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag