Ladeverluste?

Ladeverluste?

menu
AlexBV
    Beiträge: 8
    Registriert: So 17. Nov 2019, 11:20
    Hat sich bedankt: 3 Mal
    Danke erhalten: 3 Mal
folder Do 12. Dez 2019, 19:25
Man bekommt während der Fahrt immer schön den Durchschnittsverbrauch angezeigt und freut sich darüber.
Allerdings frage ich mich, wie hoch der zu bezahlende Verbrauch am Zähler im Vergleich zum angezeigten tatsächlich ist.

Verluste entstehen:
- in Kabeln
- in Steckern
- im Ladegerät
- in der Batterie (Innenwiderstand/Wirkungsgrad)
- im Regler
- im Motor

Mit einem billigen und vermutlich ungenauen Strommesser direkt am Stecker der Ladegerätes konnte ich schon überschlagsmäßig feststellen, dass die Ladeenergie ca. 10% höher ist, als die laut BC verbrauchte. Dann konnte ich relativ genau messen, dass die Spannung vom Sicherungskasten (Zähler) bis zum Ladeziegel von 235 Volt auf 215 Volt abfällt, was knapp ca. 9% Verlust bzw. Mehrkosten entspricht. Dieser Verlust hängt natürlich von der Qualität der Hausinstallation ab und hat nichts mit dem Auto zu tun. Trotzdem muss dieser Verlust in der Gesamtkalkulation berücksichtigt werden.

Ich werde mir einen geeichten bzw. kalibrierten Strommesser zulegen und der Sache auf den Grund gehen.

Vorweg die Frage, hat hier schon jemand genauere Messergebnisse?
Anzeige

Re: Ladeverluste?

menu
Benutzeravatar
folder Do 12. Dez 2019, 19:46
AlexBV hat geschrieben:
Do 12. Dez 2019, 19:25
Man bekommt während der Fahrt immer schön den Durchschnittsverbrauch angezeigt und freut sich darüber.
Vorweg die Frage, hat hier schon jemand genauere Messergebnisse?
Noch mehr freut man sich, wenn man dann die tatsächlichen Zählerwerte anschaut: nicht selten 2% bis 10% unter der BC-Anzeige
:arrow: viewtopic.php?f=82&t=17476start=340#p1031213

d.h.

"Gefahren wurden 103 km, der BC zeigte am Ende der Fahrt einen Verbrauch von 13,6 kWh/100 km an. Der Verbrauch ab Hutschienenzähler betrug 13,72 kWh, für die 103 km Strecke seit der letzten Vollladung ergeben sich 13,3 kWh/100 km."

bzw.

Fahrt von 99 km (zuvor Vollladung), hatte der BC 14,0 kWh/100 km angegeben. Später mit 3,0 kW geladen bis zur Vollladung inkl. anschließendem Balancing hat er dann 12,51 kWh verbraucht (gemessen ab Hutschienenzähler in Zählerkasten), d.h. der echte Verbrauch lag bei 12,6 kWh/100 km ab Netz

Grund: die internen Messwerten werden beim ED3 offenbar mit pauschalem "Ladeverlust" Aufschlag (Faktor) angezeigt, die in etwa die energetisch ungünstigste Ladeweise mit 1,8 kW (8A) berücksichtigt.

Folgende Anteile
AlexBV hat geschrieben:
Do 12. Dez 2019, 19:25
- im Regler
- im Motor
wären aber bei den der internen Messwerten aber sowieso immer enthalten.
Zuletzt geändert von mweisEl am Do 12. Dez 2019, 19:55, insgesamt 2-mal geändert.
Schon 12 Jahre lang Kfz-Steuer für meine E-Autos gezahlt - seit 28 Jahren mit eigenem PV-Strom elektromobil unterwegs (CityEL mit 1.8 kWh-Akku, seit '13 Smart ED3). Fahrrad & U-Bahn für die Stadt, Fernreisen mit der Bahn.

Re: Ladeverluste?

menu
Benutzeravatar
folder Do 12. Dez 2019, 19:54
AlexBV hat geschrieben:
Do 12. Dez 2019, 19:25
Dann konnte ich relativ genau messen, dass die Spannung vom Sicherungskasten (Zähler) bis zum Ladeziegel von 235 Volt auf 215 Volt abfällt,
Vorweg die Frage, hat hier schon jemand genauere Messergebnisse?

Das ist ziemlich viel, du scheinst eine ziemlich antiquare und/oder dürre Installation zu haben. "Dürre" ist natürlich auch kausal mit der Entfernung zu betrachten. Ab einer gewissen Leitungslänge sollte man bei 10- 16A Dauerlast schon über 2,5mm2 oder mehr nach denken .

SICHER, die Spannung fällt (immer) ab, aber 20V Abfall/Verlust ist schon ziemlich heftig.

Zumal du nur den Ladeziegel = 10-12A erwähnst.

Dabei 20V zu verlieren ist schon fast so heftig dass man schlechte (schmorende) Verbindungen in Verteilungen/Dosen vermuten könnte.
ED3 seit über 3 Jahren.

Re: Ladeverluste?

menu
Kadege
    Beiträge: 351
    Registriert: Sa 22. Aug 2015, 18:52
    Wohnort: An Rhein und Ruhr
    Hat sich bedankt: 4 Mal
    Danke erhalten: 3 Mal
folder Do 12. Dez 2019, 21:18
AlexBV hat geschrieben:
Do 12. Dez 2019, 19:25
- in der Batterie (Innenwiderstand/Wirkungsgrad)
Batterieheizung?
Smart ED3 aus Mai 2012, Kaufbatterie
PV-Anlage 9,88 kWp SolarEdge/Aleo

Re: Ladeverluste?

menu
Benutzeravatar
    SmartDi
    Beiträge: 202
    Registriert: Sa 3. Mär 2018, 22:17
    Wohnort: Siegerland
    Hat sich bedankt: 61 Mal
    Danke erhalten: 36 Mal
folder Do 12. Dez 2019, 21:56
Als einer der wenigen Autohersteller gibt Smart die verschiedenen Verbräuche incl. Ladeverluste je nach verbautem Bordlader an:
Technische Daten, Dein neuer smart in Zahlen.

Moritz (MineCooky) hat die Verbräuche akribisch sehr schön dokumentiert:
Effizienz und Netzrückwirkung ED3 und ED4
Smart ED3 sauber unterwegs mit Greenpeace Energy
Schöne Grüße aus dem Siegerland
Dirk
Greenpeace Siegen

Re: Ladeverluste?

menu
AlexBV
    Beiträge: 8
    Registriert: So 17. Nov 2019, 11:20
    Hat sich bedankt: 3 Mal
    Danke erhalten: 3 Mal
folder Fr 13. Dez 2019, 07:43
Hallo,

vielen Dank für die vielen Antworten.

Besonders die Seite von Moritz ist interessant und gibt auch in etwa wieder, was mein Billigstrommesser angezeigt hat. Dass nämlich bei 8A Ladestrom Verluste von über 10% auftreten. Genauere Werte kann ich in Kürze ermitteln, wenn mein bestellter geeichter Strommesser eintrifft. Der Wert im BC ist auf jeden Fall gut. Ein Freund fährt ein E-Fahrzeug eines anderen Herstellers und lädt meistens über 20 kWh bei einer BC-Anzeige von 16 kWh. Es war auch etwas unglaubwürdig, dass ein größeres viersitziges Fzg. unter meinen Werten von z.Z. 20 kWh liegt :-)

Das Problem mit dem Netzspannungsabfall ergibt sich ganz einfach daraus, dass die Garagenzuleitung über 50 m lang ist. Die Verluste am Kabel betragen 160 Watt. Eine Neuverkabelung würde ca. 2000€ kosten. Überschlagsmäßig gerechnet, wäre die Investition erst nach über 40 Jahren amortisiert. Mal sehen, was mir hier noch einfällt ...

Re: Ladeverluste?

menu
Benutzeravatar
folder Fr 13. Dez 2019, 10:04
50 Meter 1,5mm2 wären natürlich der Supergau. Selbst bei 2,5mm2 / 10A und 50Metern ist ein erheblicher Abfall zu erwarten.
Immerhin kannst du im Winter die Erdkabelverlegung am geschmolzenen Schnee verfolgen . :mrgreen:

Damit wirst du leben müssen. Klar, bei den Kosten für ein neues Kabel lebt man mit dem Manko.
ED3 seit über 3 Jahren.

Re: Ladeverluste?

menu
Benutzeravatar
    SmartDi
    Beiträge: 202
    Registriert: Sa 3. Mär 2018, 22:17
    Wohnort: Siegerland
    Hat sich bedankt: 61 Mal
    Danke erhalten: 36 Mal
folder Fr 13. Dez 2019, 11:15
Jetzt hätte ich noch ne Frage,
wie genau hast Du deine Berechnungen gemacht?
Den Akku geladen, den gemessenen Strom am Messgerät als Referenz genommen und mit dem anschließenden Durchschnittsverbrauch
des Bordcomputers verglichen?
Ich denke hier sind weitere Ungenauigkeits-Faktoren, der BC zeigt meines Wissens nicht in Echtzeit den Verbrauch an,
soll heißen das am Ende einer Fahrt der Wert des Stromverbrauchs nicht unbedingt den tatsächlichen Wert anzeigt.
Dazu eilt der Tacho des Smart auch noch vor, bei meinem sind angezeigte 50km/h echte 43km/h.
Inwieweit das auch Einfluss auf die tatsächlich gefahrenen km hat, weiß ich leider nicht.
Könnte also sein das auf dem Tacho 100km gefahren wurden, es aber nur reale 93km sind.

Würde mich mal interessieren wie verlässlich die Verbrauchsanzeige ist.

Bei meinem ehemaligen "Stinker" lag der Verbrauch laut BC fast immer ca. einen halben Liter unter dem tatsächlichen.

AlexBV hat geschrieben:
Do 12. Dez 2019, 19:25
Mit einem billigen und vermutlich ungenauen Strommesser direkt am Stecker der Ladegerätes konnte ich schon überschlagsmäßig feststellen, dass die Ladeenergie ca. 10% höher ist, als die laut BC verbrauchte.
Smart ED3 sauber unterwegs mit Greenpeace Energy
Schöne Grüße aus dem Siegerland
Dirk
Greenpeace Siegen

Re: Ladeverluste?

menu
AlexBV
    Beiträge: 8
    Registriert: So 17. Nov 2019, 11:20
    Hat sich bedankt: 3 Mal
    Danke erhalten: 3 Mal
folder Fr 13. Dez 2019, 11:50
Hallo,

zunächst einmal musst du wissen, welche Abweichung dein Kilometerzähler (Tacho ist uninteressant) hat. Dazu habe ich eine Referenzstrecke mit Google Maps und zusätzlich mit einem GPS nachgemessen. Mein Kilometerzähler geht 1,7% vor.

Dann bin ich mit voller Batterie ca. 50 km laut BC gefahren. Nach dem erneuten Vollladen habe ich die geladene Energie laut Energiemessgerät durch die reale Strecke geteilt und mit 100 km multipliziert. Damit hat man den realen Verbrauch auf 100 (echten) Kilometern. Dieser Wert mit dem Verbrauchswert im BC verglichen war etwa 10% höher. Aber wie gesagt, das billige Messgerät ist eher ein Schätzeisen. Ein Geeichtes ist bestellt.

Re: Ladeverluste?

menu
Benutzeravatar
folder So 15. Dez 2019, 23:05
AlexBV hat geschrieben:
Fr 13. Dez 2019, 11:50
Dann bin ich mit voller Batterie ca. 50 km laut BC gefahren. Nach dem erneuten Vollladen
Es ist gut daran zu denken, dass die im BC angezeigte Kilometerzahl etwas ungenau sein kann (du sagst 1,7%, was aber auf keinen Fall mit der Tachovoreilung die eher 10% beträgt zu vergleichen ist).

Allerdings erkenne ich einen systematische Fehler, wenn Du schon nach nur 50 km wieder voll-lädst. Da steht Real-SOC noch bei ca. 50%, d.h. einmal entfällt der bessere Wirkungsgrad des AC/DC Step-Up-Wandlers bei noch niedrigerer Akkuspannungen (< 350V), und zum zweiten kommen die Verluste beim On-Top-Balancing überproportional hinzu. Daher bin ich bei meiner Messfahrten 103 km bzw. 99 km zwischen den Vollladungen gefahren.
Schon 12 Jahre lang Kfz-Steuer für meine E-Autos gezahlt - seit 28 Jahren mit eigenem PV-Strom elektromobil unterwegs (CityEL mit 1.8 kWh-Akku, seit '13 Smart ED3). Fahrrad & U-Bahn für die Stadt, Fernreisen mit der Bahn.
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „fortwo ed - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag