E-Soul --- große Probleme mit CCS

E-Soul --- große Probleme mit CCS

menu
Claudia_jt
    Beiträge: 158
    Registriert: Mi 29. Jul 2015, 17:24
    Wohnort: Tecklenburger Land
    Hat sich bedankt: 8 Mal
    Danke erhalten: 3 Mal
folder Mi 21. Aug 2019, 15:32
Am letzten Wochenende habe ich an einer Ladesäule mit CCS laden wollen. Nach etlichen Sekunden brach die Ladung ab. Kommunikationsprobleme sagt die Anzeige. Die Stadtwerke gehen meiner Reklamation nach und finden keinen Fehler, ihr e-Golf läd ordnungsgemäß.
Dann teste ich weiter: Beresa in OS und auch IKEA bereiten keine Probleme. So, dann wird es ja die Säule gewesen sein, vermute ich und bin doch irgendwie unsicher.
Heute 2. Versuch.......bei Beresa erscheint eine Störung, Ikea funktioniert, die Raststätten an der A1 TE-Land verweigern mir komplett den Dienst. Nicht nur das dort die RFID-Funktion abgeschaltet wurde ärgert mich, sondern das trotz telefonischen Kontakts keine Funktion erreicht werden konnte.
Sinngemäß sagt der Operator: "Ja, den meisten Ärger haben wir mit CCS-Anschlüssen, der Jaguar I-Pace z.B. kann hier gar nicht laden......"

Soll es mir mit dem neuen e-Soul jetzt auch so gehen? Bleibt es dem Zufall überlassen, welche Ladesäule mit CCS vielleicht gerade mit meinem Wagen funktioniert oder steckt da ein System dahinter, welches ich noch nicht durchschaut habe?
Mit dem Chademo-Anschluß des Soul-EV gab es hin und wieder auch Störungen, aber doch nicht so etwas! Ich traue mich ja schon gar nicht mehr an die nächste längere Fahrt zu denken. Eine EFACEC-Säule hier in Hilter scheint zumindest bis jetzt einwandfrei zu funktionieren.....

Wer hat denn schon ähnliche Erfahrung mit dem e-Soul gemacht?

Und wer ist denn nun in der Pflicht den Fehler zu beheben, der Fahrzeughersteller oder der Ladesäulenbetreiber?

Sehr verstörte Grüße
Claudia J-T
Anzeige

Re: E-Soul --- große Probleme mit CCS

menu
Bonbon
    Beiträge: 33
    Registriert: Di 3. Okt 2017, 07:57
    Hat sich bedankt: 27 Mal
    Danke erhalten: 6 Mal
folder Mi 21. Aug 2019, 17:19
Hi Claudia ,wir sind den Kia eSoul ca 800km Probegefahren und haben an Typ 2 Säulen und an 50kw Triple an Alegos HPC Säulen und an IONITY geladen und nicht ein Problem gehabt. Ich glaube du hast einfach nur Pech gehabt Wünsche dir noch viel Spaß mit dem eSoul wir müssen noch ca 6Wochen warten.Gruss Hakan

Re: E-Soul --- große Probleme mit CCS

menu
Claudia_jt
    Beiträge: 158
    Registriert: Mi 29. Jul 2015, 17:24
    Wohnort: Tecklenburger Land
    Hat sich bedankt: 8 Mal
    Danke erhalten: 3 Mal
folder Mi 21. Aug 2019, 18:20
nun ja, hier in und um Osnabrück herum kann ich heute feststellen, daß ca. 80% der von mir getesteten CCS-Lader mit dem e-Soul NICHT funktionieren.
Das ist doch erschreckend, oder wie soll ich das sonst sehen?

Als ich den Wagen abgeholt habe, habe ich auch unterwegs beim "Fastnet-Schnelllader" in Paderborn störungsfrei laden können. Und rein zufällig habe ich dann weiter einen von den zwei funktionierenden hier als letzten Ladepunkt ausgesucht. Da fehlt mir doch jede weitere Phantasie.......

Grüße

Claudia
Bonbon hat geschrieben:
Mi 21. Aug 2019, 17:19
Hi Claudia ,wir sind den Kia eSoul ca 800km Probegefahren und haben an Typ 2 Säulen und an 50kw Triple an Alegos HPC Säulen und an IONITY geladen und nicht ein Problem gehabt. Ich glaube du hast einfach nur Pech gehabt Wünsche dir noch viel Spaß mit dem eSoul wir müssen noch ca 6Wochen warten.Gruss Hakan

Re: E-Soul --- große Probleme mit CCS

menu
E-Soul
    Beiträge: 11
    Registriert: Do 21. Feb 2019, 21:39
    Hat sich bedankt: 50 Mal
    Danke erhalten: 1 Mal
folder Do 22. Aug 2019, 08:17
Die HPC-Ladekabel sind wohl aufgrund der Flüssigkeitskühlung schwerer und so können die Stecker wohl bei manchem Ladevorgang den ordnungsgemäßen Kontakt verlieren. Ist bei Audi und Jaguar öfters der Fall. Also mal schauen, ob der Stecker wirklich fest verriegelt hat und vom Eigengewicht nicht leicht schräg an der Ladebuchse hängt. Eventuell noch einmal nachdrücken...

Re: E-Soul --- große Probleme mit CCS

menu
Jeggo
    Beiträge: 293
    Registriert: Mi 9. Aug 2017, 11:36
    Hat sich bedankt: 4 Mal
    Danke erhalten: 14 Mal
folder Fr 23. Aug 2019, 12:55
Hallo Claudia,

wir haben auch seit einigen Wochen einen E-Soul und hatten bei der Abholung (ca. 600km) auch Probleme mit dem Laden.
Das lag aber wie sich letztendlich herausstellte nicht am Auto sondern an der verwendeten Ladekarte.
Jeweils mit der Ladekarte versucht sich zu authentifizieren:
- Maingau ESL wird gar nicht akzeptiert (hätte aber funktionieren müssen, da es eine NewMotion Säule war).
- Telekom GetCharge wird erkannt und startet den Ladevorgang. Bricht aber nach ca. 2-3 Minuten ab. Wiederholt versucht an zwei Säulen.
- NewMotion. Rangehalten und problemlos geladen.

Es könnte also eher am mangelhaften Roaming liegen als an der eigentlichen Ladesäule oder dem Auto.
Ladesäulen ohne Authentifizierung waren bisher immer Problemlos (Ikea oder 50kW Aldi).

Bis bald

Jens

Re: E-Soul --- große Probleme mit CCS

menu
Claudia_jt
    Beiträge: 158
    Registriert: Mi 29. Jul 2015, 17:24
    Wohnort: Tecklenburger Land
    Hat sich bedankt: 8 Mal
    Danke erhalten: 3 Mal
folder Sa 24. Aug 2019, 07:42
Hallo Jens,

danke für die Info. Auf die Idee mit dem Abbruch wegen der Karten-Problematik bin ich noch gar nicht gekommen.....
Bei mir wurde immer nur ein Kommunikationsproblem zwischen Ladesäule und Auto angezeigt. Die Aussage eines SW-Mitarbeiters war: Das Auto hat - lt. Protokoll der Ladesäule -- die Ladung abgebrochen. Da frage ich mich doch, warum?
  • Stimmen die Protokolle für CCS nicht überein?
    Oder ist es nur ein technischer Defekt? Und letztendlich,
    wer trägt da die "Schuld" für diese fehlerhafte Situation?
    Wer muß nun Nachbessern, Fahrzeughersteller oder Ladesäulenbauer?
Dieser Zustand kann so nicht bleiben! Wir kaufen ein fabrikneues Auto und haben zugleich die Ungewissheit unverlangt miterhalten, nicht an jeder CCS-Ladestation aufladen zu können. So geht es eindeutig nicht!

ganz verärgerte Grüße

Claudia J-T

Jeggo hat geschrieben:
Fr 23. Aug 2019, 12:55
Hallo Claudia,
-snip-
Es könnte also eher am mangelhaften Roaming liegen als an der eigentlichen Ladesäule oder dem Auto.
Ladesäulen ohne Authentifizierung waren bisher immer Problemlos (Ikea oder 50kW Aldi).

Bis bald

Jens

Re: E-Soul --- große Probleme mit CCS

menu
fairplay
    Beiträge: 1
    Registriert: Di 13. Sep 2016, 13:14
    Danke erhalten: 1 Mal
folder Sa 24. Aug 2019, 21:46
...wir haben jetzt etwa 2500km mit dem e-Soul hinter uns gebracht und hatten bisher null Probleme mit dem Laden - schon gar nicht an CCS; genutzt haben wir CCS in Bayern, Österreich und der Schweiz...

Re: E-Soul --- große Probleme mit CCS

menu
EVOlaf
    Beiträge: 33
    Registriert: Mo 27. Feb 2017, 14:55
    Hat sich bedankt: 16 Mal
    Danke erhalten: 8 Mal
folder Di 27. Aug 2019, 15:52
...also ich habe den e-Soul seit einer Woche und bin in der Zeit 1000km gefahren. Bisher absolut keine Lade-Probleme (3xDC, 1xAC).
---
Gruß Olaf

Re: E-Soul --- große Probleme mit CCS

menu
Speedy002_ra
    Beiträge: 221
    Registriert: Mi 1. Feb 2017, 01:24
    Wohnort: bei Stuttgart
    Hat sich bedankt: 1 Mal
    Danke erhalten: 14 Mal
folder Di 27. Aug 2019, 22:27
Hallo, wir haben nun 3500km runter.
An HPC Ladern hatten wir auch schon Probleme mit dem schweren Kabel.

Ich halte den Stecker solange fest bis er verriegelt hat, dann klappt es auch.

Also Stecker rein und solange rein drücken bis er hörbar verriegelt

Re: E-Soul --- große Probleme mit CCS

menu
trekki1990
    Beiträge: 327
    Registriert: Mi 12. Okt 2016, 20:12
    Hat sich bedankt: 19 Mal
    Danke erhalten: 19 Mal
folder Mi 28. Aug 2019, 08:48
Claudia_jt hat geschrieben:
Sa 24. Aug 2019, 07:42

Dieser Zustand kann so nicht bleiben! Wir kaufen ein fabrikneues Auto und haben zugleich die Ungewissheit unverlangt miterhalten, nicht an jeder CCS-Ladestation aufladen zu können. So geht es eindeutig nicht!

ganz verärgerte Grüße

Claudia J-T
Tja sowas passiert halt wenn sich die Industrie nicht auf irgendwelche Standards festlegen. Klar CCS ist ein Standard. Sollte USB auch mal sein und trotzdem harmoniert nicht alles zu 100% (von dem ganzen unterschiedlichen Steckerwust gar nicht erst zu reden...). Ich lade ausschließlich mit ESL und hatte eigentlich noch nie Probleme mit der Authentifizierung o.ä. Manchmal habe ich das Gefühl dass die Säulen nicht ganz "sauber" arbeiten und das Auto aus Selbstschutz das Laden unterbricht.

Ich stecke an, es lädt ein paar Minuten und bricht mittendrin ab. Ich steck wieder an und alles läuft weiter. Liegengeblieben bin ich zum Glück noch nie.

Aber mit einer Sache müssen wir uns alle noch abfinden: Die E-Autos sind top. Die Ladesäuleninfrastruktur ist es, an der es gewaltig hapert. Da muss in den nächsten 10 Jahren ordentlich was passieren (und nicht nur am miserablen Abrechnungssystem) damit die breite Masse akzeptiert, dass man nun elektrisch unterwegs sein kann ohne Angst. Gewiefte E-Mobilisten juckt das kaum, dass es hier und da mal Problemchen gibt. Das macht halt Early Adopter aus. Aber viele Menschen die wollen nicht experimentieren oder testen und sich fragen, wie kann ich das jetzt lösen, oder liegt es an mir etc. Nein die wollen das Kabel anstecken und das Dingen muss laden, feddsch. Ist auch ein absolut nachvollziehbarer Gedanke und vollkommen legitim. Haben wir ja die letzten 100 Jahre genau so gemacht, nur halt mit Dinosprit. Rüssel rein, lass laufen, voll, weiterfahren. Und so sollte es auch weiterhin sein, nur halt elektrisch.

In diesem Sinne, wünsche ich dir viel Glück und Spaß mit dem Fahrzeug.
Gruß
trekki

Citroen C-Zero (2013) | IONIQ28 Premium Blau (2018) | 4,9 kwp PV + 4,5kwh Fronius Battery
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „Kia e-Soul“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag